Untitled Document

情人节
车沂

     这天，我在海边散步。天好极了，没了底。
     突然，一阵风贴着海面刮过来，夹着腥腥的海气，有几滴水雾喷到我脸上，怪清凉的。
     我感觉有东西钻进我的衣袖，有硬硬的东西抵住皮肤，我低头一看，衬衫衣袖处湿了一片，有小处的隆起。
     我甩了甩手，一个黑色的物体从空中落到沙滩上，是一只虾。
     我看是一只虾，就想离开。我从来就没有想过它还会跳进我的衣领，并且不出来。
     真是怪事。
     我挺直脖子，松开衣领，它从我背上滑下，触过我的肌肤，我不禁打了哆嗦。
     我决定快点走开，其实我喜欢吃虾，我真想把它捉回去让妻煮了吃。但此时，我想快点走开，我不想伤害它。
     "求求你，先生，带我回家吧！"
     似乎有人在说话。我环顾四周，没有边际的大海连同沙滩只有我一人。对了，还有一只虾。
     "是谁在说话？"我的声音很大，飘得很远，透着一丝紧张。
     "是我。"
     我看见被我抖落在地的虾弓着身子，跪在沙子上。它的样子真怪。
     "怪了，"我心里想，"虾也会说话？"但我很镇定地盯着它。
     "求求你，先生，带我回家吧！"它继续求着我。好像非让我煮了它吃不可。
     "回家？你的家应该在这啊，"我用手指了指大海，"这才是你家。"
     "不，回你家。"它好像早就认识我，并且知道我家似的。
     我虽收容过一条小狗，一条小鱼，两只小猫，但从没收容过虾。但我也确实想知道它要去我家干吗。让我吃掉？
     我于是腾出衬衫口袋。它一缩腰，腾地一下就钻了进来，在"才子"商标底下稳坐着。
     妻未等我进门，就向我抱怨说："你的那条鱼今天不知怎的，闹了大半天，几次跳出鱼罐，如果不是我早发现，可能已经干死了！"
     又有怪事了，我想。
     迈进客厅，我一眼就发现我那天从市场上收容过来的小鱼正在翻缸倒水。噗地一声，它又跳出来了。
     我正想去救它，不料下巴被一撞了一下。原来那虾猛地跳了出来，落到鱼的那边。我惊呆了。
     我平生从未见过鱼与虾这么新热再一起的情景。它们似乎在拥抱，在亲吻，在……
     妻也惊呆了。
     许久，那虾又说话了，它说，今天是情人节。
     它的声音很兴奋，满腔喜色。

回目录 上一页 下一页

本书由“足迹”授权，“ｅ类出版物”制作出品
获得更多免费电子图书和电子图书制作工具请访问
http://www.epubcn.com


轻展疏眉
王美芸

     苏眉是一个喜欢时不时恶狠狠地对别人冷嘲热讽的人，程伦劝她说："女孩子还是柔顺些，太聪明太刻薄总是不太好。"
     苏眉只是低头轻轻笑，十分笑里有几分不屑，淡淡疏眉间若有无地透着几分倔强，程伦摇摇头，站到一边的窗户去，窗子外面的院子里有一株小花，半含半露的几分新意，倒是酿出一个清新可人的黄昏。
     苏眉半抬头，望着程伦宽厚的肩膀，心里竟生起几份甜意来：也有一个人有这么一副让人靠得住的身子骨，也有人这样半嘘半叹地劝过自己。恍惚间便有一个若有若无的影子在眼前渐渐明晰起来，似乎带有几声模糊的笑，轻轻飘飘地。苏眉回过神，桌前却依然是一管笔，一页纸，小小的桌面这时候在眼里居然无比地宽阔起来，她心里一紧，慌慌张张抓过笔，端端正正写一句�"欲寄彩笺兼尽素，山长水阔知何处。"笔刚放下来，已经是满眶的泪，哪里知道这时候程伦已经站到眼前，透过泪水苏眉只看见一张半沉的脸，浮出的几分怒气，于是便有一句话紧紧地跟来："不过一句话，哪里又让你这般伤心了！"苏眉不去理会，拿起笔一个人闷声闷气地细细在纸上描绘一朵牡丹。程伦悻悻地拐出屋子去。
     雅睛和舒妮逛了一夜街，两个人嘻嘻哈哈，推推挤挤地拎了一支玫瑰进门，花倒是好，含苞待放，有几分腼腆和含蓄。可是被两个女孩子这么随意一抓便失去庄重，显得孟浪了。雅睛袅袅娜娜地走过来，冲着苏眉半笑不笑�"我今天在'小玩艺'看见一个人，十分的象李弦，还是一样宽宽的肩膀。"苏眉稍稍地低头，好象要从地上找一件极小的东西，半眯着眼瞟了雅睛，懒懒地说："你这妮子，一夜和舒妮出去疯了还不够，偏偏要把我一并捉弄了，我可不象舒妮。"这时候舒妮把话头抢了去："她与你开玩笑，我又碍着你什么了？"苏眉一向和舒妮说话不投机，常常对舒妮不满，却又学不得雅睛的圆转，她最恨的就是虚虚假假半真半隐的话，于是话没遮没拦地出来，自然不讨喜欢，然而只有自己知道，话无伦多么不中听，却是完完全全的真心。
     程伦的屋子依旧乱，卷成一团的大团花被子软软地趴在床上，床前横着的几双鞋，十分霸气地挡在苏眉眼前。程伦光着膀子在写论文。苏眉打趣说："你真该好好找一个女朋友，这样一间乱屋子，有几个人敢来。"于是便将床前几双鞋摆正，一团棉被在好手里三下两下便成了方方正正的豆腐块，手臂举起放下之间，倒象有两只鸽子在肩臂上下飞腾，灵巧而轻快。程伦看得呆呆的，心里暗暗酝酿一回，便显出几分调皮来："找女朋友不是件难事，我还算得上是有几分俊朗，只怕找了回来，有一个人要暗暗地伤心，不知要一个人躲着偷偷流多少泪水。"
     苏眉转头，装出一份嗔怒，举起手边一本书，看也不看便朝程伦飞过去，不偏不齐砸在他脑袋上，苏眉得意地笑开，"跟你说真的呢。"小嘴咧开，竟牵扯出一丝不着边际的无奈。
     程伦却一下子低了头："我又何曾假呢？"声音昏昏晕晕，袅袅绕绕，若有若无的轻浅。两个人彼此没能了声音，只有傍晚将熄的太阳光走进了窗子，在两个人之间的空地斜斜地织成网，就彼此心间的那一张一样的杂乱无章，模糊不清。
     苏眉起身走到宽敞的走更道上，走道上空无一人，寂寞从苏眉脚下朝两边蔓延，知鸟停在梧桐树里有一声没一声闷闷地叫，倒是不讨人厌，一平一仄也居然酝出一份久违的感动。
     自己究竟不是一个温婉可人的女孩，曲折婉转中总是有一些话不由地生出来伤别人的心，程伦虽好，可又能明白几分自己的隐晦伤感，捉摸不定的性子，一时的快乐，一时的愤怒，又是一时的忧愁，便是自己也难有真真切切的明白，何况是他。李弦算是懂自己，可是不也被自己反反复复态度给折腾走了。
     苏眉暗暗地叹了几口气，现在真正明白自己想要什么，可是明白又怎么样呢？一切都走得很远，想去拦也拦不住，就算拦住了，到底有些牵强，又有几分意思呢？物是人非，究竟是留不住岁月的飞逝。
     这时候程伦的声音从屋子里磕磕碰碰地出来，零零落落，像是霜打的落红，透出几分湿意与凉意。"苏眉，你究竟有几分是真，几分是假？"
     苏眉不回头，径直下楼梯，走到半截，突然转过身，看见程伦依在门框，意态恹恹地看着自己，眉心间拧出一个疙瘩，两横剑眉半竖起来，仿佛两把明晃晃的飞剑，一下子插在苏眉心上，生出万种不同的疼痛。
     "横竖是走不到一块的人，你究竟是何苦？我爱一个人，便是全心全意掏出一颗心来，完完整整地交给对方，不可以分出一点给别人，你知道吗？"苏眉说完，竟不由地轻松，连步子也轻盈起来，于是便又朝空无一人的楼道大大声声喊一句�"知道吗？"不象是说给程伦听，但听的人只有程伦，明白的也只有程伦，伤痛是着着实实地交给程伦了。
     苏眉睡了一个长长的午觉醒来，从帘子的几分空余望出去，雅睛一个人在画画，不过是一朵牡丹，在她手里倒是生出春天的盎然生气，苏媚竟有几分失落，这种从根子里生出来的性子究竟是改不了的，连一幅画也可以读出一个人的脾气。程伦常常说自己的画有一种无根的空落，画一枝牡丹就象悬在半空中要飞起来一样，自己又何曾不是这般没着没落的无奈呢？
     雅睛沏了茶，伸进了帘子里："好好一个李弦，你却是横竖不肯对他说真话，几分真几分假，你究竟想做什么？
     究竟想做什么？
     苏眉问自己，到底是不能回答了，一个人做事情如果件件都有十分的理由，应该是很平淡无味吧？可是自己又究竟如何活得有滋味了？
     苏眉慢慢呷茶，苦中生出甜，一丝不苟地沁入心间，茶如人生到底说的没错，苏眉嘀咕了一句。
     一日苏眉走在校道上，隐隐约约看见程伦挽着一个女孩子，白衣红裙，煞是抢眼，心里暗暗高兴却又不免几分失落，于是步子变得沉重，舒妮在一旁说："你也不必多想，到底是要放开的，不是吗？"苏眉看见舒妮那双眼睛闪着真诚，眉毛随意往上一挑，显出几分明朗和可爱，心底暗暗感动，一天到晚唇抢舌战，她居然是比雅睛更懂自己几分，于是伸过手去，抓住舒妮的手，轻轻地一捏，又急急地放开。舒妮却笑起来："一个人如何做事，总是有几分理由，不明不白也好，清清楚楚也好，别人不懂又如何，自己满意就好！"
     木棉花一朵一朵地开了，苏眉暗暗佩服自己，在学校里竟也把这么炎热的夏天度过了一半，现在决定要回去，家教干完了，有几本书等着自己细细去读，家乡的小镇夜晚到底还有几分让人迷恋的地方。不象这里，雅睛和舒妮一出去，整座楼便空下来，沉淀出几分寂寞，也沉淀出苏眉几分失落。学校是别人的，空空寂寂一个在走道上游来荡去，究竟有几分不适。何况程伦已经不再来了呢？
     程伦带了女朋友来送她，帮她提行李到校门口，要上车的时候，苏眉拍拍程伦肩，装出几分轻松。这回说好了要认真，可是程伦却没有了从前的机智，若有若无回一句："真真假假又怎么样呢？"
     苏眉的手停在半空中，愣了几秒，便急急转身上车，眼里有两颗泪，晶亮晶亮的。


精神之美的巅峰
（福建农业大学）天涯

     几天前到林觉民故居走了一趟。那是一个灰暗的下午，风很大，故居内除了我，一个游人也没有。站在古朴的庭院内，仰望头顶那一小块鸽灰色的天空，心情终于一点一点地老起来。
     林觉民在广州牺牲的时候，年仅24岁。24岁的青春，意味着什么？在我看来，她意味着人生无限丰富的可能性才刚刚如同一卷壮丽的帛画展开了第一页，然而林觉民却把他的生命轨迹永远地停在了24岁，停在了他精神之美的巅峰上。
     我们不得不承认，在不到一个世纪的时间里，世界发生了多么深刻的变化。同样的24岁，对于活在世纪末的中国青年来说，却绝对是人生中最为灿烂的时段。有的读研考G去了，有的下海经商去了，一些人在24岁里爱情终于有了最为真实的结果，而另一大批人则可能以他们24岁的青春在事业上取得了令人瞩目的成就。一点都不奇怪，如同搜狐公司总裁张朝阳先生提出的"注意力经济"这一概念一样，我们可以肯定地说，24岁的生命是注意力稀缺的，我们有太多的事情需要去关注，去忙碌，去思索。是的，在24岁，我们不谈理想；在24岁，伟大崇高与我们无缘。可以说，我们的24岁是物质的，是功利的，是形而下的。
     那么，我的心底便浮起了一个疑问：24岁，林觉民，你又在关注什么？
     翻开林觉民那篇著名的《与妻书》，心中的疑问便被慢慢地解开了。试读以下这段文字--"吾至爱汝！即此爱汝之念，便吾勇于就死也！吾自遇汝以来，常愿天下有情人都成眷属，然遍地腥云，满街狼犬，称心快意，几家能够？司马青衫，吾不能学太上之忘情也……"
     我认为林觉民写完这段文字以后，便等于和他生命中那一段深邃缠绵的爱情依依作别了。没有什么隆重的仪式，没能执手相看泪眼，年轻的林觉民背起行囊，时间紧迫，他甚至来不及再对着故乡的方向凝望，行色匆匆的他再也没有回来。
     走出林觉民故居，重新把脚步汇入这座都市熙熙攘攘的人流。这时，一缕久违了的阳光透过厚厚的云层，缓缓地洒在我的脸上。我又回头望去，此刻的林觉民故居多少显得有点寂寞了。


生病随想
林美貌

     什么都可以有，就是不能有病。病魔缠身，实为痛苦不堪。大病时那绞心的痛足以让世间最高级的动物领悟到自身还不是高级到极限的。即使你是堂堂七尺男儿，身强体壮，在它的残酷摧残之下也会脆弱如襁褓中的婴儿。在这弱不禁风的时候，曾有的雄心壮志，在孱弱无力的情况下也会将之隐去不顾，此时不仅已深感力不从心，恐怕连满腔的激情也会在病魔的肆虐下而烟消云散。因为病魔在践踏人的身体时也在摧残人的雄心。
     自然，人们对病魔可谓恨之入骨，避之犹恐不及。然而，越是躲避的它越是要与你纠缠不清。病魔就是死皮赖脸地寻找栖身的目标，以趁机而入，肆无忌惮地发威，非得把生龙活虎的一个人折磨个半死不活不可。不幸的我就不小心地落入魔掌。可恨的病魔非但于我情有独钟还施予有加。在与那不可名状的刺心的痛的搏斗中着实地让我体会了钢铁是怎样炼成的，只可惜我从来就不敢奢望我会是块能炼成钢的铁。这亲身体验如今想来心有余悸。
     那天，我瘫在床上，泪眼婆娑。尽管我不止一次地告诉自己不应该如此脆弱，然而我已不堪一击。经过一个晚上的搏斗，我十八年的功力（本人18岁，功力指化学能）几乎消尽。望着舍友们或是焦虑或是同情或是怜惜的目光，我静穆如石。此刻我能真正体会到艾青的诗瑟缩的心不再有鼓翼的勇�"，昏昏沉沉之中，我失足于神经疲惫的深坑。缓缓闭上眼睛，泪水便滚落而下：生命竟是这样的磨人。恍惚中，久未谋面的妈妈似乎在不停地安抚我，焦虑地望着我。妈妈，你真的来了吗？我好想你。我在心里狂呼。不过，妈妈，请不用这样看我，能笑笑吗？别让忧伤，投影你的双眼……一阵剧痛把我从梦幻中拉回，妈妈也隐去，留下的是病魔的狂笑……
     稍稍可以让我感到一点欣慰的是，身为病人有"日高睡足犹慵起，小阁重衾不怕寒"的特权。当天刚蒙蒙亮舍友们敢怒不敢言地匆匆忙忙起床，提心吊胆地等待查铺时，我却可以高枕无忧地赖在被窝里悠哉悠哉。虽然药物克制病魔后我终于从疼痛中舒缓过来，然而毕竟已被折磨得有气无力，走路时也只能东扶一把西搀一下，仍然是虚弱的。理所当然地，我理直气壮地继续享用病人的特权终日与床为伴。无所事事便难免多愁善感。说真的，整天为生活琐事忙忙碌碌，在近乎杂乱无章的匆忙中，我们没有机会享受"脱衣悬石上，散发卧林中"的自在自得，更无暇回首来路的风景，思索走过的路。或许，此时正是最佳的让思想信马由缰的大好时机。人逢悲事心情凉，淡淡的哀愁在我不设防时悄然袭上心头，我莫名莫妙很想哭。"我了解关于生命的哀愁总是静默、漫长的�"这点我略有感触。而人却也是需要在独处静思时消除这人世的悲哀。淡如轻烟薄雾却长如无尽江流的哀愁呀，总是要用心灵的解脱来驱散。梦醒时分，便会心如清泉清澈无瑕，所有受过的伤，所有流过的泪便随风而逝，于是轻松依然如我。我不知道我是怎样地露出甜美的微笑，可能就是所谓的烦恼即菩提吧。
     彻底地恢复我的青春活力后，我才深深地理解健康即为最大的财富。或许轰轰烈烈地大病一场着实也让我有所觉悟。话说回来，尽管人是多么的自命不凡，目空一切，坚信世界唯人独尊而对病魔毫不畏惧，然而不可否认它的的确确有魔力把你从"生机勃勃"引向口延残喘。因此，我是全心全意也诚心诚意地不愿再与病魔结缘了，我甘拜下风，也不管什么尊或不尊，我衷心地希望病魔永远别光临舍下。


长安灯火
原弦

     说来惭愧，大二都快结束了，我依旧常常自问着一些在外人看来很肤浅的问题，如：我能从师大得到些什么？四年的大学生活能给我什么？是否有必要改变我一向的沉默主动地去交际？诸如此类的许多问题，我常常寻思着往往也找到某些短暂的答案，以求得一时的平衡。然而，当新的问题困惑出现时，我不禁不隹地思索起来，茫然起来，我以我的阅历求索着一条属于自己的轨迹。或许，当我一思索的时候，上帝早已经在发笑了。
     浙江大学玉泉校区里有这样一幅标语："大家要思考这样的问题：你们来浙江大学来干什么，从这里毕业之后，想成为什么人？"看来，在对这类问题的发问上，我并不孤独。这表示着对未来的思索，对行在 途的灵魂的关注，从而不断地追求生的意义和终结。人生本来就是一团由无数难解之谜团。就一个"人是什么"让古今中外多少先哲探索争论个不休。或许，这样的问题，太泛太深奥而且无益，在缺乏思考的现代生活中便显得格格不入了。只有现实一点的问题：我现在应该干什么？我想要取得什么？才会偶尔地浮现在奔忙与疲惫之后的短暂间隙里，然后再悄然地消隐而去。
     周国平说过："如果把人生看作一次旅行，那么，只要活着，我们就总在路上。人在旅程，怎能没有乡愁，乡愁使我们追思世界的本原，人生的终极，灵魂的永恒故乡�"是的，我们必须"记得回家的路"，而不在渲嚣与繁杂中迷失。然而，我们更是在进行一次长旅。我们探寻未知，追逐远方。同时渴望心灵的抚慰、孤独感的消除。长旅途中，更多的是必须经历的风风雨雨。
     我们同是旅人，走过童年的草树村舍，走过年少的轻狂无知，如今有幸胸怀着青春在长安。一路走来，我们渐渐地懂得了很多，激情与无奈憧憬与烦恼，酸甜苦竦翡欢离合。然而，却依旧读不懂自己。常常，心里想安静下来，冷酷地面对自己解剖自己认识自己，却又没有足够的坚强，来抵制孤独无助烦恼痛苦。最后，依旧败下阵来，沿着身旁华的浮光灿烂多彩的物欲与轻闲一路走去。大概是真的：人性深处早已埋伏着贪图享受避重就轻趋利避害避乐避苦的因子。因此，在没有坚毅引导时，能清闲快乐的性灵如何肯去直面痛苦折磨？于是，一种种的感觉如学生街善度的流行音乐，依次地从心坎从容流淌而过。淹没在时代的潮流中，还有谁会记得最真最纯最美的感受？还记得回家的路？
     在充满着残烈交响乐的时代里，在"适者生存"的世界里，我们深知着最根本的原理最生动的现实。于是，我们必须坚强必须勇敢地面对所面对着的这一切。如果说创造和自我实现是人的本性需要之一，我们又如何能放逐自我而一再地流连于灯火阑珊处？"天之骄子"的华丽名号早剥去虚幻的光环，而尘蒙的象牙塔也不再蒙尘，隔着一堵薄薄的围墙，我们总能深刻地感知外面的世界。
     北大的一名教授在一场讲座中说到，大学生的生活目标应该有三个内容：追求知识、追求爱情、追求友情。另一种似乎更浒的说法是：学会处理好人际关系，学会学习知识的方法，掌握就业所必需的相关的专业知识。或许，这二句话就是以揣摩四年。体悟四年，用四年的岁月用心去感受。
     最近看到的两幅题目相同的摄影作品"何去何从"让我印象颇深。一幅画面上是一个交通灯，前方左边右边三个方向都亮起红色的箭头。另一幅是两条铁路的交叉处，站立着一位微低着头的旅者。我不知道，未来的我的路是否也如此地不知所措？关于未来，我一无所知，我所能做的，仅仅是把握现在，珍爱从身边流逝的一点点的时间。或许，我曾虚度过昨日的时光，但此时的我将不再为此感到惋惜，因为，我不想，让难测的明天再度为今日叹息。
     夜晚的校园，静静地依偎在皎洁的月光下面，高大而舒展的树冠，接受着梦与春的思惠，默默地守望着树荫底下的所有故事。如雪泻下的月光，以蒙娜丽莎的微笑望着这长安校园。学生街上的华丽的霓红灯下，长安大道上枯黄的路灯下，图书馆文科楼里明亮的日光灯下，闲适或者紧张，充实或者茫然，激情或者失望的学子。长安山下每一位学子都与灯火保持着一种密切而神秘、本质而坦然的联系。长安灯火，映着我们燃烧着的青春，以路的宽博和悠长，目送着我们，远行。
     月亮，你是上帝么，你洁白而美丽的微笑，可你，又知道些什么？


到去处去
（中国政法大学）小鱼

     一字一字读完《到哪里去》，最后的感觉便是虚空，虚空得徒剩下六祖慧能涅的声音；到去处到，你归你的去处，我归我的去处。"到去处去"，不是禅锋玄机，而是诸法无常的悲剧，对知识分子而言，更是悲剧！
     知识分子似乎注定要将"崇高"二字作为精神酷刑，在崇高面前用生命的"去"当代价，换得劫无数，然而，也只有四条去处：
     其一，背弃崇高。做犬儒主义者，把人格卑躬屈膝于与现实的调和下，可以为时代放弃永恒，可以为生存放弃崇高，昆德拉只用一词"媚俗"就粉碎了这种伪知识分子；其二，固崇高。以绝对人世的傲骨固守，做纯粹的理想主义者乃至圣者，拒绝调和也不耻不屑不愿调和哪怕落得嵇康的厄运，也要专执于云端乌托邦式的理念；其三，躲避崇高，这条在背弃与固守两种极端去处间貌似中庸的去处，其实是条逆去处--形而下去处，躲避，不仅躲避了卑鄙，也躲避了崇高，看是智者、在兼济天下和独善其身间聪明地选择后者、当然这种躲避从某种意义上说也是崇高的，于是知识分子大多在淡泊明志，宁静致远中悠哉游哉，幸福于自己的幸福；那么，第四条去处呢？
     这条出处无论是去思想还是去行动的，都是最最难的，而且注定须痛苦于自己的痛苦口婆心它也力求逆去处，却是形而上去处--形而上的中间地带，就如余杰所�"在理想和现实间找把梯子"，可谓"攀登崇高"。可攀登耗尽生命的血汗泪也未必求证出崇高呀！因为求证本身就是无解的，中国文人一代代，一脉脉，一次次向第四条去处朝圣，但潇洒如苏东坡者，也无法突围。
     孔子是纯粹人世的，即使"知其不可而为之"；庄子是纯粹出世的，即使"窃钩者诛，窃国者诸侯"。到了屈原，不愿孤独行更不愿逍遥游，他痛苦地徘徊于夹缝间，残酷地逶逦成几千年的路漫漫其修远兮，吾将上下而求索的挣扎史，漫漫长路上，杜甫走过，李贽走过，辛弃疾走过，王阳明走过……
     然而，儒释道精神尚能主导着的，三代击壤而歌，六朝仗剑而行的日子已不复返，现在�"高尚是卑鄙者的通行证，卑鄙是高尚者的墓志铭"的时代，这个时代注定贬斥崇高就象贬斥屈原一样，所以当今知识分子，也就是现在和未来的我们，不得不背上双重的精神十字架！
     梯子？我们苦苦寻找梯子，然而对2000年前汩罗江浊流下哭泣的散魄到2000年后山海关铁轨上冷笑的飞魄，我们还能说什么，什么还能说呢？
     余杰说，以梯子为载体，定位一种崇高的存在。我想，这其实等同海德格尔诗意的栖居。实践滑稽地破产了他诗意的理论，多大的讽刺！这不只是他的悲剧，而是知识分子整体人格的悲剧。
     自他以后，依旧有更多知识分子试图突围，到第四条去处，包括余杰。余杰自信能突围，但又多少能象他那样幸运？毕竟时代不会宽容和更多余杰的，余杰在他底线的坚守下，能在物质世界和精神世界的张力下思考和行动，难能可贵，可也只有一个余杰，却有千千万万个在理想和现实的永恒冲突中走向毁灭的雅罗米尔！甚至哪怕偶尔有余杰式的知识分子在个体人格上可以攀登崇高，但却无法引导知识分子在整体人格上走向第四条去处！
     其实我们的未来梦简单行不能现简单；做枝出淤泥而不染的莲。然现实的淤泥汹涌澎湃地堆积，直至玷没那朵理想的真善美的莲蓬！我们要做的是莲，将做的呢，是躲避的菊？是背弃的牡丹？是固守的仙人掌？
     对真正把知识分子作为毕生信仰的人来说，注定要以崇高来选择的，躲避也好、固守也好、攀登也好，每个人都有选择的自由，这好比你归你的去处，我归我的去处，尽管任何选择都是苍凉的，当然，也可以不选择苍凉，只要我们不选择做知识分子，可我们愿意吗？
     关于未来的四条去处，我早已象志摩一样注定了选择--到去处去。
不论去处多么苍凉。


如是我闻
王威

前言

    说来自己也不信的，这篇小说前前后后竟用了三年的时间，天晓得。本来是要写一部长篇，结果写了十多万字后发现我原来不会写小说，如果说小说就是讲故事的话。我呢？也明白了女孩子为什么都不上我套。嗨！那就讲心情吧！所以有了这一篇心情小说。不过，想来还是哄不到女孩子，因为这个时代是讲钱的，谁和你讲心啊！也无如之何的，改来改去，小说就成了现在这个样子。
这期间，很多朋友都远离了。我呢？也正在失业中，想来有点伤感。文中的人物、地名多用真名，本来就是游戏之作，--知我者不我罪。
    薛飞--现调往福州地震台，业余做的是安利。他的口才是我生来仅见的一级棒，而且很漂亮，就是男人喜欢他，那也是应该的，至少我觉得。他离开东山岛的时候给我留下了一个传呼2879827，有兴趣的朋友可以去骚扰他。他可能会告诉你--爱情诚可贵，自由价更高，如果你爱我，我也不反对。他曾就读的可能是北京地震学院，中专的。他的女友张娇娥是一个绝对古典我见犹怜的美女。
    薛燕是薛飞的妹妹，曾就读于漳州大学，今年可能毕业了，可惜她的美丽是武装在牙齿之上，虽然算不上漂亮，照样有男朋友，和她聊天斗嘴诚人生一大快事。对了，文中还有一个美眉叫范云仙的，是她的同学兼舍友，我只见过几面，印象里怎一�"酷"字了得。有一个朋友迷她迷的要死要活的。于今望风怀想，能不依依。
    沈晓苏则是我开店时对门而居的一个小男孩，不过现在也长大了，有女朋友了，他读高中的时候掉儿啷当的，真没想到能考到厦门的某所大学。
    江帆是我的好朋友，女的，现就读于福建医科大学，还有三年才毕业。很怀念某段日子，和她在长草中，在台阶上，那是她坐左边，我坐右边，忽然相视一笑，天已大明。那时我拥有她的笑容，她拥有我的忧伤。不过呢？她人一长大的时候，好日子想来也将一去不复返了。
    秋颖，那个晨风书店的女孩子，我这样叫她，她一定很不服气，因为她大我好几岁。我有段时间常找她磨牙的，她吓的不轻，以为我有意于她，不过话说回来了，我也确实配不上她。她有时说她是苏州人，有时又说她是贵州人，当然了，她说什么我是都会相信的。女人不会和我讲事实，她们爱讲的是道理。哦！对了，晨风书店也倒闭很久了，原来我还以为它可以开个十年八年的，小地方，有一间好的书店不易，便有了，也不能久。
    北村呢？是我们福建很有名很有名的作家。虽然我从没有见过他， 我有次到福州打工--在一间小房子里没日没夜的选编一本《当代名人名言大辞典》（那份剪刀加浆糊的工作我只做了一个月，现在想想可惜了。工资不低啊），有想过去找他，不过观其文，想见其为人，保不定他会隔着猫眼告诉我，吃猪肉犯不着要看猪走路吧。但是还是很喜欢他的文字的，可惜他写得越来越少了，当然他可能不这么认为。虽然在文中开了他本人和作品的玩笑，但是我个人是尊敬他的。
    而故事中的小城就是福建漳州市的东山岛，不知道吧！百亿新城，小康县呐！不过我觉得大家都挺穷的。当然大人们都不觉得，反正呢？官字两个口，我们小老百姓说的不算。
    最后，还有一个王威，那就是我。我的伊妹儿是wwei1@cmmail.com,OICQ是5681067,我很喜欢上网，不过没钱，不过中国有很多有用的老话，比如说--有缘自会相见，比如说相请不如偶遇。
    等一等，还有一个最后啦，我还是的补充一句："本文故事，纯属虚构，如有巧合，纯归偶然。"新知旧友，虽然我们熟归熟，但是千万不要告我诽谤，因为……"需要一个理由吗？不需要？需要吗？不需要吗？好吧！告诉你们了，因为我是穷人。天大地大，失业最大。
    另外呢？这一篇文字本来是下卷的后记，后来想想就变成前言了。……需要一个理由吗？…… 给我一个你要理由的理由先。

书于2000年6月11日星期天


《如是我闻》上卷

《 大雨无乡》

一、薛燕如是说--农奴斗争史

    在这个夏天到来之前，也就是两个星期之前的一天我认识了一个朋友，我叫他潜水龟，或者薛飞。
    这完全是因他在水中的表现：他单手摁住鼻子，另一支手反绕到脖子之后掩住自己的左右耳，慢慢地，一个气泡一个气泡的把他深藏于水中，之后便慢慢地浮了上来，一头乌发如荷花盖漾开在水面，在阳光下裸露他白皙的肤色和脊梁。再之后，他的四肢平滑舒展，悬浮于水平面，印象里如解剖实验室里放在案上的死鱼，或谋杀案中被冲卷到海边的尸体。
    "小姐，你有男朋友吗？"一个小青年隔着售饭窗口小心翼翼的问。我龇牙咧嘴的露出一脸凶相，明告诉他："餐票，叫我大姐。我男朋友可是公安局的。"那小青年悻悻而退，我最讨厌这种胆气不壮的小男生了，因为太象我初恋时我爱的那个小男生，他好象也叫薛飞吧，忘了，也不想记住。
潜水龟第一天来到美味快餐店的时候也笑眯眯的问我同一句话，我喜欢他仅见的无忧的额头，雪白的牙齿和会说话的大眼睛。我笑了笑，从另一个顾客手中接过餐票，不言。一会儿我拿起抹布整理餐桌的时候，他又问。我利索的把他面前的残肴扫进垃圾桶同时告诉他我叫薛燕。
    他一脸惊奇的告诉我他有个妹妹也叫薛燕，我一瞥眼正看见窗外两辆自行车莫名其妙的撞在一处，我也莫名其妙的笑了起来。
    很自然的，我和薛飞成了好朋友。
    女子与异性交往往往作为故事容器的存在，在起初。于我自然也不例外。通过薛飞的眼睛我也不无朦胧的远观了我的世界。
    薛飞刚刚毕业，分配到这个遥远的南方沿海小城上的一个地震台站。每四天值一天班，除了绘制图纸之外无所事事，他如是描述自己：除了睡觉，剩下的时间便是再咀嚼一种叫寂寞的叶子，当然也包括给远方的女朋友写写信。薛飞自觉得语调沉痛一如演绎农奴血泪史。我聆听之后的感受一定令他有不无挫折的自取其辱。我拂去一只正准备在我的皓腕之上模拟机场着陆的苍蝇，轻慨叹一句--多么诗意的安居啊！
    不过薛飞还是憧憬的张望她女朋友于暑期的到来，在讲述他委婉动人的爱情故事之后，薛飞再一次来到美味快餐店便放声无忌的叫嚷着"斜眼"，这是他给我起的外号。
    我并不生气，我总是很忙。我心烦的是那时满大街都是席温狄娜的我心永恒，丁小桐却一直虎视眈眈的望着薛飞，丁小桐就是美味快餐店老板丁泉的儿子，今年也有十六岁了，薛飞的想象力一向丰富，毫无阻碍的和弗洛伊德的学说发生有机的链接，有一天薛飞于酒饱饭足之后惬意的宣称---比之酒精能够使人中毒一样，泰坦尼克号使我对爱情的信念倍增。我不置可否的继续手上的杂活，丁小桐的铅笔在作业本上重重的一压，道�"两份快餐死了。"薛飞一怔才想及穷光蛋杰克临上船前口袋只剩下十块钱=两份快餐。薛飞看着折断的铅笔芯弹离作业本并滚落地面。
    烈日下行走，薛飞常被蒸发出一生酒汗。

二、薛飞如是说 -- 成语太多成语太多

    丁小桐有次把我和薛燕都给逗笑了。
    那一天，他一回来，把书包往桌面上一掼，宣称谁的电话也别叫他接，走进里屋，还冲着他老子恶声恶气的说了个"烦"。
    丁泉摸了摸后脑勺，不明所以。
    美味快餐店的生意不错，然而它只是华福大酒店的一个附属机构，身为三星级饭店的总经理范晓青与丁小桐的父亲丁泉，除了上下级的关系之外，还是老校友。范晓青发愁的是怎样使自己的酒店通过四星级鉴定，而丁泉发愁的是老师家访的次数呈上升趋势，虽然这和营业额无关。
    电话追踪而至，薛燕接的电话。
    "小桐在家吗？我是他的同学。"一个小姑娘问，语调有如沐春风的巧笑嫣然。
    "他病了。"
    "哦，那你是薛燕姐姐吗？小桐常向我提起你。"
    "……"
    "姐姐，你现在一定是穿着一件天蓝色的连衣裙，长发绾起。右手拿着电话，左手的指头正轻敲着桌面。"
    薛燕抬起头来，见对街一遮阳伞下有一个十五六岁的小女孩笑容阳光灿烂，正打着手机。
事后，我吐了吐舌头 ，小桐死定了--这小女孩知己知彼，又会套近乎，又会迂回运动战，远交近攻，无所不用其极，口蜜腹剑，杀人于无形，真令人毛为之耸，发为之竖。说到这里，我扣着自己的双腮，说成语太多成语太多。
    "小桐病了……."薛燕不自然的说。要欺骗这样可爱的女孩子真有点于心不忍，薛燕抱怨自己的眼晶目明。
    "是吗？姐姐，我半个小时后再打个电话来，你告诉他，我已经给他打了几个电话，还哭了鼻子。"
    "不好吧！？"
    "满足满足他吧！就这样了，燕姐，虽然我们没见过面，我相信你，想来你不至于让我失望�"
    薛燕吃惊的差点把自己的下唇咬下来。
    半小时后，丁小桐在谎言美丽的左右下接听了电话。
    我笑得打跌，偷偷摸摸拾起里屋的电话分机，遗憾是只听到如下两句对白。
    女：桐，我们到底咋样？
    男：能咋样，就那样。
    接下来一片静默，我面红耳赤的放下话筒，心知已被察觉偷听，暗叫惭愧。
    丁小桐走到薛燕身边，大声说："姐姐，别看某些人长得鼻子象鼻子，眼睛象眼睛。偏是本质不好。

三、丁小桐如是说 --一坐良久的回忆

    回忆也许并非真实事件、情节，但我们的印象绝对纯粹，我们震惊于流水四浸的绵密和琐碎。
    当初曾撼动我们的美之力量已经消亡，逼迫我们在沉湎的同时又无可奈何的重寻感动。
    我留连薛燕的美之牵系。
    美味快餐店前的人民公园早已面目全非，在园中一处僻静的角落，不知何故竟从无人修葺，有断垣淹没于一片修竹之中，脚下枝叶散发着陈腐的味道。
    我到这里来的次数越来越少了，每次来，说不上喜欢不喜欢，总是一坐良久。这里，除了回忆，就是蚊子和我纠缠不清了。
    "小桐，快回家吃饭了。"
    "走吧！你老爸又要打你了。"
    "饶了姐姐吧，听话。"
    那一年，我十六岁，薛燕二十六岁，这回忆不合逻辑的存在成了不可颠覆，无容置疑的合理。
正四望绿色背景的后面，蕴藏着斑斓四射的海水，蔚蓝里波涛汹涌将带来沉重的恐惧，薛燕的长发在眼界外如浮萍般漂流。
    隐约中，我听到一阵轻快的脚步声，近了，又远了。其后是喃喃的低语，切切的欢歌--一种亲切的疏离。我忽然明白薛燕时常在店里支颐坐忘的心情，也明白当初自己的早恋不过是为了证明自己已经长大罢了。
    多年后我已经能够从容的检视过往，正如我早放弃对薛燕留下来的日记本里头一片空白的苦苦追问。那是一本装帧精美且带有小锁扣的笔记本，凡是有字的地方尽皆焚化为灰，薛飞说她一定宁肯告诉祝融也不会告诉我。笔记本里头夹着一张指定给我的十万元的存款和一篇从街头小报上剪切下来的报告文学，内容是某高校女生ⅩⅩ在北京求学期间，因受淫秽录象带的影响，先是沦为群奸群宿，而后欲壑难填，日出入于各大星级宾馆，亲善欧美旅华人士，最终在一次严打中落入法网。文末的婉叹只予人皮里阳秋的感觉，使读者不期然联想及如果她不被捉到的话…….
    我每年都谨慎的运用存款里的钱，周转之后又存储于原来的户头，借望真和美的回忆在自欺中悠远。我很不开心的承认自己是一个悲观主义者。
    后来有个书店的女孩子，也就是我的女朋友秋颖觉得我玩心太重，她说好象对我而言，世界是一个巨大的游乐场，所有的人和事在其中不过都是道具。特别是有次和我去看了一场午夜场电影，那天上映的是一部香港徐克执导的《笑傲江湖》，内中那个变态的太监厂公的一段对白她特别欣赏�"你笑尽天下事，你以为世界上每个人都有机会笑吗？有些事是不可以随便笑的，笑错了会没命的。所以，最后可以笑的那个人是我。"以后她动不动就来上一段，把我逼急的时候，我就不客气的回嘴--什么人不好学，学一个太监。于是一场架就开始了，至尊宝是从地上打到天上，我很佩服他的精气神，看样学样，只学一半，所以呢？我正常的轨迹是从地上打到床上。在那时我会笑着想，丁小桐，你又打架了，我是不会向秋颖解释那个和她打架的不是我，就如玩心太重的那个人不是我一样，因为如果我那么做的话，就如至尊宝向紫霞公主解释�" 但是其实，（月光宝盒）是我给你的，然后你再在这个时候还给我，然后才会有我在这个时候由我在这里还给你，你明不明白？"紫霞公主的反应是："我明白，你神经病。"

四、薛飞如是说--张娇娥的眼睛

    这个暑假对于我而言已由炎热的感觉里转为漫长，我和女朋友的一次又一次的长途通话，一次又一次的演论这相聚时的欢乐，仿似美食家在开宴之前先精神会餐了即将上桌的一道道名菜。
    丁小桐旁观以示其不屑，他对我的恋爱故事已是耳熟能详，只奇怪薛燕竟能忍受我一而再、再而三的喋喋不休。
    "她的眼睛，象……总之很大。"我说。
    "牛眼！？"小桐哦的一声。
    "你再说，我和你急！"咕嘟一声，一口热汤直滚进入我肚里去，于是此后在我调走之前美味快餐店流行这么一句歇后语：张娇娥的眼睛--牛B大了。
    "可能吧！回忆对我而言，快乐总是放大加倍的。"我放了一个烟幕，以防听者考究故事的真实性。
    我和张女士虽非初恋，却予我初恋的感觉。我不无得意的严肃。顺便为人师表的慨叹了世风日下的某些人--世界真是变的快，现在十五六岁谈恋爱只如上了末班车。说起我在校谈的第一次恋爱，真是惭愧，主要是别人瞎起哄的满心窝火，不谈吧！只怕上对不起父母，下对不起母校，更生怕如超市的购物卷，逾期作废。结果，赶鸭子上架，不行也行了。
    我和第一任女友在吃则一处，住则两分的情况下维持了三年，除了偶尔打几个嘣之外，很遗憾的是现在想起来许多该做的事当时都没有做。
    其时我的语调欢快如草原上漫无目的的马儿，隔壁邻居装修房子切割瓷砖的声音嘈杂刺耳，大毒的日头下灰尘飞扬，美味快餐店门外悄悄少人行路，是个令人懒洋洋的天气，听者想来也无力追寻我的语言了。一年后的冬夜，容颜清减的我以凄惶无奈而又敬畏的语气谈论上帝，丁小桐不以为然的提醒此刻的我。
    其后呢？渐行渐远，没有误会，没有第三者，我说想想真是好笑。
    毕业学年刚开学，照例是老生迎新生，于尚守身如玉的男士而言，不吝是最后的晚餐，好象当时有个比较专业的术语，那时我和女友正处于戒急用忍的阶段，冷战期间成了无事忙，站在校门口不无沧桑的看着新生，那时我见到了张娇娥大大的眼睛。
    张娇娥后来说喜欢我初见面时的忧悒，其实一个女孩子要是喜欢上你，终会凑巧了足够的借口。我呢？也喜欢这个借口。
    那时我喜欢在宿舍楼下面的操场上打篮球，每天傍晚她便如预约的在窗口静观，眼神空洞，不食人间烟火气的，一种孩子气的圣洁，是感觉在流动，极微妙的，如弹指可破的柔颊，一燃即坠的烛泪，一饮便醉的酒。
    在夕阳下很动人。
    她的日记简洁而直接。
    "X月X日，19点54分，白色上衣，兰色短裤，剃须。"或"18点25分，红色球衣，数字5，拖鞋。"她屈指语我一百八十三天后的全校联欢晚会上，日记才有了新的内容："今天他演奏二胡梁祝。在后台他向我的同学要纸巾，我就在他的身边，左侧，他突然回过头来问我的名字，我一怔，竟忘了，他有点尴尬，只离去时很有风度的说：'很高兴认识你。'"我在以后会纠正她小节上的错误："你说了自己的名字，只是有点木头。至于我，倒不是尴尬，只是有点内急，变了面皮而已。
    我们约会了好久她才把她的日记拿给我看，否则我不能，也无法接受这种偷窥式的爱。
    丁小桐望着窗外，默然不语，他无法忍受自己和那个令人联想及贫血的女孩子有相同的守望。
    我说真渴，薛燕笑笑的去买了三瓶可乐回来，问："以后呢？"
    "说说你吧？我有点累了，我这故事反正你也听了好几回了。"
    "我？"薛燕狡狯的笑�"我的故事源于生活，高于生活，不打击你们的自尊心了。那是你们无法企及的高度。"
    "寂寞，空虚，热闹后的孤独，还是刻骨铭心的离别。"我揣测。
    "NO！"薛燕的语调放肆而且轻佻。

五、薛燕如是说--干你老母叉烧包先人板板的坐飞机

    这夜又是如是清凉，石阶上的我和薛飞。
    很久远的事如是在眼前了，我是听得见各种各样的金色的，银色的钥匙在碰撞、在转动，悦耳如门铃。
    耳边是薛飞的声音："你是这么的美和乐观，可为什么我总觉得你不开心，除了在海上。"
    火烫的肌肤、热烈的欲望，摇晃了金色的酒杯，金色的头发。人是裸露的、原始的，完美的凤凰涅磐。
    耳边是薛飞的声音："你别再用夏士莲这种牌子的香皂，太刺鼻子了，你看我现在都不敢离你太近。"
    汗水如雨，如药，浓烈并且狂情的夜，体温骤热骤凉于小腹、大腿、股沟还有悬岩劲耸的背。
    Beautiful。
     薛飞吃惊的看着我，我说："抱抱我 。"我的脸颊微微的红、鼻尖沁出了汗，我闭了眼睛，我很冷，我需要臂弯，需要体温，需要爱抚。
    薛飞的手畏缩并且迟疑，无法因应我的热情，毕竟这是在人民剧场的石阶上，刚刚散场的人群如潮如水 。
    那一天，那一晚，我是幸福的人，我最寒冷的时候有朋友在旁呵护我。
    据说故事里（无从考证），情人将辜负山盟，友谊也不再纯洁，据说多年前……
    良久。
    薛飞说："薛燕，我们回去吧。"
    我清醒的知道自己的所为，薛飞喜欢我但不爱我，我呢？我不爱薛飞但喜欢他--我知道我在明天将失去一个朋友。
    可今晚我需要一双温暖的手，环抱于我的胸前，耳边有喃喃的低语，如秋虫。我宁愿为这一刻失去朋友。
    泪水轻轻的滑落于石阶，无声息的。薛飞轻轻的抽回他的手臂--他是一个善良的男孩子，敏感、多情而唯灵。不象我，不，象我。
    中午的海水+阳光足以烫伤我的皮肤，薛飞狗爬式的泳姿令我失笑，大叫，嘎嘎有声。
    我一次一次的把他的头捺入水中，看着薛飞夸张的吐气泡、挣扎，双手乱抓一气。
    薛飞筋疲力尽的坐在沙滩上大口大口的喘气，有心无力的咒骂我失心疯，如怪物般的审视我--最毒妇人心、己所不欲，勿施于人、趁人之危，他翻来覆去的引用成语，毫无杀伤力可言。
    我让他目瞪口呆的听了一句："干你老母叉烧包先人板板的坐飞机。"
    在他艳羡的目光下我如游鱼般在海中变幻着各种姿势：蛙泳、蝶泳、仰泳、潜泳--我所自信的是我的身材骄人并且灵动。

六、丁小桐如是说--人生如梦梦如烟烟如屁

    我和丁泉冷然对望
    "你也算是一个有呼吸，有脉搏的虫豸虾。呸！勾起妹妹了，你下面有几根毛，我会不知道。" 丁泉气得胸口发疼，手上的指节隐隐酸痛，妈的谁说打人过瘾。
    "那也是遗传。"听到我这话丁泉的手掌又挥了过来。
    我没有还手，只在嘴角极不屑的保持着轻蔑的一抹笑意，眼泪却哗然而下。其实我的父亲极象了女人，我觉得，即便是他说起最下流的脏话的时候。
    丁泉看着遍体鳞伤的儿子，这些伤到老来将折磨儿子残生的勇气，可是现在的儿子象他当年，至少还有勇气不懂得后悔。丁泉只觉得父道尊严荡然无存，他只想抱着儿子哭，他想告诉儿子，他很难，日子不好过。
    在丁泉的逻辑概念里，"小时了了大未必佳"足以证明"大时了了小未必佳"，儿子再坏也坏不过他这个当年文革中誓死捍卫毛主席的革命小将。打砸抢，为有牺牲多壮志；斗批改，敢叫日夜换新天。想当年范晓青也不过是他手底下的一支小爬虫，时殊世易啊！儿子在初一、初二时打架、逃学、旷课、偷车，无所不为的为所欲为，但让每个老师头疼的是儿子的学习成绩在班上数一数二，成了很有号召力的坏孩子，老师对他既不能放任子流，又不能怒其不争，引导、沟通偏生激发出儿子的一句句骇师听闻的怪话来，一次年段段长以退学相威胁，儿子在他面前大摇其头，幽他一默："我也想啊！可惜实行九年义务教育制。"言下一脸的爱莫能助，年段段长捧着胸口气得险些说出自己心脏不好。
    每次老师家访，丁泉总是象征性的叫过儿子，边喝着啤酒边聊天，同时不疼不痒的敲敲边鼓。没想到这次儿子倒搞出新意思，克林顿七老八十的闹出性丑闻，我是每天追着电视新闻观之不足，边在饭桌上口述观后感，可也就是今天下午儿子的班主任上门汇报阶级斗争新动向--早恋，十六岁的小孩子居然也会谈恋爱，真是老革命遇到新问题。
    这时薛燕在门口说："丁叔，你的电话。"薛燕是去年秋天突然从湖南老家前来投靠丁泉的。薛燕是丁泉妻弟的女儿，以后丁泉也隐隐约约听到一些不知真假的传闻，不过薛燕自小父母双亡，丁泉想想终不忍心，再则儿子和她一见如故，张口闭口"姐姐"的叫个不住 ，居然少打了几次架，儿子还写了一篇作文《我的姐姐》，内容无非是什么自己偶染小恙（诸如感冒小烧低烧到高烧之类的病症），姐姐冒雨急送至医院的老套情节，如有雷同，纯属巧合，倒是把薛燕小小的娱乐了一下，说小桐是天生的政治家，儿子忙于镜前揽镜自照做自我陶醉状。
    "不接。"
    "是范总经理。"
    丁泉恨恨的转过身去。
    "丁大队长，你倒养了个好儿子，"范晓青在电话了拍案而起的愤怒�"小小年纪居然勾引我家云仙。"
    "谁勾引谁，还不知道呢！"丁泉头疼足尺加三，没想到这臭小子竟是和范晓青的女儿不三不四。
    "很好笑吧！"范晓青口气婉转了一点："问题出现了，就该解决，把你的儿子带过来，让我看看。"
    "不行。"
    "怎么？"
    "我也在解决问题，老战友。"
    一阵沉默，范晓青开口了："打是不能解决问题的。明天带他到我这来，我们也好久没见了。"
    这时室内的灯光忽地一闪，薛燕正轻轻的给我涂着药酒，青一块，紫一块的，我说："我不疼。"
    薛燕没有抬头，说："今晚，有三个人不会睡好觉的。你不疼？"
    我看着薛燕的脸庞，我奇怪我多年后的忘记，忘记了她轻愁簇恨的模样。我想--人生如梦，梦如烟，烟如屁。

七、薛飞如是说--情人不送

    病中，静室。
    张娇娥就坐在我的身旁，窗帘下她的脸色苍白。爱我的人就在身边，还有一份清闲的工作，人生于此，夫复何求。
    我有了执笔的冲动，只觉得腕间丝丝是气，只想泼墨淋漓，而后醉，而后歌，而后……哭。
    室外天气晴好，心中雨意朦胧，我缅怀南方小城的日子。该有场暴雨，四合狂卷而来，置我于茫茫中无处躲藏，披头盖眼，何等的写意。
    宁愿就此不归。
    薛燕撑着伞走了进来，说�"今天这可算是喜雨。"
    "是吗？今天店里不忙？"我伏首于案间。
    薛燕一把抢过我笔下的信笺："写情书呢？奇文共赏。咦，你也会写诗。"薛燕头一摆动，雨水数滴洒落在信笺上，斑斑点点的透明。
    "真人不露相啦。"我不好意思的谦虚了一句，："千万不要因此改变对我的观感喔。"
    "别臭美。"薛燕先应了我一句后做作的朗诵了起来。

《夏日印象》

    因复仇而迷人　　执在谁人
    风中之花的手
    风之素颜凋谢

    思春藤的青春牵绊
    一封不回的信

    纤浓的气息放荡兼且摇曳

    我咒念虔诚以走进你
    散发是我表面的从容
    年少是你的酒杯

    既然我们因这个夏日　不能靠近
    再会了　情人不送
              ９８年８月１９日　午后雨中

    薛燕脸庞流过惊奇的意思，瞬即笑将起来："复仇，又是谁伤了你的心。我看看，苦大仇深的孩子。""情人不送，没戏了，你的女朋友和你再会了，讲骨牌，杀You那啦？夏天是个失恋天。"
    "一封不回的信，男儿已到伤心处，男儿到此心如铁，一场游戏一场梦。薛飞，我谨代表美味快餐店送你酒杯一只，以蓄满你年少的眼泪。呜呼尚飧！"
    "那来的疯（风）母（马）牛，作为一个诗人，我将捍卫艺术的纯洁性，我正告你，斜眼�"我也笑了。
    "谁的眼泪在飞，大雨大雨一直下，地震台有个大傻瓜，风不来，雨不改，剩下一片相思成灾，无奈何，风掠须发白。"薛燕乱唱一气，身子笑到软倒。
    我一时想不出什么话来对付她，只嘿嘿干笑。
    过了一会儿，薛燕道："前几天我也写了首诗，想你毛笔字写的不错，为我写一幅中堂保留起来，何如？"
    "新诗写成条幅，不好看。"我说。
    "谁写新诗来着，新诗我就没看到一首好的，当然你除外。"
    "安慰奖啊！少来，不过你也太偏激了吧？"
    "写旧体诗的敢说不看新诗，写新诗的敢吗�"
    "我听这话--熟，就忘了出典，然，你能码出什么好诗。"
    说老实话，猛一看薛燕的诗，不，是词，还给镇住了。词牌名为《最高楼》，我问薛燕有这词牌吗？薛燕笑道："哧，少见多怪，没听过林子大什么鸟多有。辛弃疾就特爱这个牌子的。"我笑说：
    "什么和什么啊！推销啊！"

            《最高楼》

    牵肠处　攀不了最高楼
    唤取懒黄莺　雨过风定何由睡
    答曰天际梦回舟　神悠游
    归去晚　莫深究

    不禁笑　眉间收敛月
    不禁笑　发间收敛雪
    红颜老　瘦相思
    伤心无计消除酒　凄怀有泪流成诗
    念将晚　行人远　又斜晖

    "脂粉气好重。"我说，"我可不喜欢，我也写不来这个，我写诗不过是一种情绪的流动，你呢？嘿，说不来，不过看了你的诗，总想知道你的过去的。"
    薛燕的眼睛美丽的有点野狐禅的味道，如童话中巫师手中的水晶球。她说她曾经遇到一个人，也能不算一个人，作家吗？感觉里总象非食肉动物。那一年她回老家，在火车上遇见了北村……
    薛燕开始为我提供一个故事的第二个版本，另一个是提供给丁小桐的。我不能分辨哪个是真实的，而或者这个故事的本身因谎言而真实。
    于现在，这种感觉尤其强烈。
    病中，静室。

八、北村如是说--死亡使我走向宗教

    这是一个失败的演讲，我无法掩饰自己的沮丧，即便是隆隆的火车声中景物如此的跳眼而过。我早已对我的信念深深置疑。巴尔扎克如是说："小说，是一个民族的心灵秘史。"那么对我而言："小说，对于一个小说家而言，他已上升成为一种信仰。"
    这次的演讲是对我的心灵的最后一次探险，题目是《上帝之声》，面对着巨大的大学礼堂，我目中无人的凝望下面的人头拥簇如潮如水，感觉如在四野的空旷。
    "死亡，使我们走向宗教。"当我的笑容不无萧瑟的斩断这次演讲，几位女学生上台送上鲜花，我自卑着自己在此处不过是作为一个歌舞厅歌者的存在。这时礼宾的老师宣布自由提问开始。
    甲生："我一直准备相信上帝，然而一个古老的命题困扰了我--上帝能否创造一块连他也无法举起的石头。"他的嘴角流露出挑战的一抹轻笑。
    我说："圣经首先告诉我们--我们要相信主啊，不可试探主。至于这个问题，想来这位同学深研理工，讲求科学，数字化的答案。于我，这个问题的关键，是求心而非求解。这位同学的事先假定是上帝不是万能的。而我，是这样的问上帝的，主啊！你有没有想过创造一块自己也无法举起的石头。管窥之见，愿在座诸君有以教我。"
    乙生："我问得也是老问题，上帝是否默认善恶之争永恒，请问你是如何理解'巴别塔'的？"
    我说："上帝是一个开明而优秀的政治家，协调平衡并建立是秩序是他之所长。同时他的宪法也必定是允许言论自由，当他看见人类异口同声是他知道人类正陷入愚蠢之中，他不是希特勒，也不是斯大林，至少，他给了人类信与不信上帝的自由。"
    丙生："我知道人类一思考，上帝就发笑。不过我还是忍不住思考，因为在这个同时我也在发笑，因为思考我快乐。我只是觉得在圣经中的上帝--易怒、残忍并且施恩望报，世俗而低下，爱他将使我痛苦。如果你不痛苦，我不会喜欢你的小说，如果你痛苦，我不相信上帝。"这些话重重的击打在我的胸口。
    我无法精致的回答这个问题，一分钟……三分钟……五分钟……下面嘘声渐起，我张口无语："上帝也是痛苦的。"
    旁座的女孩子开始吃惊的看着我，她明眸如水无言的告诉我，我一直在自言自语，她说她将在湖南下车，我点了点头。她问我为什么点头，我说："是出香草美人的地方。"她很高兴的说，她要下车了，她有一本上车前买的小说《孙权的故事》，留给我。
    我笑了，那是我刚刚出版的小说，我问她喜欢吗？她说："喜欢，又不喜欢。喜欢它的世俗，又不喜欢它的太世俗。""那为什么买它？""本来以为是历史故事。"她临下车前告诉我她叫薛燕。
薛燕现在不无感伤的告诉薛飞--几天后，一张大报的头版头条是南国文豪卧轨京广线。那时还不错，文人死了也能上头条，现在，除了杀妻。
    北村死的时候抱着《孙权的故事》。（薛飞悚然思想着文史挖墓家将如何对这一行为进行推演。）

九、北村如是说--我的义务是浪漫。

    丁小桐咬牙切齿的发誓他要成为作家，因为作家的义务是浪漫。他在听了薛燕讲述了我的故事之后不多时转为意气风发的告诉薛燕，他准备取个笔名叫南村。
    在这个不急不燥的春天，风似从某处远域借盗而来。毫无温情的从一个心房抵达另一个心房，此刻人一如池塘的鱼儿不安而慌张的吐气。薛燕正如我小说中相似的场合里相似的女主人公，我因此而凡俗。
    这是个露天冷饮厅，薛燕在四座客满的情况下选择了我就坐的这张桌子，眼角的余光不时的望着对面树荫下的一个男子，我冷冷的扫了她一眼，淡淡然道："你能不能为我付帐？"
    "你忘了带钱包啊？"薛燕与人为善的打开钱包，毕竟所费不多。
    "不，你在我旁，我吃不下。"
    "为什么？"
    "你青春而且漂亮，秀色可餐，影响食欲。"
    薛燕拂然不悦，行将离去一证明自己绝非肤浅女子。
    "你准备不开心，"我手指轻扣桌面，心不在焉的左顾右盼，"恩，又怕做不到。是的，你应该爱我。"我的大胆使她，也使我吃了一斤冰水。我有我不成理由的理由--"因为我值得同情。"其时身周的话语喧嚣继起，我心情一如阳光的苏格兰草场，在流行中我不拒绝流行，因是我Happy，我想放纵一下自己的为所欲为。
    "爱我，起因，经过，结果！不要和我讨论上帝、寂寞和性这三个问题。"薛燕渐饶有余味的望着我，我惊异她的快捷反应，男女之间的话题不外于此，好比做旧体诗千变万变，终不能不让"风花雪月"入诗。
    "我英俊潇洒、风流倜攩、玉树临风的一颗心，（薛燕险些失声而笑，在这公众场合只能咬唇，暗笑难为了这位老伯，这么骨麻级的话也说出口了）一见钟情而后一箭穿心�"
    "活该。"薛燕举匙权当浮一大白。
    "因为太爱你，你有三种选择：爱我，不爱我，逢场作戏。我因恋爱、暗恋、失恋而享受人生。为了更爱你，我回到南方老家，结婚、离婚、再结再离，我进行这自私的实验，在每个婚姻里我是一个虔诚的工作者，我象小说家一样为了写作而体验生活的在体验着我的人生。我欺哄了许多女人，毕竟生活是残酷的，一切沉淀之后，她们的悲剧，我的义无返顾，你的落花流水，二十年的光阴，我漠北塞外、明月积雪的心还暖，你江南三月、莺飞草长的情已逝，我再来这座城市，增色一个故事，为了你，我在启程之前准备了一朵玫瑰、一枚戒指、一个承诺、一株长大的树和一封遗书、一部小说。你已结婚、你已尘俗、你红颜不再，而我有决心、唯有诗情、我死心不息。我愤慨世上一切给你不快乐的事�"我的神色渐激烈，语调渐急促，仿佛所述的一切将发生、一切必发生、一切在发生。薛燕原本不以为然，却渐入语境的悬念下文："以后呢？"她一出口便后悔。她已看见我一脸哲学的坏笑。
    我说："我抽根烟。"这时树荫下的男子已离去。
    薛燕轻掩口打了个若有若无的呵欠"故事很精彩，我该谢谢你的，再见，我该回宿舍了�"
    "我更乐意送你一程。"
    "很远。"
    "想来不至于比童年仰观的星星还远吧。"
    一路上，语境渐属私人。在这一夜里，我的咄咄逼人化为风的形征相送。薛燕倾吐这他年来的清愁，小女人无可救药的缺点，不知明天的感伤，因逢陌生的人，信是彼此日后的天涯，是以无节制的畅怀。
    在宿舍楼下我们挥手而别，薛燕为我打开路灯目送我消失于巷口。在临睡前，薛燕吃惊于她对于我的一无所知。而我此刻于路上无望的行走，决意燃烧的一颗心为焚无从。
    这是我在北京的第三天，也是最后一天。这里花开春暖，一切事物毫无生气的热烈着，而我有不可自决的大恐慌将追蹑而至。最后我伏倒在街边一处水净的花岗岩石阶上，身边有蓝带一打，恍惚间我想起今晚的冷饮，还有一个美丽如菊的女子。据我目前所知，她是个大学生。

十、丁小桐如是说--平时夸张、无事嚣张、遇事慌张、打牌你妈的就不知道要出那一张

    在薛燕走了之后，薛飞调离之前，薛飞是渐不到美味快餐店走动了，我却有事没事的总往地震台跑。刚开始我们还客套寒暄，其后没了话题，就剩下一起修长城了。我往往于晚上来，手中翻着薛飞放在案上新买的一本一本日愈堆积高度的佛经、神学之类的书籍。耳边听着薛飞的小提琴反复奏鸣着我所不知的清韵，除了偶尔的一曲《梁祝》。这种情形我多年后一直追思慕想。
    薛飞工作的地震台站只有三四个人。台长呢？隔三茬五的出差开会。一个整天老是拉壮丁似的站在阳台上吼着"三缺一"，据说他是东北人。还有一个遇上个人就派名片，他精通电器维修借以捞点外快。"三缺一"在打牌时时常皱着眉头，他的眉毛浓郁的象野生的草，同时口中用他那特有的拗口的闽南话念念有词的说着："岁月不居恩时节如流。"我喜欢这句话，后来在牌桌上我也有了自己独一份的口头禅："平时夸张、无事嚣张、遇事慌张、打牌你妈的就不知道要出那一张�"
    薛飞常常向我欲言又止的说起姐姐，他已尽力把我当成成年人看待，我也一直相信自己是。有一次我把地震台上的一件仪器弄坏了，可是没人说我，指责我，我暗下里很是伤心。
    后来，张娇娥在毕业后来到地震台住了一个夏天，她很漂亮，眼睛很大，但是我不喜欢她，她的话总是说给薛飞一个人听。在她临走之前她一意孤行的决定要举行一个订婚仪式，薛飞终于答应了。
    订婚仪式开的象生日派对一样。不过，薛家还是派了一个人来参加。
    也就是薛飞的妹妹薛燕。我用一整天的时间去跟随她，扑捉她，并比较。我莫名的兴奋，莫名的哀愁。
    薛燕第二天便要赶回家，在站台前她有点遗憾："到海滨胜地来居然没有游一游泳。"同路而行的张娇娥伏低在薛飞的肩膀上，淌满一脸幸福的眼泪。
    薛飞淡淡的说下次吧。
    薛飞在回来的路上，忽然侧过脸来问："我幸福吗？"然后他马上双手做展翅飞翔状，"我是，是一只幸福的小鸟。"又问我："你知道古书里'仰天长啸'是怎样子。"我摇了摇头--不懂。
薛飞撮唇吹了一个令行路为之侧目的哨子。
    我下午路过书店翻了《辞源》，"啸--嘬口出声，《〈诗〉国风-召南-江有氾》：其啸也歌。"看不出岳飞也是个小阿飞，真没想到。
    终于，薛飞也要走了，在萧瑟的秋日。薛飞终于交给我薛燕走之前通过邮局寄给我的信，这信自然也是写给薛飞的。我看到一本空白的日记和一张存折。薛飞告诉我，姐姐叫他看完日记烧了它。
    我终究是个孩子，在薛燕的眼中，在薛飞的眼中，在这个清冷的故事里。

十一、如是薛燕闻--在海水里，蔚蓝里，我自由了。

    早上我、薛飞还有小桐三人挤在一辆雅马哈前往马峦湾海滩。那里金沙拍暖，收费低廉，不过，游客也多。小桐补充道也少不了每次回来让我们引为笑谈的王威。那是个门票管理员，他总是装出一脸色迷迷的描述对我的望眼欲穿，并恬然的推敲我的三围数字，手掌恍不经意的在自己的大腿上来回摩挲，丁小桐常在店里向女服务员们依样学样的恶心到抵死。
    不过这次他不在，丁小桐诧异的问起，新来的管理员告诉我们说他下海南了。
    海，如往的一望无边际的在眼前了，并在其上翻滚着以蓝色为基调的不一样的颜色。在阳光下耸动、变幻、繁凑、交响。我想唯有在丁小桐的眼中才有纯粹的审美。
    薛飞拉过丁小桐对我说："我们先去热热身。"他每次入水前都要晃头如拨浪鼓般在沙滩上跑上个八百米。他说这样足以克服对海的敬畏之心。也许吧，就如真正热爱上帝者才会对上帝有敬畏之心，真正爱水的人一定也如此。
    我向服务员要了几瓶啤酒，慢慢在树荫下等待热风和涨潮，一口一口美丽冻人的液体入喉，寒意由胃部经腹部上升至胸脾，微风挑逗着我的皮肤，我如抚摩伤口，手游走于密布于腿间的小疙瘩，心情平和喜乐。
    在海水里，蔚蓝里，我自由了。四肢摆动如鱼如龙，潮水如墙盖头而来，四围里我闭紧双眼，这一刻里，天地间无人无我，我沿着百米警戒线，我一次一次的潜入水深（其下冰凉彻骨），我一次一次的浮出水面，耳边潮激响如战鼓、如梵钟。
    薛飞远远的看着我，目光流露出艳羡和激赏，努力的正望我这边爬过来，小桐则在岸上透过望远镜对海边海上每一�"正点"的女孩子报以嘴角的砸砸有声。
    已是下午四点钟的太阳，薛飞在岸上挥舞着手臂催我上岸，他担心我--我一直没上岸休息过。他一转眼，却看见丁小桐正和一个男孩子打得满地翻转，互相拳拳着肉的展现阿诺式的挠勇悍战，一个女孩子兴奋的在旁跺着脚跟喊着加油加油，丁小桐第一次知道望远镜的功能除了偷窥之外还能抓奸。他孰可忍实不可忍的发现自己的马子范云仙竟和自己的同桌沈晓苏光明正大的在光天化日下上演一出眉目有情的"鸳鸯戏水"，妈的，海真是一张特大号的床。
    当薛飞赶到的时候，沈晓苏已被打的鼻青脸肿兼且鼻血长流，连声哭号。事后，薛飞问及范云仙，范云仙一瞥眼同时目放异彩的说�"一个女人，一辈子，又会有几个男子为我们决斗呢？Q版帅哥。"言下不无沧桑。
    在海水此来彼去的交战中，我懒洋洋的渐失去气力，我早已越过百米警戒线，我全身深溶于海水之中，我是行将高举并且飞升。
    我是幸福，我为此深信。

1998年9月13日稿就
   阿旗过访，并为一记。


《如是我闻》后记

    很少有人文章还没写完就先写后记的，我算例外。我个人的读书习惯就是先看前言后记，相信很多人象我一样无耻，我既然了解群众心理，也就无可无不可的动笔了。--说句怪话，还是那句话知我者不我罪。其实写到一半的时候，可能是因为害怕把握不住自己的小说。所以有了这篇后记。
    感觉里它是游离的、自在的、就象主人公一样。没有一个作者不希冀自己的文字是和自己血脉相连的孩子，可逗弄，且满足自己天生教育狂的倾向。若据此而言，我是个失败者。
    首先，文章的情节很芜散，在表面看来。而且"我"非定称，添了晦涩。好处是虽然事件因存在客观而孤立，多解繁复如代数，但在"我"的追尾视角的观察下，任何问题便仅有一个答案，这就是自我。
    生活中我们常不忘拷问"自我"，而结论往往定于一，使我们误会了自己的主观能动性，有一句老话："关于人生，我将选择一条路。"其实这是错误的表述方式，应当是："路，选择了我们，我只有一条路。"
    文中的人物的职业的安排多是随意性的，换一种职业安到他们身上也未尝不可，毕竟"存在即是合理。"但每个人字有其心灵的创痛，探寻中我们决不可能在同一天踏入同一条河流。
    --丁小桐对薛燕近极端而自私的痴恋，和拉斯柯尼科夫的杀人一样，不过是一种证明方式。
    --薛飞安于现状的侃侃而谈，仿似志向高远，至少比罗亭高明。
    --薛燕自满自足的精神境界却无人相随相随无人。
    无疑的，薛燕是文中的主人公，也是我所偏爱的，却和原型出入得甚远。曾遇一貌似少女的少妇（当然这话表述有点问题），淫欲、放荡，早年进过大学，执过教鞭，其后两度婚姻失败，从此"神女生涯原是梦"，不悔不愧的享用她的人生--容颜渐憔悴。
    蒙她青眼，诉尽沧桑赋不归。在此为异乡的她低语祝福，--明知无助的。
    最后，想说明的一点：
    薛燕自有其独立的道德价值观，自成体系。如果仅以淫欲指责她未免谬之千里。她的欲望原始而充盈，我下笔时常不经觉想及《燃情岁月》男主人公日常一副惫懒无所事事，只在原野上赤手搏虎豹的中发泄其过剩精力的镜头。
    为了精致，我并未在文中描述这些（免的要注明此处删去xx字）。
    这篇文章在我最困顿的日子里完成，进度之慢大出我的意料之外，当然，也可能一切竟在衣料中。据说，在科学昌明的当代，一切尽在掌握中，也就不会有什么衣料外（听来如呓语）。
    终算完成--长吁一气。
    有以悼亡 我逝去的岁月，同时谨以此文纪念和缅怀一大批仅为我的回忆和梦魇而无辜了的脑细胞。

书于98年9月11 日，在昨天我刚失去一位朋友
浮一大白（想起后来认识的一个女孩子家中有一猫名唤小白，一笑。）


《如是我闻》——下卷

你的眼中我的世界

一啸 十年前和十年后

    十年前薛飞和薛燕在我的心头一前一后脚步轻轻的路过了. 他和她的面容早已似雾凄迷．
    十年后的一天我在梦中 惊醒,我想着不该是这个样子的,不该是这个样子的,好在这只是个梦，我知道在梦醒后一切将模糊．
    十年前在枯叶飞舞的清晨我送薛飞离开我居住的南方小城，十年后的今天我象大多数青年有过的经历，在梦醒的早上摸摸口袋找不到零钱--不，我没有钱了，我知道我失业了．这很正常．至少说明了我和大多数人一个样．我想我该告诉秋颖．
    我在早餐时想着现在我已经是二十五岁了，薛飞也有三十四岁．薛燕倒好，永远的二十六岁．十年前，我们三人在透明的窗玻璃内谈论着薛飞的女朋友，她大大的眼睛还不言说麽．
    一滴水滴落在地上，经不起阳光的蒸发．暖风的拂送和土壤的吸收--于是，在地上我们找不到曾经目睹的痕迹，好吧！便纵我翻开土壤，深入地下，努力后得到的一滴水也再不是原来的那一滴．
    --这就是往事的全部秘密，关于回忆．
    ＂晨风书店＂还是那个样子，我想着很久没有看书了，我看看四周，就我一个人，不，还有一个女营业员，在店里被书包围的我忽然发现我的思想是如此的细密而深刻，弓已张开，箭在弦上．
我的感觉是如此的自欺和自伤，雨打歌台，风吹舞榭．
    十年前的这个书店，我依稀了收银台后的女孩子，不过是为了＂仰天长啸＂而来．
    十年后呢？
    许多书已经是一版再版而后风光不再，许多书黄了卷页，然后九折七折五折而后论斤过镑的变成纸浆，一些书垂怜人的青眼，便遇与不遇．不过是从一个书柜转移到另一个书柜．
    秋颖不以为然的撇了下嘴，一只铅笔温柔的横在颔间，我说着＂你一定认为我好作惊人语，算了．＂
    首先我翻开了一本《海子诗全编》（上海三联版），我在小报看过他的名字，我不懂诗．但觉得该尊敬一下烈士，虽然他离我很远，不过现在很近，他就在我的下半身处，有句话让我傻了一会儿，＂如果我们不能学会生活，就让我们迅速生活．＂其后我在第４９１页又看到如下一句：＂鱼，鱼，九泉之下彻夜不眠的王．＂我开始怀疑，彻夜不眠是不是一句成语，为了这个念头我抛弃了海子寻找《汉语成语大词典》，结果如我想象．
    当我拿起第三本书时，外面一记响雷，一看书封，正好是一本的《三国演义》，由此我联想及读书的第二十一回--曹操煮酒，刘备失箸的典故．
    ＂这本是毛宗岗评本，很难得的．已售出七套了．＂
    ＂是吗？＂
    在我低头弯腰捡起刚从耳根滑落于地的香烟．一个笑脸招呼的向我走来，然后是一双我会为之想起星星和张娇娥的眼睛--牛B大了．
    秋颖（在片刻之后我将为之引经据典注释，喃喃加以默诵的姓名）见我毫无反应，将转身离去以掩饰她的尴尬。
    在秋颖转身的瞬间我惊呼造物者的偏心，我仅见挟持少妇风韵的少女，腰肢曼妙如风荷颤举，这一刻，美已击倒我的漫不经心。
    至少在这一刻里，在论持久战的大雨里，在书香扑鼻的书屋中，在踏点到位的气氛下，在横波弱水的三千里 ，我的面孔发红，口齿生涩。
    "是吗？评得不错……"我三心二意的寻找词汇图谋扩展更大的对话空间，我的耳聪目明同时嗅觉灵敏，虽然我对香水素有成见，然则当秋颖衣香鬓影的走在我面前，我不可自制的摇曳了我的情思，两年前的深秋庭院，我焚尽诗作以纪念我寂寞的二十二岁，门外是淡淡的桅子花香，其后的良夜何其，越过水深。其后的夜呈长方形伴我到天明。
    对于秋颖，我想着我一点也不陌生，对于我．天知道。

二言．感觉不错．

    看这她的眼睛，我忽然想起在读书自己留在低年级小妹妹毕业留言上的自我介绍：
    丁小桐，男，23 岁，待字，爱好可学，兴趣可改，诚觅淑女（还可以），美人（也可以），千金（大可以）为伴，本广告长期有效，有意者可来信（信不过），来电（电不死），来人（人不拒）来嫁（假包换），同时本人谨以有生之十六年学龄担保（小学六年，中学六年，大学四年）。
    持有人之利益，绝对之绩优股，有价有市，心动不如行动……握筹观望，则坐失良机，必致无穷之恨。
    这一刻里，我发觉我是一个活在过去里的人。一心在想着过去的好处。想想真是好笑，才出来工作两年，一切一切都变的茫茫然了。失业了算不得是件好事，我个人对好事的定义是能够习惯的事情都是好事，很显然我不能把失业当成一种习惯。我刚走到大街上，乐观的说法是大雨为我倾盆而下。看看左近是晨风书店，于是我就进去了。
    这场糟糕的大雨令我不可思议的暴躁，据说书籍有类似吗啡安神镇静的功用，此刻的我愿意有所借助。当门外的叶子在大雨中以秋天的姿势醉心得跌坠于地，我希望想象及古典因纯粹而浪漫。不过说心里话，大雨摇撼地面如弹片纷飞的西片，着实使我呼吸不畅。明知道多雨并不是南方的错误，可正如我在高中时给一位从未谋面，名叫连小嫣的笔友信中所述称的：
    我怀燕赵酒徒吹剑的光寒，纵马云低的不羁,将剃发三千，愁丝散尽，无情俯仰古今，快意了断恩仇，无奈在这莺飞的三月，杂树生花的江南婉转了诗肠，憔悴了颜容，忧悒的连自己姓甚名谁都忘却。"
    现在我是这样向秋颖介绍自己的--我今年夏天刚刚告别导师，待业在家，每日里，看书，听音乐，写诗和酝酿一部一不小心写成《乱世佳人》，一小心写成《红楼梦》的小说。今天偶一出门。是的，我醉心于李商隐，醉心于武侠小说，醉心于我的小说里的小世界。读者--今之看官，还有在我面前的秋颖。你们一定要相信我的作品具有突破性的意义，小说的范式并不重要，重要的是我将如何写就这部小说。我不指望你们击节，赏叹，抚掌，下酒和精明，我是一个保守的富翁，有夜明珠一匣，危楼一栋，当你们尾随我秉烛的步进，栏干因月光而刺眼，楼道因静夜而摇撼，而这时你们的希望被我的背影遮没，而我的背影因烛光而阔大。于是你们的心中响起了不义的声音。我是听得到你们的腹中剑已出鞘，我是听得到你们的呼吸不转移，"砰"的一声，我的人头已落地，身躯将扑倒，手中的烛火袅婷了青烟，信我吧，当你们看见夜明珠的光，我的眼是如此安详的紧闭，我是相信你们眼见了夜明珠，心怀了夜明珠，带走了夜明珠，我祝福你们--不义的人。是的，对于文字，形式中工巧和句势的均称显然已超越了我个人自我反省的诉求。这一点毋庸讳言，对于美的无法节制并进而暴露美的缺陷是我小说的致命伤!
    我放肆美如幽灵般游荡于我的小说之中并起舞翩然。
    话题迅速的跳跃同时不断闪回某些画面。
    我描述这小说的开头，雨在下着，雨已如放荡的情妇，泛滥着情欲来舔舐大地的每一分肌肤，毫无节制的放送着激情，并且演进，如果大地上的一切建筑是遮羞被单的话，则被单行将撕烂且秽迹不堪。秋颖在听，或许她不在听，但我一直认为她倾听的姿势很经典，虽然我和她在分手的多年后，当时印象已模糊，但我还是固执的坚持我的认为。
    薛飞是十五岁的少年，薛飞保有着我仅见的无忧的额头，雪白的牙齿和会说话的大眼睛。这印象里我会和他混同在一起，参与这个化合过程的还有阳光，雨水，密封的玻璃瓶--透明，晶莹乃至剔透。
    和所有的少年一样的十五岁，在他们枕头下有着流行歌曲，肥皂爱情剧，当然他们也上课，吃饭，思想，还有在课间操的时候占着茅坑不拉屎。在十五岁这个年龄里发生什么事是不会有人惊奇的，比如……，其实也可能什么事都没有发生。在薛飞的记忆里。十四岁，十五岁或十六，七岁发生的事是同步的，混淆的，不可分的。可是这有什么关系，小说须要的是情节是故事而非历史而非真相。
    终有一些人和事，是他不能忘怀的吧？我想！
    再比如说是一本书，某个人或某个人名，是了，一定是薛燕。
    薛燕是一个什么样的女孩子，首先是好看，其次是耐看，再次是天然。薛燕是一个在人群里少见的人，假如她不是人，那么也是在柜台稀缺的货物，这个比喻虽然有点侮辱她，但在这个一切用价值衡量的世界，用无价这个概念来形容她，我怕更加的侮辱了她的存在。
    故事的情节就在优美的校园环境里展开，象日本的剧集。
    当然这是不可能的，当小说的情节如潮汐般平淡的往来时，我无可奈何的发现校园这片天空是如此的狭窄和毫无生气。校园文学太精致了，难以延伸出激情的乐章，仅仅是一墙之隔便使得主人公的些微的感触尽显出了为赋新词强说愁的可笑。在令我痛心疾首的同时忍不住了长势良好的鸡皮疙瘩。薛飞日记里的思想，假如有人认为是思想的话，我会默认那些如同打喷嚏的玩意因符合条件反射的某种规律性可靠的经过你们的心灵。但是为了读者还有我的自尊心和同时由此引起脸红等诸多后遗症，我还是不得不割爱了。
    不过薛飞的日记至少说明了一点，他是一个正常的不能再正常的孩子，既没有孔融让梨的早慧也缺乏如牛顿为了大猫小猫的出入同时挖上两个洞口的掌故。以至于多年后的同学会上（他和薛燕都没有出席），居然有人不小心的谈起薛飞这个名字的时候，大家一致认同他的牙齿皎洁如贝之外……还有……还有。哦！就是每节课都憋着尿。他的同桌江帆摸了摸半天脑门大诧异的发现。
    薛燕呢？我问江帆。江帆瞪大了眼睛："薛燕是谁？"他又问了问身周的几位，一个说："可能是同届别班的吧？"又有人问我："你是……"我想着这是我该走的时候了。我说："哦！我啊！我是丁桐，隔壁班的，不记得的了，我是客串的，不好意思。"照例同学会是大家凑份子举办的。
    "那你觉得薛飞是个什么样的孩子？"秋颖看着窗外的雨一点也没有停的意思，也发现我一点也没有要走的意思。秋颖想着，不容易啊，总算听到了故事的开头。我在以后的岁月里会告诉她这就是通俗之所以为通俗，经典之所以为经典的原因。经典的小说大多数在开头有大段大段令人感觉到书籍的物超所值和一物多用，比如催眠，催眠让我们想到床，想到了性。比如厕纸，厕纸让我们想到我们的下半身，当然最后还是想到性。 三看、静夜里花开的声音

    你处理事情是否希望它是一团乱麻，茫无头绪。
    嘻，我也不知道，我只知道薛飞是薛飞，薛燕是薛燕，而他们之间有故事。所以才有我的小说。
     今天是星期天，我和薛飞在电子游艺店出了一身汗，分手前薛飞对我说："小桐，还是游戏机可爱，打他，骂他，还斑斓的讨好我。"
    我大点其头。
    当薛飞的背影从北边的街角消失的时候，薛燕也骑着自行车从南边的街角驶出，闯进了我的视线。
    你有没有试过静夜坐在园子里，听各种各样的声音继起，风的声音，草的声音，虫的声音，蚯蚓翻土的声音，最后你听到花开的声音--世界上还有比这更美妙的音色吗？我的心里有着好大的声响，只奇怪大街上满满的是人，竟没有一个人听见。我无法用言语修饰的美就在大街上飞过一片风景，薛燕是明明看见我醉倒的目光，她还是冷酷漠然的从我的胸口驶过。留下茫然四顾的我。
    是那个叫吉卜林的英国诗人在很久很久以后俯在我的耳边呼喊着--
    "你将听见马蹄的踣击。"
    自知轻薄的，我还是忍不住在她的身后吹起了一个留在唇角间的哨子。
    谈话因不着边际而热烈，而在我手头上来来去去了六本书《后现代精神分析》、《荣格文集》、《唐诗征》、《我要活下去》、《2000年大专辩论实录》、《茶花女》，目前呢？则是一本《秘密战争中的女性》。
    我通过民俗学、心理学、交际学、社会学等等，还有那些只能笼统归诸于哲学的手段来讲述自己的自作多情。事实上至少有三个单恋的糗事被我描绘的如诗如画，凄恻婉转。
    情节虽属老套，叙事却富激情，如出现以下可能或者行将不朽的句子："大地退成远景而苍白，伊人是我心中的树啊！只留有风的痕迹�""明知岁月必将移迁，然我不无恋恋的宽容自己，必有群星复现于明日的天空。"……
    其后，我对一些剧情加以修改，并且补白，我有四顾无人的喃喃自语，口若悬河的不吐不快。而眼前的秋颖正坐危襟，睫毛在清澈的闪动，我感觉我的独白臻于完美，足以比拟哈特雷姆一剧的第三幕独白。
    我是不忍见秋颖的睫毛前将噙有泪珠…….
    我的语调渐趋舒缓，我已打算离去。
    我站了起来，在书店里头的一面大镜子之前顾影自怜，装模做样，说："这是你们的防盗镜啊！"
    秋颖懒洋洋的欠身又坐下，懒洋洋的说："是啊！防君子不防小人。"我看了看窗外，雨也下的懒洋洋的。嗨！
    晨风书店的老板单生志晚上翻动店里的备忘录，看见其中夹着一张小纸条，上面有着一行模糊的铅笔字迹--雨天，落泪的戏子，烦。单生志把字条揉成一团扔进垃圾桶里头。
    从那天起，我就几乎每天给秋颖有事没事的打个电话，当我几乎养成一种习惯的时候，她成为了我的女朋友，而我的小说呢？就好象一直写不完，她说我要是把我们之间的聊天记录整理一下，也就是一本小说了，对此 我是深信不疑的。我告诉她有天我失恋的话，我就会开始动手整理，她很夸张的笑道："是吗？"，也许是她的反应太那个了，所以我不再轻易开这种玩笑，一对情人不开玩笑的时候，那么我们也就不难想象好日子一去不回了。
    不过我还是有时会想到薛燕，特别时下雨的时候，当然，只要稍有地理常识的人都知道，南方多雨，这一点我在前文也提醒过了大家。于是，断断续续的，薛燕的模样就出来了。故事也有点象样了。那么我们就一起去看看唐诗里的星期天吧！
    又是一个星期天！反正天是蓝的，云朵老老实实的粘在上面--不动，当然仔细看的时候它还是动的，慢慢地这边来，那边去，薛飞和我两个人躺在阳台上晒着太阳，我们在一张凉席上翻转着身体，以便阳光慰贴每个毛孔--无聊的聊天。我们谈论着班上每一个丑陋的女孩子，竭力以各种词汇夸张出假想出来的种种可笑，当然与此同时我们一点也不吝啬随口滋生的同情。
    自从实行九年义务教育制以来，薛飞和我一致愤慨的认可90届的初三（2）班完全颠覆了数学上所谓的概率一说，班上一个漂亮的女生，不，稍微不难看的女生也没有。那一年，我们的历史是记住了40多个男生是如何焦躁易怒的度过了仅有的一次青春期，在厕所，在床上，在窗外，在池塘。
    --心跳为谁而鸣！
    --世上还有比这更令人不忍睹的事件吗？据我所目见的，没有。
    在黄昏已黄未昏之际，我问薛飞要留下来吃饭吗，薛飞说不了，他吃不惯快餐。当我看着薛飞平衡的舒展着象大鹏鸟一样的手臂，仅凭着两脚蹬着自行车消失于我的视线之外，我方才想起忘了托他帮我买一份参考消息和电脑报。
    "啊"
    "恩"
    "哐当"
    薛飞自此失了飞翔的姿势，满了恐惧的尾音里不和谐的衬着不大的惊呼，是一声如唇语的痛楚轻呼在谁人的口。震耳的金属撞击了地面。
    来了。
    薛飞，你也听到了马蹄的踣击么，我祝福你啊！朋友。
    在薛飞的眼里，薛燕站了起来，眼光里无如之何的扫过，一个年龄和他相仿的女孩子微笑的一手扶起车子，另一只手在裤膝处来回拂落其上的尘污。
    薛飞伸出手又畏缩的收回，淡淡得问�"没关系？"
    薛燕奇怪的看着他，说"对不起"。其后两个人忍不住相觑而笑。
    薛飞告诉我，还有什么能抗拒，哪怕是延阻这错出的美丽呢？是啊！黄昏因此而美丽。而或许美丽都发生在黄昏。
    在那条路的修车棚里，薛飞蹲下身来在工具箱里拨弄着那些小零件，眼角的余光里看着薛燕抱着双臂，静静的看着天空。他呢？静静的看着路灯亮起，静静的看着薛燕的心思。
    修自行车的是一个戴着眼镜的中年人，他骂骂咧咧的修着车子，当他找钱给薛飞是口中大声大气的说："小兔崽子，撞对人了。"
    在回家的路上，薛飞的脸慢慢得红了起来。
    薛飞的母亲抱怨他回得迟了，她永是这样抱怨着的。她对薛飞说着饭菜都凉了，自己热一热。而父亲的案头永是改不尽的考卷，妹妹在镜子前一遍一遍的转着圈圈，告诉薛飞明天她要五点半起床，跑步去--说是为了减肥。屋里每个人有每个人的事，每个人有每个人的声音，薛飞只奇怪没人听见他胸口里快乐的大合奏，他只害怕自己的快乐会飞走，他只是低着头吃饭。
    饭后，薛飞一头躺在床上，她的眉毛又粗又黑，精神着呢？他想着，她好象没什么妆扮，发长长的用一个蝴蝶夹子束扎着，松松垮垮。他的脸颊有点发热，想是受了风寒，她的笑是漏网的鱼，欲放的莲，他侧了侧头，让头深陷于枕，拉起被子埋住脸，一会儿又从被窝里伸出左手来，揿灭了台灯，她是一个从唐诗宋词里走出来的女子。黑暗中有着巨大的想象空间，他叹道�"这是错觉。"睡吧！他又想起一曲陕西民谣中的一句："小妮子漂不漂亮，拉灭了灯也就那样。"他咬着唇角笑。
    入夜了，薛飞探头探脑的看着竖在脚趾上的星光，披衣，起床，蹑足，小解，伏案，觅纸，握笔，写诗。
《七夕》
    想我很中国的男孩
    谈一次很中国的恋爱
    你笑得暧昧
    一如织女的天上
    水面平铺的天阶
    那唐朝的女子还寂寞的
    守护红烛的影子 不肯睡
    贺卡 就不在二月十四日
    寄给你

    想我很中国的男孩
    谈一次很中国的恋爱
    我来得不速
    --如牛郎的地上
    曲线玲珑的石径
    那宋代的书生还忧悒的
    等候着御沟的红叶 睡不着
    贺卡就不在二月十四日
    寄给你

    东方的情爱故事
    凄凄的美 淡淡的愁 浓浓的哀
    所深知的 你所深知的
    我还是愿意挑这个日子
    就在七夕的夜里
    七夕的夜里
    我把整个邮箱
    背到
    你门前

四座、 全人类睡着的时候我拍着薛飞的大腿

    薛飞一边看着我的小说，喝着茶，砸砸有声，笑问道："小桐，这是我吗？"
    我不答，捧着脸颊--牙疼，为了这，我昨晚几乎一夜没睡，今天一大清早又在牙医的门前等了两个多小时，风寒露重的，一看道有人来开门，感动的眼泪先免检的跳了出来，等那人告诉我是钟点工的时候，我愤怒的不觉得疼了，我第一次觉得自己是一个有志气的人，因为我的牙齿。于是找到薛飞这儿，薛飞当时正有一搭没一搭的和网上的美眉们慢火的煎熬着爱情，满是哲理性的对白让我从心里一直疼到了口腔。我告诉薛飞--我爱你，薛飞当场没反应过来，吓了一跳，转过头来看着我。我一字一顿的重重的砸在他的面前：
    --的
    --牙
    --齿
    薛飞骂了一句："有病。"我可不服气，电视广告里不是有句牙疼不是病吗，我说。
    薛飞和网上的美眉--致与最沉重的悼别仪后嘟囔了一句，我不就是没看你那小说。
    我不爱理他，自个找到床，哼哼哈哈的辗转了老半天，想象着象一个堂堂正正的猪八戒一样的睡着了，最后我睡着了。
    一觉醒来的时候，已是傍晚，睁开眼睛就看见薛飞的笑脸，把我吓个不轻，他告诉我他特意翻出当年我在大学是给他写得几封信，说："那，这里有几段心理描写，你听听，别说我打击你，你就一点没上进过，还写小说，没羞没躁的。"我模糊想起那时好象还有点懂事，我口齿不清的哼道："念吧你，烦！"
    "我小说的主人公当然是男的，容忍女主人公的出现是本世纪作家对读者的最大的伤害，使得伟大的人格，高尚的理念尽化为虚无，我们怎么还能指望那些曾经让我们为之触念发烫的名字，如岳飞，鲁仲连，郭解，朱家再现于文本，如果男女平权主义存在的一天……"
    "在我这个年纪，女孩子有一大打的等待着我，等待着我来暗恋。为什么她们对我不屑一顾，是我的明珠暗投，还是她们的有眼无珠，这使我决心在小说中鞭挞那些走路只看路面不看我的女生--太不象话了，呜呼！我那些石沉大海的情书。薛飞，我相信你一定能想象到，我此刻贼大的目光一如高仓健，正发着鲁迅老儿曾拿起又放下的解剖刀上那犀利的寒芒…�"
    "什么，我亵渎她们，算是吧！那总比自渎强。这是时代和我开的一个玩笑--我没有郭富城的帅却有里贾宝玉惜香怜玉的毛病……＂
    我笑了，骂道：＂我脸红了还不行．＂牙齿在说话的当儿，上下轻轻的一撞，我整个人直挺挺得从床上９０度的弹了起来――灵魂的痛楚自有其外在的表征．
    ＂喝功夫茶去！＂……薛飞体谅我不能喝酒．
    在天源茶馆里，最后我们还是喝酒了，薛飞是那种一喝酒就脸色发青，只打冷战的人，而我呢，正好相反，我是一杯入口，便管不住毛细血管涌出的自来汗．
    老话说的，一个人说胡话，两个人说真话，三个人说大话，四个人说鬼话．这一晚下来，我们是除了人话不会说之外，整个人都活泼泼的象极了祭坛上的小白羊羔，一个劲儿的给自己的牺牲的级别无限上纲，比之烈士争功那是少了我们的温婉，比之石崇斗富那是少了我们的手段．薛飞最后也嘲笑自己＂辛辛苦苦几十年，一夜退到解放前．＂他不无伤心的告诉我，他喜欢薛燕，可是薛燕总是把他当成小孩子看待．他喜欢薛燕是因为薛燕比他大，薛燕不喜欢他是因为觉得自己比薛飞大，这世界真是奇怪，相同的逻辑却总是能推出不同的结果．
     薛飞不知真假的说，没错，是撞车了，可那是她先撞我的啊！她那时嘴巴扁得象地球仪，不，地球仪上的北回归线．他说：＂不过，我也是一点血性也没有，想发发脾气却心虚的好象胆子是借来的．嗨！记得当时年纪小，一接触到女生就好象到物理实验室做静电实验――毛发悚然，你知道那时我说什么来着：＂我看你这个车子，这个……是不是……修理一下，杨白劳遇上黄世仁，话都不会说了，真他妈的丢人，不顺溜，又拗口，连自个都窝心．＂
    ＂也难怪，你们那个年代连猫猫狗狗都是处女座的，那象现在，情儿们现在一出门就嗖嗖的发电，全是全天侯特大功率的，公路都变成电路，这就是交通事故每年曲线上升的缘故，现在的女人整个是小李飞刀，我是飞刀我怕谁，你知道这个城市为什么每年有那么多人死于酒精中毒吗--甲醇（假纯）的太多．＂
    我深有感触的把薛飞的大腿都拍红了，薛飞木木的说了句：＂激动别拍我．＂又问我是如何勾搭上秋颖的，他说看我整天特招摇的和一个女孩子手牵着手压马路，感觉就象是在遛狗，就不知谁遛谁．
    我约略的说起前事，也就是这两星期发生的事，睁大眼睛说瞎话是我酒后的本能之一--比如我说秋颖的家很小，四十平方的平房住了六口人.，比如我送秋颖回家， 在经过巷口的光线阴晴的转变，我轻触她欲拒还迎的唇，比如我说秋颖的卧室是一直起腰就碰到头的小阁楼，比如我说在小阁楼是有想象力的听众到了该留鼻血的时候了，比如我在最后遗憾的承认，囿于环境，连换一个姿势都是不允许的。
    我对于我的无耻放言大吃一惊，可是我从来无法阻止语言的发生，和这个故事相映成趣的是我在大学时第一次和一位化学系的女孩子约会的时候，我一面孔的白痴和一嗓子的口吃，期期艾艾的努力的证明着--语言后面有个坑。语言后面有个坑。当这个笑谈传遍校园的时候，我不知是这个大学侮辱了我，还是我侮辱了这个大学。这回忆中不可抑制的让我牙疼的不知如何是好。也许我要拼命的喝酒，拼命的大声的说这笑话。
    这时我透过玻璃酒杯，我看着薛飞眼神里落寞的雪色，最后我想着全人类都睡着了，我听得到落叶的声响，大响动的跌荡到我的心底，象一张黑白照片。

五指、 如果这也是结局的一种

    我看到一个笑话，在《读者文摘》上：
    一个学生在课桌的底下看着侦探小说，而此时的讲台上，生物老师正在分析"池塘青蛙的几种死因。"老师提问点到了这个学生，学生站了起来--一是自杀，一是他杀。
    我笑不出来，我不知道薛飞何时离开了教室，一天，两天，还是没有他的消息，又是子夜，我不是怕，而是很怕--他会到哪儿。
    我拿着手电筒在黑暗中摸索，黑暗中五指不见。他一直寻到东方鱼肚白，才在公园发见瑟瑟发抖的他，他象一个女人般的抱着自己的双肩，我想他真的很像很像一个女人。
    我叹了口气，道："你放心，我不会再去骚扰你了。"
    他咆哮道："你不懂我，你这个自以为是的家伙。"我想，也许吧。我觉得好累，我打算离开。真的好累。
    薛飞说话了："你身上有烟吗？"
    在这个无星无月的夜晚，我们僵持着，冷冷的，我们剩下来唯一可做的事就是消磨香烟的长度。
    最后他睡着了。
    我抱着他回家，在家门口，我吃惊的发现怀中抱的竟是薛燕，她惊慌的将逃离我的臂弯，她捂着胸口颤声道�"你……别过来，再过来我就……"
    再过来就怎样，我一整天在琢磨，嘴角也就浮出色迷迷的坏笑。
    对不起，让大家虚惊，我刚才叙述的是我昨天写小说伏着睡着过程中做的一个小小的梦儿，虽然有点黄。
    我在洗把脸后，走到大街对面的一间杂货铺里买了两罐可口可乐，这时从南边的街角驶出一辆自行车。
    朋友，祝福我吧！
    "你将听到马蹄的踣击。"
    我叉手如天使一般的拦住薛燕的去路，问道："你认识丁小桐吗？"
    "不知道。"
    "我就是。"
    薛燕单足驻地，笑吟吟的看着我，一句话。
    两个字把我棒打的眼冒金星。
    "土人！"

六月、看着它来，看着它走

    假日里，学校静谧得任从不知名的鸟儿高下往来,虽然声响渐弱,但毕竟还在,就如我们是那么容易的淡忘一些音容,但毕竟宛在.
    薛飞相信校园的每个转角处都有故事发生,虽然水泥地面只有他一个人孤单的影,特别是在刺鼻的药剂味里．与学校比邻而建的是一所私立医院，从某种角度看来，那里七层高楼的走廊里活动的是骨架，其上的人们在侵凌他们的是疾与病，在担忧着的是他们生与死。薛飞想着，这些问题是如此的亲切有味。或许这些景物的描写剥夺了薛飞自叙的愿望，也许他当时的感受不同，可是这又有什么值得大惊小怪的呢？我们做了什么真的有那么重要吗？--别人总是从自己的心灵出发，我们曾经抗拒过，抗议过，可是我们从来不能阻止口角春风里的飞短流长，何况在飞短流长里有我们所欲望的一切，最后我们迎合了大家的胃口，于是故事变的雷同。即便这些景物描写由薛飞自叙，也只会带来更大的虚假，算了，既然容忍一个美丽的谎言远比接受一个笨拙的真理更具观赏性--当你吃下一条鱼之前你永远不知道它在想些什么，那么当你吃下这条鱼的之后我保证它自此什么都不想。
    这时薛飞在日头下走，在林荫下坐，他拿着一本英语参考书，然后在上面垫上一张稿纸，写一封不署名的情书。他为那个一面之缘的女孩子拟定了无数个名字，可是每个名字只在嘴边略做停留。
    这个苦恼不会久，在第二天答案就带着淡淡的香气走过他的身边。
    当薛燕走进教室，当班主任宣布欢迎新同学加入初三（2）班这个大家庭的时候，我们小说的男女主人公是不会辜负一封纯爱手札的诞生的。
    薛燕安安静静的坐在她的位子上，薛燕一眼就认出那个撞坏自己自行车的小子就坐在这个教室中，班主任是个女老师，她向薛燕说班上还有两个座位，随薛燕的意思挑一个。
    薛燕知道自己很漂亮，可她更骄傲自己的智慧，她一眼就读出薛飞所有的热望，选择A--坐在薛飞的旁边，那么他一定会自做多情的以为她乐于接近他，而于是他在以后还会找个机会告诉她，这是缘分，他会象《大话西游》里紫霞固执的以为一切都是上天的安排，上天的安排当然最大。选择B，走向另一个座位，那薛飞一定会以为她在乎他，害怕他，他呢？会在此同时自满了对女孩子心性的了如指掌，不管怎么说这两个选择都将有不错的结局。
    薛燕笑了一笑，她知道他一定会以为这笑容是给他的。她很开心的忍不住想问问他，是不是一个笑容=一帘相思。是不是古典的爱上。这世界里唯一富裕的是爱情，而初恋不过是一个练兵小站，薛飞将在这里长大，并且不怕受伤害，也许有句格言从来不会出错："女人天生就是一所学校。"而一个能使男人极度受伤的女子无疑义的是一所重点大学。本来吗？学生学生，就是学习人生，而恋爱是人生的一个重要组成部分。所以呢？我会为他们投是庄严的一票。而或许大家应该相信纯真的年代自有纯真的恋曲。可是在这个是我们仅存纯真可以嘲笑的年代，放弃我们的权利简直是天理难容。
    看吧--
    薛飞抬起头来，竟是她，原来新插班的女孩正是上次撞了自己的女孩子，只一瞬间的事，它是将穿过岁月、尘情和被污染的水。不是吗？我们现在所目见的星光在几百万年前已起程、已出发。
    薛飞想起那一天回来写得《七夕》，心里头暖烘烘的，在两人目光相接的一瞬，谁先笑了，忘了，眼睛是心灵的窗户，来不及说了的在这一瞬里。在这一瞬里目中无人的彼此只有你只有我了。
    一节课就这样流水的过去。
    薛飞在柜子底下偷偷的翻开日记写下如下一句--今天天气真好。
    故事终究是故事，看着它来，看着它走，很有趣的。让欢快的哨子悠扬在操场上，在薛飞的日记里吧。
    今天我在扫雷的时候忽然想起我很久没有看到薛飞了，我和秋颖往来日密，也就人情之常的有点重色轻友起来。不过这也不能怪我，他好象又到那个遥远的地震台上班了。下午我到书店接秋颖下班，秋颖又问我和她认识多久了，我知道她的下一个问题--我为什么到现在还不去找工作，我没有勇气告诉她失业现在已经成为了我的习惯。于是，可以想见的，我们又吵了一次架，最后秋颖决绝的拎起她的那个小提包，冷冷地如同地下党员面对已成叛徒的红色恋人："丁桐，我总算认清你的真面目了。"
    在大街上，我一下子把她的小提包扯了下来，当滚落一地了眉笔、化妆品时，我想着秋颖一定喜欢我目送着她的背影。我很想追上去告诉她我最喜欢的是她的不回头。这时有一老一少两个乞丐跪在我的面前，我看着他们红润的嘴唇，叹息着这时代连叫花子都不敬业。我装模作样的掏摸了半天口袋告诉他们："我没零钱。"
    我走到一处电话亭，插进卡才想起我的IC卡上没钱了，我是想给薛飞打个电话，彼此存问一下消息也好，想告诉他自己还痛快的活着，想告诉他自己最近刚刚看了一本前苏联的小说，内容忘了，但是书名很特别--《活着，但要记住》。

七夕、一点一滴三滴四滴五滴

    自从在薛燕家里发现了大宝藏--象仓储库一样散乱、堆积如金字塔般的图书。薛飞的假期几乎在其中消磨殆尽,每次打开书房的门,整个房间的霉味便蒸腾而散,有的书的书封早已人面不知何处,书本在摩挲间由手上到心上,其中大多数是文革中社科文史类书籍和当时各种流行的油印小报，不过薛飞找了很久也没看到遇罗克的《出身论》,而斯宾诺沙、康德等人的著作是以内部参考的面目出现的，　在文前往往有逻辑严密兼且斗志昂扬的按语，薛飞印象里最有趣的书当属梁效小组的《论语批注》了。薛飞有次整理了一下，发现文革后的中华书局点校的古籍在其中也占了三四成，他很是喜欢，在发黄的页纸里，字是繁体的，话是古人的，薛飞常犹夷不知今夕何夕。自古红颜如名将，不许人间见白头，书籍又何尝不是如此呢？薛飞明知的，还是自顾依怜着这气息不肯去。
    有次薛飞问薛燕书的来历，薛燕道："天晓得，可能是我外公，也可能是我老爸。我外公是一个老红军，老了，常常在椅子是喃喃着杀人太多，杀人太多，我爸呢？据说在大学是老爱大放厥词，而且和一个走黑专路线的女讲师爱得死去活来。"
    "结果有了你。"
    "那里，我外公给气死了，那女的后来也投井自杀了。我老爸呢，被学校扫地出门。"薛燕的口气里淡淡得。她欠伸了一下，舞动双臂，活用了明清小说了的一句："理他作甚。"
    薛飞想着那些从未谋面的人们的身世，禁不住有点伤感。轻声道："是吗？"
    薛燕斜斜的瞄了他一眼，道："你也信啊！骗你的啦，呆呆鸟。"
    和薛燕相识的半年里，薛飞由她的邻桌变成后桌又变成她的前桌，薛燕告诉了他一切想知道而他又问的出口的疑问。薛燕的老爸是第一批到深圳贡献血和汗的科技骨干，十几年下来，事业略有小成，便开始忙起协议离婚，在离婚大战期间为了不致影响薛燕的学业，是以把她带回了老家，据说离婚状已经准了，薛燕嘟着嘴道："反正我不回去，其实我跟谁在一起还不一样。可是他们在乎。"说着，她怔怔的出神。
    这个下午如常，闷热躁动的室温，静室里一尘不染，趺地对坐两人，薛燕读书是喜欢坐在地上，薛飞呢？也来之安之，他初来是常坐得两腿有如中风，譬如坐禅，薛飞开玩笑说终有日大气功师要出山。
    薛飞想起第一次来薛燕家的情形，兀自面红耳赤的。那天薛燕终察觉他的跟随，而也许是早不点破吧。一路上她放慢脚步，薛飞却没有迎上去的勇气，薛燕在掏出钥匙打开铁门的当儿，漫不经心的转过头来，道："是你啊？"薛飞第一次觉得惊呼也似笑容一般有敷衍的一种。
    "只是路过。"
    "哦。"薛燕走进门内缓缓得把门关上。在关门的一瞬里，薛飞到底没有把"我能进来坐坐吗？"这话说出口。他想这天好久了，想做几何习题一样模拟了多种可能，还加上许多连自己也莫名其妙的辅助线。比如在这时大可以笑笑说："不欢迎吗？"而或者也竟可如他上别的女同学家门一样喊道："家访，家访。"
    还好，薛燕又把门拉开了，她脸上绽 放着春天，而常识里春天总是有权利向每个人发出这样的邀请--进来坐坐吧．
    现在呢？当天空停驻美丽的晚霞，当薛飞要告辞，春天会送他到门口，春天在一掩门的一刹那．轻轻的问了句：＂晚上能来吗？＂薛飞随口道：＂恐怕不行，你作业都做完了，不会吧。＂他的心里头异样的一跳，他竭力的让自己的语调平稳着陆：＂有事吗？＂
  �"没事．"薛燕望了望天，道：＂今天可能下雨．＂
    "东闪雨蒙蒙，南闪刮大风．天气预报啊！"
    薛燕没有回答，门已经关上了。
    薛飞在家里找出今天的报纸，"晴转多云"啊，在天井里吃饭的时候他看着天空，饭后他会看晚间新闻。薛燕是不会错的，报纸是不会错的，电视台更是不会错的。薛飞坐在书桌前想着，那一定是我的错。当书桌上的习题严阵以待，公式自有其跳舞的姿势。一个小时后，薛飞无可奈何的承认自己被打败了。
    走在半路上，薛飞又折了回来，一阵手忙脚乱，他终算找到那一首《七夕》，那首工工整整抄在香气馥郁的信笺上的《七夕》。
    薛燕眉间轻泻着淡淡的愁，想见了檐前的雨意。她带着薛飞来到书房，薛飞很夸张的问道："你该不会是叫我来看书吧！"薛燕随手检了一本书摊在手上，屈膝坐在地板上，一页一页的翻动。薛飞大是莫名，也坐了下来，心不在焉的看着书。
    壁钟"滴答""滴答"的响着，走动着。
    良久，又是良久。
    薛飞听得多出了一种声音。嗒？！
    薛飞抬起头来，薛燕的泪水无声息的挂落睫前，脸庞上在灯光下轻亮的一线，腮下滑落了晶莹。滴落在她摊开右手的掌上。
    "一点一滴三滴四滴五滴"，薛燕哭笑着，左手抹过自己的眼眶，浸漫出了指缝，汪汪的一片。
薛飞在她的面前蹲了下来；"告诉我，如果你可以告诉我的话。"
    "我妈去世了，我要回去了。"
    薛飞缓缓得伸出手握住了她手上的冰凉，他无言以对，他想着，自己实在不是一个好情人，连安慰都不懂。
    临走时，薛飞把自己的诗笺夹在了薛燕最爱看的一本书中。

罢了、走走走

    城市是世界上最大的轮盘赌，我是那急转的珠子，好运气的概率如此之低，一望而知非属于我。这个赌局如常的准备着被遗忘。在这个城市里，我等待着火烧云的手腕轻招，我等待着和暮色平分这个城市。
    走走走，走过了环城路，站在天桥上，我看着夜晚的语言，这时腿是铅做的，是上帝的，心是困乏的不想事。完美的几何，金属的轮廓，一切在路上。我的眼睛是糟糕的画布。
    在市郊，我双手高举并舞动，我这时只想躺在床上，然后是枕，然后是衾，然后是清晨照眼的大天光．总算有辆汽车停了下来，一个彪形大汉不由分说的把我架到了车上，我眼睁睁的看着这是一辆开往福州的长途汽车，我张了张口，想说些什么，我又想现在我唯一能做的就是静静的呆在车上，我在车子最后空空如也的长椅上横躺了下来，我倦缩着身子，我脱下外衣盖住了自己的脸庞．
    于是薛飞的故事又上路．也许要到站，虽然它是那么的矫情和做作，虽然我那么的不喜欢它．
    一觉混沌醒来，已是中午，如果不是王威中途上车的话，我想我可能一路到了福州。
    王威就是那个本来在马峦湾当管理员，后来到海南打工的王威，就是那个和女孩子一说起话来就色迷迷的摩挲自己大腿的王威。
    王威说它一上车就看到我了，又说起他这几年在外瞎混的事儿，又说起自己最近往返于漳泉两地做王八生意，就是甲鱼，还有最近的水产生意不好做，他边说边比画着手势。
    这种情况是常见的，从来是言者津津，听者藐藐。我想着他有他的开心，我有我的路向。我在车经盘陀岭的时候下车了。我在离开座位的时候，王威象想起什么似的，硬是塞给了我一张名片，满脸热切的象广告词�"有事你呼我。还有伊妹儿也行。"
    车子在我身后渐行渐远，我只想着回家，我在国道旁等着车，抽着烟，看着天上的云在走。
    其实每次见到熟人，王威都很是紧张，只有遇到那些半生不熟的脸上才不会象绷紧的皮鼓，笑容才不象新开张的店面，可是其后他会不容隙的忆往了旧日的人和事，垃圾堆积在屋子里，主人明知自己的懒，然后安慰说自己毕竟恋旧和专一，当然这些感触是因见了丁小桐，自然也因小桐的逝去而逝去。
    这夏天把汗衫都浆黄了，在车上，混杂的汽油味直使人欲呕将出来，终于有一个老人一个少妇一左一右一前一后的把头探出车窗，王威忍不住露出厌恶的表情。
    在进入福州市的市郊处，有个女子拦车上来了，照例。长途车是不载短途客的，尤其是快抵总站的时候。王威目瞪口呆了这世上的巧合，假如没有上帝的话………。他看着她穿着桔黄色的连衣裙一步一步的走过来，象小时侯玩的动画图片。他想着在很久很久之前的那个夏天，他的大胆与痴狂。他还来不及自己是否曾经爱过、如何爱过，他已经感觉她在他身边的位子坐了下来。
    她自然就是薛燕了。

                                                      （全文完）


《江南雁》
开封大学九八房建　李建强

故事梗概

我作为一个在北京建筑工地打工的打工仔，在一次促销会中幸运地获得特等奖：一套高级西服，十万无奖金，十天的五星级宾馆总统套间。这对于天天在工地累死累活的建筑工来说是一个天大的喜讯，但我却没有兴趣，勉强玩了一天，实在受不了那种气氛欲离开，但商家以我为广告宣传道具，如果我走的话，不但要赔上一大笔钱，还要将奖我的十万块钱扣下！在听歌时，一个无人理会的歌无助表情打动了我，我太明白无理会的滋味了，困此，我不仅给她送了花，还成功地改变了对她不利的局面。当然，我是在了解她孤身一人来京打天下后才决心帮助她的。

我发觉爱上了唱歌的小雁。在情人节那天，我送花给她，看着那鲜红的玫瑰，我想了让我痛苦不堪的初恋情人冰月，她不顾四年的感情，跟着一个叫程坤的人了，那个人，是我所在的建筑工地的老板。我有埋在心底的仇恨：要把程坤搞得家破人亡！我这才明白我为什么选择在那家建筑集团打工，原来那就是我仇恨的对象。是的，我知道我将要怎样去做。

对小雁的爱，使我恢复了正常，我决定为她放弃没有任何意义的报复计划。

可是，一个秃顶的老家伙跟我斗上了，他许诺给小雁出专辑，给她拍MTV。在现实中挣所多日而毫无结果的她，已经处于堕落的边缘。

我在与陈秃的斗争，以落败而告终，小雁谁也不属于，她只属于她自己。 晨光集团与东泰集团争斗中，我始终不能置身事外。在夹缝中生活的我，变得越来越无耻。

我的口头禅是"佛说：你不堕落谁堕落"，怀着既可以占有她又不必有良心受责的卑鄙心理，在她的一日恋人的游戏中，在那个夜晚，我拿出一万块钱丢在她的床头。她愤怒异常，将钱丢在门口，以命令的口气令我爬过去。我深为将她看作烂女孩而心痛不已。我将钱撕成碎片，一点一点从高楼上抛下去久久地看那些在空中盘旋的天天追求的东西……

我与小雁最终因为她的歌星梦的实现而走到尽头。

这时候，我最忠诚的手下兔子居然为了一个女孩子与工地最霸道的猪头打架。 那个女孩子到底是怎样一个人呢？

那个女孩是个非常特别的人：她敢若无其事的在我面前站立小便！

在卫生间门口，当我第一眼看到她时，便被一种莫名的情绪迷住了，是熟悉的感觉，或是妖媚的魅力？在纵情亲吻之后，门外两个面无表情的家伙围了上来，原来他们是一伙初来此地的小骗子。那个女孩是个头，但她显然不是个好头，那两个家伙跟着她，既是她的同伙，也是暗恋她的情敌。在我自认倒霉出钱时，她止住了我，并直截了当的要求我作他们的老大。

在MTV中，我写的歌词及剧本受到了专业人的称赞：泪脸的应用，相拥的多味，酸涩的回眸，给人以沉重而凄凉的美感。得到专业与非专业的好评是一事相当不易的事， 更不易的其中的资金问题。在几度绝望之际，是三个小骗子惊人的顽强支持了我，从他们的身世上，我明白这种可贵的精神是来自艰难的生活。

在晨光集团阴谋将要得逞的时候，我帮助我的情敌坤。

兔子叛变了我，但他没有忘我是他的老大，在我不想报复的时候，他自作主张引诱坤学会了吸毒。

在与初恋情人接触中，我发现她在如意背后却有着如意人特有的无激情的生活，也就是说，她的丈夫虽然爱她，但不知如何让她快乐。这为我的趁虚而入创造了有利的条件。 在失意中，兔子因为贩毒枪决，坤因为绝望自杀身亡。

我要逃走，逃离这不堪收拾的世界。

二个小骗子命令我去找她……

知道什么是最珍惜的东西却不知去珍惜的我不知道还有没有机会……


江南雁 网络小说
西双版纳 著

1 意外惊喜

天上会掉下馅饼？这样的好事在别的地方可能算是新闻，但在光怪陆离的现代都市并不是什么了不起的神话。如果有谁对这个问题质疑的话，我只消取出我的那张特等奖的证书就可以将他唬得落荒而逃。不是吹的，就凭这么一张薄纸，我可以在这家五星级宾馆住上整整十天，而且，我身上的这套世界赫赫有名的服装也是大奖中的一项。当然，如果不是为了十天后的那十万元奖金，我才不会在这个令人窒息的高级地狱受尽煎熬。在我胡思乱想之际，为我提供这次想也不敢想的奢侈享受的百货集团的四个保安一脸严肃的来到我的总统套间。

"李先生，您不可以呆在这房间内，按合同规定：如果您不到外面转一转，我们有权扣除您所有的奖金并处以二十万元的违约罚款�"

这四个保安对我貌似恭敬实则不屑一顾。这也难怪，他们实在是心理不平衡啊！想想吧，就我这个昨天还一身泥污连这家宾馆的门也进不去的打工仔居然摇身一变成了这里的座上客，这还不算，当初捂着鼻子让我滚开的家伙如今却成了受我支使的下人，这可太好笑了。好了，有权不用有愧佛主对我的厚爱，我也让这四个长着狗眼的家伙尝尝受人蔑视的滋味。

"啊……哪位老师儿给我到歌舞厅订个好位？我想听听这里的高雅音乐……哈哈，不好意思啦！"

"土老帽�"一个保安低声嘀咕，这家伙是……哦想起来了，他就是昨天那个用三角眼加歪嘴巴说我是个穷叫化的狗杂种，好吧好吧，在我辖制你的这几天，我就叫你"走狗一号"有什么活先让你干，哼哼，你就先骑上毛驴咱走着瞧吧！

我在保安的陪同下来到宾馆的大会议室，会议定里有十多个吃人嘴短的"包打听"正卖力地与老总谈得火热，那一副虚伪的嘴脸露骨得还不如没有包装的假冒产品。我坐在一旁，冷落得还那些假冒产品也不如。老总高谈阔论，全然没把我这个广告宣传道具放在眼里。

我也抽出一支香烟，轻嗅着"四小姐"的香味。在建筑工地上，最胆小又最好色的兔子最爱跟在姓朱的工头后面嗅这种香味。而且，每当猪头耍够了兔子，就慷慨的举起一支香烟说："兔子，喊我一声爷，赏给你过过瘾！"这时候兔子就卑微的吸着嘴巴叫一声："爷……"兔子在接烟的时候总要看看我是否在注意他，若我的眼神不对，他马上将手缩回，无论猪头如何挑斗也不再动心。不过，他会在这之后半天提不起精神，还自言自语的发泄心里的不满："娘娘的，别当我不知道，那里面一定有四号，不然不会那么香！"末了，他会发狠："娘娘的，有钱后，一定买那娘的一包，一定当着猪头的面美美的抽上一支！不，要抽就抽上两支。然后，猪头就会叫我爷，叫得好了才一支给他抽�"再末了，他会望着建造成中的大楼感叹："娘娘的，这真是，这真是太舍吃（奢侈）了！"

我点燃手里的香烟，第一次象模象样地用手指夹着它。在这之前，我从不抽这玩意。这并不是说我也像兔子一样穷得连高档香烟也买不起。作为建筑集团的技术员，我虽然没有猪头捞钱的本领，但维持一个人的温饱之余，还可以有所节余。五年前，我大学毕业进入建筑集团。因为我在爱情上受了重创，我不愿呆在办公室独守寂寞，便主动到工地作些技术活，与那些形形色色的打工仔吃住在一起。这时候，我认识了兔子。这个时候，兔子实际上是个老虎他本名叫李万福，与我算三百年前的一家人。他之所有老虎的外号，那全是他凭着一套传宗接代的工具与野鸡们多次会战的结果。当然，他血迹斑斑的战绩也让他付出了惨重的代价：性病。我见到他时，他已经成了一只随时都可能上西天的兔子。兔子可怜巴巴的望着我，眼里闪着一丝微弱的求生的光芒。当我请来医生急救时，他已经连眼也睁不开了。工友都摇着头走出去，我不甘心，请求医生加大剂量。在他从死门关转回来时，我忽然想农夫与蛇的故事，我不知道兔子是不是蛇，也不知道他会不会趁我不防狠狠咬我一口。但我救他有我的原因：一是他家里太穷，瘦成一把骨头的老爹得靠他养活。二是我实在需要一个帮手来助我完成我不可告人的计划。

"哈！"这家集团的老总五十多岁，可看上去只四十岁，保养得相当好。我吃了一惊，下意识中以为他发现了我的秘密。"今天请各位来，一则为了证实这次有奖销售的公证性，二则为了庆贺销售的成功。当然，你们都出了大力，我陈某人是不会亏待诸位的……"

"包打听"一面惬意的品着荼，一面看猴般的打量我。我的脸一下子涨得通红，说实话，如果不是为了那十万元奖金，如果不是为了用那点钱来实现的我仇恨计划，我的高傲我的尊严决不允许有人这样作贱我！忍无可忍之下，我起身准备离开。

一个保安伸手将我拉住。我反手一压，将他摁在沙发动弹不得。

"小伙子，身体不错嘛！"陈总走过来，还意外地用手拍我的肩膀。不过，他只有把手抬起来才可能拍到我，这让我有机会细细打量这个和善的老家伙。他又用力拍了拍我的肩膀："顶层旋转大厅的歌舞不错，你先行一步吧！"

我稍稍平息愤怒的情绪，走了出去。

四个保安老实了许多，再也不敢轻易放肆。

虽是在白天，歌舞厅的光线仍暗得令人直想上网。网上浪漫而多情的媚媚们最喜欢的就是那种黑暗的感觉，自然，还有黑暗中那种旷若荒原的侠客的快感。不过，这里的音乐，这里的尖叫，这里的闪光，只给人一种歇斯底里的冲动，而非横剑长啸的悲愤抒情。

如果除掉这里高档的设备，这个歌厅的里的气氛绝对一流，我是指倒数一流，它比起那街头色情色彩很浓的娱乐场所还下流。

不过这里可不是什么一般人进得来的地方，来这里的人全他妈是些有头有脸的人，都是些一掷千金寻欢作乐的人。寻欢是男人的本性，这本来没有什么可以厚非的，但令人不舒服的是，他们在外面一个比一个君子，在这里又一个比一个无耻！如果这些无耻之徒像兔子猪头那些人倒也没什么，可恨的是他们像那些杀人不见血的阴谋家，在笑声中在不动声色中致人于死地。

现在，眼前这个唱歌的小妞成了他们眼中的猎物，他们在故意难为她。

口哨与哄笑搞得演唱无法进行，她不得不等待闹声停止。看得出来，她是第一次来这里表演，对这里的情况不了解，情绪难免有些紧张。

终于静了下来。

"各位朋友，请充许我为大家唱首〈今夜你会不会来〉，希望朋友们喜欢！"

忧郁的音乐旋律在空空的大厅里响起，这是首哀怨的情歌，也许，这个小妞此时的哀怨是一时的还是长久的。

歌虽然是老歌，但唱得很好，我能听出她在唱过去的日子里每一个件伤心的事，她在借助歌词不排遣无处发泄的失意与孤寂。

"今夜你会不会来，你的爱还在不在，如果你的心已经离开，我情愿没有未来。今夜你会不会来…�"

又有人起哄，在一片"滚滚滚"的叫喊中，她坚持往下唱，但声音变得沙哑起来，真担心她是否能完整唱完。

但她一直在唱着，尽管已经唱得变了调，尽管已经走了音，可她一直没有停止："今夜你会不会来？……"

少见的女孩！

一阵口哨过后，唱歌的小妞手足无措的站在那里，显然，她被子看客的反映吓呆了。

歌厅经理面无表情的走过去，用几百瓦的投影灯照在她的脸上。灯光下，那个小妞的脸纸一般煞白，不错，那个小妞有着毫不逊于最漂亮歌星的长相，但那不能当饭吃。

"看到了，没人愿意听你唱歌，你还会怪我不给你机会�"

那小妞无助地往我这边看，可惜，没有愿意捧场。

"还不快走？别在这里耽搁时间！"

她挣脱经理的拉扯，跑到话筒前时，已满面泪花。"各位哥哥，各位叔叔，我再唱一首，就一首，这是我最喜欢的歌曲……"

周围爆起哄笑声，有人高叫："阿妹，跳个脱衣舞，哥哥这里有小费！"

"小妹妹，陪大哥喝一杯，晚上我请你宵夜！"……

望着那扭曲变形的脸，我心里一阵阵发惊，真不知道这些在外边道貌岸然的家伙会如此卑鄙下流，正比之下，他们还远不如我工地上的那些野人的朋友让人舒心，起码他们不会在人落难踩上几脚！

闹声忽然一停，只听"当"的一声，一个空易拉罐砸在她脸上。

立刻，如服了兴奋剂一般，那些"雅人"们纷纷向她扔东西，最出格的是有一们绅士居然当众脱了衣服，对着她的方向撒尿。没有人阻止，因为他是这里的上帝。

今夜，你会不会来，你的爱还在不在，

这里男人，他们也许天生在富贵家庭，也许他们是一步步奋斗起家，不管那一种情况，我想，他们应该有一点点良知。特别那些从基层干起的人，他们最明白在起步阶段的种种艰幸，他们最能体味出无人理睬的绝望心情。可他们却这样的嘲弄着一个弱女子，他们有权力这样做，但他们没有权力破坏她奋斗的机会，这可能是她千幸万苦才得到的一个演出机会，一个踏上成功之路的机会。

是英雄总有用武之地，是金子总要发光。一个找不到用武之地的英雄称不上英雄，一个没机会发光的金子只是一块烂铁。

是的，这是嘲笑的最好理由，用成败作为英雄的唯一标准。

可不要忘了，那个英雄正在寻找用武的地方，那块金子正在散发出最为柔美的光芒。

"喂，宝贝，今夜我一定来，你等着我，给我留个门！"

"我说你就别唱了，还不如陪你大哥喝两杯呢！来，我保比你唱歌挣得多！"

那女孩的身子发育得很好，如果她当模特的话绝对可以让广告集团发大财。想不到她的优势还有人看得出来，还有人在耍弄她之后发出"慷慨"的邀请。

我想，我该做点什么了。我看到吧台边的鲜花，便起身走了过去。

我想到那些风尘仆仆的推销员，在我们吃饭的时候，他们或她们饿着肚子敲开门，脸上堆着卑微的笑，小心翼翼的要求介绍一下自己代销的产品。人活的真是不容易！同是爷娘生的，一方可以扬着下巴，另一方只能低下眼皮。什么也不用说，就从他们她们这份不易上，或多或少都要买上一些，说不定，这是他们她们的第一次推销，能卖出东西便有很大成就感，也因为小小的成功而信心倍增。

"先生，能为您做点什么�"吧台的小伙很殷勤。

"给我一大束鲜花，送给那位唱歌的小姐！"

我付了钱，退回自己的座位。

我回到自己的座位，心情变得糟透了。人啊，在穷困潦倒的时候，是连最最起码的尊严也无法保障的。我想到兔子，想到自己，不觉又想起不堪回首的往事，老天！你可是待我不公啊，以后，你休要怪我待你不公啊！

吧台不伙麻利的绕到舞台边，准备把花献上去。

这时的出了点状况，舞厅的经理大概觉得那女孩演出水平太差了，正声色俱厉的把她往外赶。

"听到没有，快点离开这里！这是你的演出费，马上走，一会儿也不许呆！"

"好大哥，让我再试试，再试一次，就一次。你知道吗，我是好不容易才得到的一次试演机会，能在这里唱歌一直的我的梦想。求你了大哥�"

经理还有一点人情味，见状语气有所缓和："不是我赶你走，出来混都不容易，但客人我得罪不起呀，你也要为我想一想嘛！说真，凭小姐长相，如果肯吃青春饭的话也用不着这么幸苦了。"

那小妞似乎要哭出来，但哭是没用的，这里不是哭的地方。

那束鲜花解救了她。

当她接过花时，我分明看到两串不断线的泪涌出她的眼窝，她失声痛苦起来。

经理惊愕的向这边张望，他想不到还有喜欢这位表现不佳的歌手。

"是那位先生送你的，小姐，你的歌唱得很好，真的，是那位先生说的，他还说他想继续唱，他还说你一定会成为大明星的�"

我不禁心中一动，那个吧台小伙凭空编造的话表明他对这个女孩的同情，这很好，在一定程度也表明观众之中还有一部分暗中的支持者。难怪，当一种论调成为主流时，那么主决事态发展的便是那种论调。我希望，我能领起一种新的论调，借以取代旧的主流。佛曰：我不出头谁出头，我不帮她谁帮她？

经理冲我点点头，他回顾了一下四周："朋友们，各位都是商界或政界的前辈，对我们刚刚出来混的后辈抱有很大的期望，我相信，有了各位的关心和支持，我们这些人一定不会辜负你你们的期望的！这位小姐现在去换一下服装，等一会儿让她再试一次，如果真的不行了就让她走，这样，既严格要求又不失人情，相信这是大家共同的心愿。下面请这位先生为代表来谈一下他的看法�"

事到临头，我不得不起身："各位好，我，不过是个无名小卒，因为运气特别好，中了大奖才有机会来到这里。说句心里话，今天能与各位坐在一块是我做梦也不敢想的，说起来，是托了老少爷们福，这里多谢了！"

后一句大概触动了他们的大爷神经，引了一阵轻笑。

"我非常嫉妒你们，是的！是的！，我嫉妒你们，你们做出的成就就是一座高不可攀的大山，我这辈子是连半山腰的高度也达不到了，说起来，我真想从这楼顶上跳下去算了。 "可我不想死！我为什么要死呢？相信各位一定同意我的看法。好死不如孬活，这是祖宗的训诫，我每反思自己的过错，第一项就是背诵这句话。既然不死，那我要活出个人样，而且要活出与各位一样的生活，那怕比你们次一点也是可以的嘛！

"唉，再说句心里话，我一点也不嫉妒你们，因为我知道你的成功都是用血和汗拼出来的，每一个的成功不知道有多少失败，每一段经历都是一段珍贵的财富。回忆起来，那是你们的骄傲的资本。可以说，就每个的历史而言，绝对可以写出一部惊天地泣鬼神的流传千古流芳百世的大大大作品！ 有人为这马屁话鼓了几个掌。我知道我不过作为一个小丑，在说一些明知道吹捧但又让人有几分真实感的假话，那不过能让他们回忆来下自己曾经的寄人篱下的生活，借以让他们尘封的良知有所复苏。

"在你们拼搏的日子里，不知道伴你们走过每一道难关的歌曲是什么。那首名字已经记不清的歌也许就是你们喜欢的歌，那首歌的歌词是：人生能失败几回，才知道成功的意义，人生能爱过几回，才知道爱的真谛！

人生本来苦恼已多，再多一次又如何。向着那梦中的地方去，错了我也不悔过，

那小妞换好了衣服，很漂亮，所有的人都转向了她，仿佛那是一个稀世的美玉，一块刚刚琢磨出来的美玉。

"各位，现在就让她为你们的过去唱一首歌吧，过去的沧桑中，一定有关于爱情的，与一定有很多红颜知己由于这样或那样的原因而无法在一起，一曲《来生缘》定能引起对美丽的她的一些回忆，下面请这位小姐为大家演唱！"

这次没用灯光，也没用伴奏，四周空旷如同无人的广场--长满荒草的广场。大厅里回荡着她凄婉的嗓音："寻寻觅觅，在无声无息的夜，总是找不到回忆，来不到彼此故事的开始。一生一世的过去，你一点一滴遗弃，

我招来侍应："给那位小姐送花，越多越好。放心，会付你花钱的！"

那侍应得了小费，一声不吭照办了。

"一段一段的回忆，回忆已没有意义，痛苦痛悲痛心痛恨痛失去你。也许分开不容易也许相亲相爱不可以，只好等到来生里，再踏上彼此故事的开始……"

忧伤的歌曲忧伤的人儿，在清清淡淡的旋律中，我入迷地望着她，仿佛她是我千年遗落的情缘。那一丝相怜的感情，是缘于此情又此景的同病相怜，也有大男子天生的保护欲。是的，这样的弱女子，她应该嬉戏于无忧无虑的山水间，她应该以无比的高傲向世人展示她的美丽，她什么都应该，就是不应该在这灯红酒绿的地方遭受冷漠与唾弃！

我算弄清楚了，这个小妞最适合唱那些忧伤的歌曲，她的骨子里就天生一种无法言明的忧郁，这一点有些像古代仕女图里的人物，一兴手一投足自有说不出的优雅，她其实不适合在这种场合生活，她的生活，应该是非常的闲适非常从容的贵族生活，或者说是有钱人饲养的金丝雀生活，不过这样说有些亵渎她，总之，她的生活应该是在天上，也许只有在那里，才有她圣洁的生活。 这次演唱成功了，那些鸟人再也不吝啬他们的掌声，当然还有鲜花。

2 进行合作？

陈总在我旁边坐下，那笑眯眯的模样让我既不舒服也不自在。

"小李呀，在这里还好吧？有什么问题尽管提，我一定设法满足你的要求。"

"我挺好的。"

陈总露出满意的表情，他为我合作性的回答感到满意。

"不过，如果能早一天拿到十万元的资金，我相信我会更满意的。"

"奖金嘛，你不用但心，我陈某人说到做到。但你在这几天可要多多全作，我们做的是长久生意，还要为以的打算是不是？对了，李先生，我有个提议，不知你有没有兴趣？"

"说吧，反正我这枚棋子掌握在别人手里，自然想怎么摆布就怎么摆布啦！？

陈总嗅出了一丝一顺的味道，他干笑了一下，用手抹了抹了秃顶上的一摄杂毛，开门见山道："李先生，我已经调查过你的情况。恕我直言，就凭你一个人的力量，标本不可能动程云飞一根手指头。�"

我惊得一下将嘴里的饮料喷出来，当然是喷在这个阴险的秃顶家伙身上。

陈秃得意的盯着，全然不顾脸上的水滴。我心里暗骂：是那个狗东西出卖了我？他娘的这个秃子好可怕，他是怎么得到我这些很少有人知道的秘密的呢？

陈秃的眼中放射出野狼般的蓝光："怎么样李先生，我们是不是可以开展下一步的合作了？你放心，我不会害你的，而且，我还会帮助你呢！"

我也盯着这个让我刚刚产生好感的家伙，胃里翻得难受。陈秃倾着，用期待的目光等候着他所意料的答案。

"哼，你恐怕遇上一个不识抬举的家伙了�"

"什么意思？"他将秃头歪了歪，一副无赖才有的有恃无恐的小人相。他分明像猪头那样在恩赐什么，可惜我不是为了一支香烟就什么也不顾的人。

"你很个性。"他点了点头，"但我给你一个忠告，你不会成功的，你这个人太爱走极端，而且太相信自己的力量"

我冷笑一声，说："你还知道什么？全说出来吧！"

"小伙子，你别不服气。我想调查你的情报用不着下多大工夫就可以办到。好吧，我先说合作的内容，相信你不会再意气有事，也让你知道我是认真的而不是在耍你。是这样，程坤的东泰集团一直是我的死对头，我希望他早日垮掉！"

"就这和简单？你这么大的总经理还不能对付他一个出道没几年的毛头小子吗？你陈总也太自谦了吧�"

秃子如斗败公鸡般泄了气："我与他爹斗了十五年，与他斗了三年，十八年来，东泰集团滚雪球越发展越大，可我的晨光集团一直是小打小闹，始终上不了规模，想当年，他程东泰只不过是我手下一个小小的学徒工，没想到，唉，想起这件事，我心里就堵得慌。你想，人生一世，不就为了一口气吗？我陈晨光自信不是无能之辈，可为什么连一个小学徒也比不上呢？老天不公，他让我败在程东泰的手里，还要我败在他儿子的手里。"

陈秃的形象在我眼里不那么令人厌恶了。我们有着共同的敌人。他的恨，源于强烈的比较心理，在这种心理下，他的嫉妒他的也胜成了燃烧不息的阴火，烧得他耿耿于怀，无法解脱。如果东泰不是他的小学徒，相信他决不会闲得无聊做这种无味的事。而我的恨，则源于对一个女孩的爱。她对我的背叛是我一生最大的耻辱，成了世人嘲弄的无从抹去的污点。一年后，当我回忆那时的心态时，才明白我的确处于极端中，只是，走火入魔的还有陈环宇。在人的一生中，我们总是在两个极端间来回走，好点的在极端的时间短一点，坏的甚至要花上一生的时间也难以明白。

我举起酒杯在陈总的眼前晃了晃，然后一饮而尽。陈总的修养又体现在他那张保养得很好的脸，他绅士般抬了杯也一饮而尽。我敢肯定，在我计划如果利用他时，他早已有了利用我计划。我不作声，因为我不想把所有的主动权交给他。陈总的表情变得神秘莫测起来：他这只狡猾的狐狸面对是同样狡猾的狐狸，也许还是个比他还高明的猎人呢！

我们各自打着自己的小算盘，也在估量对方的份量以便开出对自己有利的价码。在我快要坚持不住要开口时，那个唱歌的小妞及时赶到了。

"可以在这坐吗？"她怯怯的望着我。

我不置可否的绅士般的耸耸肩，把开口的权利让陈秃。

陈秃的秃头变得发亮，急切中已没了优雅的风度："好好好，可以可以！请坐！"

"不知道怎么称呼，"她局促不安的坐着，"我是来谢谢你的。"

"啊，叫他李先生好了，我姓陈。"

"李大哥，没有你的帮助我今天就会被赶出去。我来京二年多了，一直靠唱歌为生，听说这里缺歌手，就来碰碰运气，没想到。李大哥，多亏你捧场，不然，不然我只能在那些三流的歌舞厅混日子，再无出头之日了。"

"那不过是举手之劳，"陈秃打着哈哈说，"换了我也会帮你的，像小姐这样漂亮，还愁没人帮吗？对了，小姐贵姓？住在哪里？有什么困难尽管提，我陈某人谁的忙不帮也得帮小姐的忙。"

我轻轻咳了两声，以示我的不满。

陈总醒悟，坐直后背恢复了总裁兼总经理的派头。他慢条斯理的告诉我："今天的新闻发布会已经结束，你可以随意活动了。记着我说过的话，过两天我们再谈谈！"他挥挥手，"我现在很忙，你可以走了。"

吧台小伙走过来："李先生，照您的吩咐，我刚才为这个小姐买买了几个花篮，这是账单，请签名。"

我站起身，随手递给陈大经理："陈总，这个小忙你不会不帮吧？"

陈总瞄也没瞄就签了名，那份对上千无的帐单豪不在意的潇洒令我不得不佩服。

四个讨厌的保安没有押犯人似的紧跟，但也不远不近的监视着我。

"李先生，请等一等！"是她？她怎么不和那个财大气粗的陈秃子在一起，他是可以为她提供各种各样的帮助的，前提是得付出点什么，这是人所共知秘密嘛。

"可以找个地方坐坐吗，我请客。"

我点点头。

"李先生，您怎么不说话，是不是你瞧不起我？"

"没有，"我微微笑了，那笑容一定很迷人，否则在我们关系非同一般时她不会告诉我她是从那一刻开始爱上我的"那是怎样的微笑啊，在我最凄凉的时候，那么坦率那宽容那么富有感染力！"

"我只是觉得没讲话很酷，你是不是觉得有点傻？"

她也笑了起来，她笑的样子很美，有一种邻家小妹妹的感觉。

"我还以为你是个哑巴呢！"

"失望了吧，在那个家伙面前我不喜欢说话�"

"那个叫陈总？他是你的老板？"

"有可能， 世事难料啊。我说不定会成为他的一条狗，还是心甘情愿的。不说这些了，对，你准备怎么请，该不会是个空头支票吧？"

"当然不是，李先生，我们到什么地方去你拿主意。说真的，我天天赶着走穴，根本没好好玩过。有时候，真想放手不干了，可事实上，我就像一只不停旋转的陀螺，想停也停不下来。每当深夜回到自己的小屋，浑身的疲倦加上下班种种不如意使我无法入睡。我就在黑暗中睁着眼睛问自己： 我这样做对不对，我这样执著值不值。我找不到答案，我也不想找到答案，我只感到特累特累，真想找一个无人的地方好好睡一觉，最好一觉不再起来�"

我的心一阵针刺般的痛。我以为这个世界上活得累的只有我一个人，没想到还与我一样式不幸的人儿。

我自语道："佛曰：我不给你快乐谁给你快乐，既然如此，你跟我来吧，看看那些在底层的人是怎样生活的！"

这是工地上最高兴的时间，就连发薪也不会这么令人高兴，这不过是每天都有的高兴时间，这就下工时间。

想想吧，他们每天早上六点吃饭上工，一直干到下午二点才有一个小时的吃饭休息时间，期间工作六个小时。短暂的休息根本休息不过来，高强度的工地劳动已使他们累麻木了，他们不紧不慢的干，好像没有什么尽头。下午三点钟继续上工，这一继续就续到晚上九点。如果想多挣钱而加班的话，就是干上一夜也没人管。

一般的身体，能支撑到晚上九点下工就不错了。大部分长期打工的工友，一般会中午不吃饭，一气干到下午六点，这样，可以在晚上有段自由的时间。当然，工地上讲经济原则，没有人逼你干，干多干少由自己决定。

六点，这是个一部分工友下工的时间，临时工棚响起了粗俗的说笑声。他们准备着大锅饭，放松绷紧了一天的神经，享受着不劳动带来的无比愜意的感觉。

我带着她在工地上看了看，让她体验一下人间的另一种生活方式。

她在这个绝对说不上好的地方竟出奇的兴奋。

从一个令人窒息的环境到另一个陌生而全新的环境中去看看，相信每个人都可以获得前所未有的亲感受。

在完全放松的背后，实际上还有一种不便言明的优势感，在那个地方，她可以发现原来自己的生活要比这里的人好上许多倍！从而，在心理得到满足后，疲惫的身心得以有效力的抚慰，远逝的信心重生勇力与激情。

兔子正捧着一只大海碗呼噜呼噜的喝着猪肉炖粉条。那些实惠的肥汤是工友们爱吃的美味。

"兔子！"我远远喊了一声。

兔子看到，捧着碗愣愣的望着我们不动。

"你过来一个！"我向他招手。

兔子醒悟过来，一迭声的大叫："嘿！老大回来了，老大回来了！"

工友们大都不善言词，但他们绝对都是些感情深厚的人。他们端着碗，在离我不远的地方蹲着，边吃边望着我笑。

猪头揉着红肿的眼睛从一间临时的办公室里走出来，他一边大惊小叫的骂着娘，一边嚷嚷；"我说你这臭小子又到哪里鬼混去了？这不声不响的一走就是两天，工地上找你又找不到，是不是不想在这地方混了？"

我对小雁说："这上这里的土皇帝，那位是我的朋友，一个叫猪头一个叫兔子，都是些老伙计了。"

小雁偷偷的笑。

"哟嗬！猪头在小雁面前踱两步，一副色迷迷的嘴脸�"真看不出啊你小子，出去两天就弄回来这么标致的娘们。行，真行，大哥算真的服你了！"

我瞪了他一眼，示意他别瞎说。

"嘿，你怕什么？一看你们知道搞到了第几层，少跟我打二唬眼！喂，过几天集团里的一个大人物要来视查，你最好别玩过了头不知道回来，到时候我也没法为你摭掩了！"

"行了！算你大功一件，今天有人请客，你和兔子一块过去吧！"

兔子趁我们说话的时候，跑过去盛了一碗菜："老大，快吃吧快吃吧，还热着呢，这是大师傅特地为你捞的好菜。"

我没理他，对他们说："介绍一下，这里我的朋友小雁，一个歌手，未来的大歌星，今天她来是想看看我们干活的地方，同时也想请你们一起到外边去玩一会儿，要是没事的话现在就出发，如果有事的话，现在就忙去。"

猪头用舌头"得得"弹了个音问："这么好的机会谁会放过？有一个问题啊，今天有没有小姐，小费我可不出的。"

我瞪了他一眼："你少现点眼行不？"

猪头这才闭上他的臭嘴。

这是一个简陋的KTV包间，除了解一套卡拉OK设备什么也没有。不过，对于我们这些没有老板椅可坐的打工一族来说，这就是相当不错的消费了。在平日，就连这样的地方也很少来，不来的另一个原因是这里到底是不干净的地方。

兔子第一次来这个地方，他一面瞪圆双眼观看，一面不停的感叹："哎呀，太奢侈了，太奢侈了，这些东西该花多少钱呀！"

猪头是这里的常客，他熟练的召两个小姐，一副便宜不占白不占的架势。

3 爱上小雁

小雁的情绪好多了，她已经见识那些为了一碗粥而流大汗卖苦力的民工们。她的小不幸在那些大不幸面前已经根本不值一提。

说实话，虽然我表面上很高兴，与他们在一起尽情叫啊唱啊，但，内心里仍有长久挥之不去悲哀。悲哀什么呢，这其实是个十分简单的问题，只是我从不向人提起罢了。是的，在那些貌似朋友的朋友里面，其实根本没有能够倾交谈人。这也许是悲哀的一个原因，但不是真正的原因。真正的原因是，我梦想的那个女人，那个知心的爱人至今还未找到，也许是因为在我的潜意识中，那个能与我度过此生的女孩必然与我的那初恋情人相同。那个以善良而把我拖入温柔陷阱的女孩，那个为了金钱而背弃感情的女孩，那个令我至今时刻注重感觉感情感受等等心理精神反应的女孩，那个点燃我心中仇恨之火的女孩，那个至今活在我的梦中的女孩，不知道她现在正在干什么，不知道她是否像我这样念念不忘我们过去的点点滴滴。悲哀的情绪一旦滋生，就像中了最恶毒的诅咒一样，想解脱决非易事。

那晚我反反复复唱的一首歌就是《知心爱人》，是任静与符笛声合唱的。这首歌实在好，它表现的那种带很深的忧郁的基调反映的正是我那时的心情。对于歌曲，我向来有一种深深的迷恋，我一个人常常沉浸在那无形的情绪包围中，歌词也许并不重要，只要我高兴，我经常将歌词改得面目全非。但这一首是我的最爱，里面的内容也深得我的赞赏。

"把你的情，藏在心里，直到永远，你有没有感觉到，我为你担心，在相对的视线里才发现什么是缘。

"不管是现在，或是在遥远的未来，我们共同保护着这份爱，不管风雨再不再来，从此不再受伤害，我的梦，不再徘徊 。"

小雁后来与我一起唱，唱着唱着倒唱得泪流满面。唉，两个伤感人，两颗疲惫的心，在歌声贴得很近很近。

回到住处，空荡的房间里又剩下我一个人。我无聊的打开电脑，到网上闲游。这时网的BB机响，是一个网友在呼我。我打开自己的聊天室，"一个孤独客"正在等我。

最近没见到你，到外地出差了？

没有，最近幸运女神到我这里做客了！

是吗，是天上掉馅饼了还是得了免费午餐？

都有都有，有人送我十万元钱，不知我该不该拿？

有这么好的事？有没有条件？

当然有，他要我当他的一条狗，一条咬人的狗！

你答应了？

正在考虑。

你是"杀人不见血"吗？

是我，要不要验明正身？

听我说，你是不是在发高烧？

不，我的身温很正常，嗯，现在的温度是39度，不，是93度。

哦，这下我放心，你的确在发高烧，胡话连篇！杀人不见血，你是不是又有什么惊险故事给我讲？

没心情。

你有心事

有。

讲出来听听，也许我可以帮你做点什么。

我认识一个女孩。

很漂亮？

废话！

你很爱她？

说不上！

什么时候认识的？

今天中午。

又在开玩笑了，好吧，你好好把握吧，别再让你的女朋友让人抢走了

她不是我朋友，不过，如果谁敢当着我的脸与她调情，我杀人不见血决对让他滴血无存的。

不要吓人好不好？换个话题吧。你的专利申请怎么样啦，有进展？

还好，申请号早已批下来，估计近一两个月可以拿到专利证书。

好呀，我可要提恭喜你啦。

谢谢，你的丈夫对你还好吗，他还没有下班吧，你不该天天呆在家里，有空到外边走走，你是个活人啊！

他很忙，集团的事多，不过你放心，他对我没人可比的，他从不在外边过夜，不管多晚，我都能把他等回来。

问题就在这里。孤独客，你听我说，如果他在外面没有女人，那他的确是个好丈夫。但我怀疑没这么简单。据你讲的情况，你们白天在一起的时间少得可怜， 可以说没有多少共同话题可聊。而且晚上在一起除了睡觉就没多少话说，这样一来，你们的感情不出现问题才怪呢。如果我是他，请原谅我直率，我要么与工作中的异性交流来平衡感情，要么将寂寞压在心底，那该多么痛苦啊。

你说的，我觉得有道理。我和他除了一些日常小事可谈外，什么也谈不来，结婚前，我们在一起的时间就少，结婚后，在一起的时间虽然多了，却又无话可说。在所有的话题聊完后，我甚至怕他回家，我情愿一个人独守空房也不愿在那些种无话可说的尴尬中与他面对。可以说，我是爱他的，他也是爱我的，但我不知如何改变现状。杀人不见血，你能帮我吗？ 要不作他的秘书吧，你老公的集团不是个私人的吗，你可以通过工作与他有更多的联系。 还有，为他买一些衣物，与他一起到外地旅游，真想不通，你干嘛要嫁给一个只知工作而毫无生活情趣可言的人呢？

不用你来教训我！

你生气了？

我为什么要生气？

不生气就好，知道吧，我经常想像你的相貌，我还为你画了一个像，不知道与你的长相是否一样。

不理你了。

看来真的生气了，又让你想起来了过去的伤心事？一要这样嘛，过去的主让它过去吧，孤独客，我的心情很不好，你不要这样好不好，要不要我把画的像传给你？

不用了，我想我们还是不要太过火，让我老公发现就不好了。

网上的东西你也相信？

时间长了也会当真。

还会吧，我虽然那么爱你，可我知道那不会是一种空的寄托，我不会当真的，也许，只有现实的东西才是真实的东西，说不得，我更爱现实中那个百灵鸟，睢，给你画的这个像有点像她。

你说像谁？刚认识半天的那个人？

是啊。

她对你怎么样，有感觉吗？

不知道，可能有吧。

这么说你们真的有可能？

可能吧？

孤独客，为什么不说话？要不换个话，让我告诉你我的专利的具体情况好不好？

网上情人可能真的生气了，这个女人，真她妈的醋性大，连我找老婆出生闷气，气就气吧，不活活气你气就不算气你。

有人敲门，我下了线，猜测是不是陈驴又来谈他的狗屁计划。

"请进！"

门开了，进来是小雁，她那套紧身演出服将她所有的曲线包裹得分外诱人，在这家五星级酒店里，那些先人在酒足饭饱之后所有的高级享乐都离不开她们参与。所谓秀色可餐，在这些美女如云的地方，在这些或放荡或圣洁的女子面前，不说别人，但我就有好几种或高尚或卑鄙的思想。

在这私人房间里，我所有的思想只化为一个念头，那就是放纵一回。

一个我喜欢的不知死活的女孩自己送上门来了，她大概不知道我是个可怕的人物。

她在我面前旋转了一圈："漂亮吗？"

我没有说话，这个不知死活的女人！

"这个房子这么大，不欢迎我吗？"

她调皮的眨眼睛，这个想害人的狐狸精！

"不会吧，我不会把你吓傻吧！"

她伸手摸我的额头。

我抓她的手，她笑吟吟的，一副天不怕地不怕的模样。

我 顺手一拉，她倒到我的怀里，这个迷的龙物，她真的要害我了。欲火功人，我已能感受到快要爆炸的胀痛。

我盯着她的眼睛："我这人很可怕的，你信不信？"

"不信！"

不信？哼，我会用行动让你相信的！我俯下身，将嘴凑到她的脸上，她躲闪着，不肯让我吻到她的芳唇。 "这么坏！"她用手把我的脸推开。

"知道我坏了，不过已经晚了！"我将她昆紧紧抱住，直到她喘不过气为止。其实，在我头脑清醒之前，我还不想强迫她。

我放她起来，因为她只顾愿被抱而已，不想有更亲密的举动。

但我仍不死心，放她起来后，仍希望她能主动提出要求。

她坐在宽大的沙发上，眼里又是那种忧郁的神情。

我只得坐下来，问："有什么事？"

"那个人今天也来送花了！"

停了一停，又继续说："他请我吃午餐，说我有潜质，要为我拍ＭＴＶ！"

"那不很好吗？你的愿望终天可以实现了。" 我冷淡地答了一句。

"他还说要为我出专辑！"

"那样更好，你的梦想很快就会实现了。"

"我想给说一说，你有什么意见？"

"我还有什么意见，你的事又不是我的事，我管得着吗？"

"你……你真的没什么话说？我在犹豫，不知道该不该接受他的帮助。"

我心灰意冷，妈的，天要下雨娘要嫁人，谁能管得了谁？

"你对我好我心里明白，我是个知恩图报的人，我会记住你为我做的一切的，现在事情到了这种程度，我真的拿不定主意，你我真的不肯再帮我，你真的对我一点感情都没有？"

我沉默了良久，说："陈总不是给你拍MTV吗，我没什么可帮，就写几首歌，不知对你有没有帮助。"

"你会写歌？真有你的！告诉，你还会什么？"

我冷冷的望着她："我还会写小说，要不要看看？像什么沦落风尘的歌手写真啦，像什么歌手为艺术献身于大款啦，很精彩很少见的，来，看看吧，免费的！"

我越说越有气，口气越来越严厉。

"你那么在乎我？"她狡黠的歪头问我。

我不承认自己在乎她："罢了吧，你想干什么是你个人的事，我才不想操心！"

"是嘛，这是什么？是我的画像？呀， 你真是太棒了！"

"是嘛？"我被她身上散发出来的幽香弄得意乱情迷，"不要离我这么近好不好，你在引诱我知不知道小姐！"

"你很棒，真的很棒�"她附在我的耳边，趁我动手给她打印歌词与画像的时候悄悄赞美了我几句，擅长拍马屁的我竟也着了道，收起心猿与意马，老老实实把她送了出去。

4 爱情都很甜蜜

我们坐在舞池边，一个可以看到别人而别人不好看到我的地方。那是我喜欢的位置。

"你像个记者，可我知道你不是。"

我发觉她有话要对我说，便以少有的耐心和兴趣听她废话。

她啜了口饮料，低下眼睫："我在这里唱歌是迫不得己的，你相信我。"

她又啜了口饮料，只可惜那不是酒，只能作一个喝酒的动作而永远不会喝醉："我没地方去，我知道那些男人接近是为了什么，我也知道他们都是有妻室的人。我知道，我全知道�"

我忍不住开口："那我也是男人，我不也是一样在接近人吗？"

"你和他们不一样，他们怀有见不得人的心思。"

"哼，你不要忘了，我对你也同样抱有非份之想！"

她不和我争辩，自顾自说："可是，我必须和他们交往，只有他们才能帮助我实现明星梦。"

"成为明星真的那么重要吗？"

她瞪了一眼，看着我说话。

"不能不这样做吗？为了我。"我心疼这个为了明星梦吃尽苦头的女孩。

她痛苦的呻吟了一声："哼，当然重要！当然要这样做！"

我一时无话可说，每个人都有权选择自己的生活。我和的关系可以说比一般还一般，怎么可能左右她呢？

"成为明星就意味着成功。成功，你知道什么是成功吗？你知道什么是成功吗？"她抓起我的酒杯猛的灌了起来，她真的需要用酒精来麻醉一下自己，否则，她越往前走，便会越痛苦："成功的意义在于，你知道吗你！成功的意义在于，它能让人拥有自信心！自信，啊，自信，自从我将奋斗的目标定为歌星的那一天起，与我相位伴的只能失败，从没有成功！我的自信在一分分减少，我离绝望越来越近，如果自信完全消失之前还没有成功的话，你将会看到另外一个我，一个用另外一种方式生活的我！"

我沉默了，我不得不选择沉默。她说的全是真的，这一点我不得不承认。我不得不承认的还有，她说的全是我心里想的，因为我也一直是个失败者，也一直渴望着成功。不是吗，我渴望那负我的女人早一日受到惩罚，但我一直没法实现自己的愿望。我知道自己的自信已经枯竭，我也知道我离崩溃已经不远了。只是没想到，她比我还接近崩溃的边缘，哦，可怜的我哟，可怜的女孩！

"你写的有关我们这些人的生活的文章我都看过。"她平息了一下起伏不定的情绪，"我明白那些男人想从我这里得到什么。你放心，我会把握自己的！"

我突然暴怒起来："你明知道没有好结果为什么还与他们来往？为了成功难道就可以付出一切吗？你这样做真的一点也不后悔吗？你知不知道你这样做很傻很傻�"

"你管不着！"她傲慢的扬起下巴，"你是我什么人，凭什么管我？你以为你很有同情心？你以为你很高尚？你以为。。"

我颓然垂下头，是的是的，我是她什么人，什么也不是，我关心她，出自一种强烈的同情，还有男性天生的对漂亮女性的占有心理，在交往中，我幻想我的君子形象能赢得她的芳心，这一点与其他男人没什么区别，如果真有什么区别的话，那就是我这种方式更隐蔽，更不易发觉，更容易让人上当受骗，更容易把人一伤到底。

她语气忽然变了，变得飘忽不定："我不管别的人是怎样成为明星的，我暂时还不会靠出卖自己的灵魂取得成功，我会自己攒钱自己努力，那时，我还是原来的我，干干净净的我�"

我这才明白，刚才她不过是在释放积压在心底的怨气而已。不过，不过，我反应是不是太强烈了点呢？

她突然咯咯笑了起来。她的表情很丰富，她的眼睛在发亮，我相信，她一定可以成为一演员，一个出色的演员。

"为什么关心我？为什么在乎我的生活方式？"她一字一顿问，我想，这大概就是她今晚想问的问题吧。

"呃，这个问题嘛，很简单，因为你是个女孩。"

"这么坦率？"

"当然喽，我这人唯一的优点就是还有一点真诚�"

"你的确有点真诚，不过，这不是我想要的答案。"

"哦，那么你是有一个想要的答案了，好的，告诉我，你想的那个答案是什么。事先声明，不管那个答案是什么，都是我想要告诉的答案。"

"休想！必须告诉你的真正的理由。"

"有这个必要吗，你自己不会去感觉吗？"

"有必要，我不想去感觉，我想听你说出来。我也有言在先，不说出来今晚休想离开。"

"敢威胁我？好吧好吧，佛曰：我不开口谁开口，为了共产主义事业，我就实话实说了。我要说了，听清楚了。嗯，因为你是个好女孩！"

"没了？"

"没了！"

她抬起拳头在我后背上轻轻捶了几下："不算不算，比刚才只多了一个字！"

男人是不是像我为样喜欢女孩的打我说不清楚，我倒是真的相信打是亲骂是爱这句老话，虽然没有说出来，我依然能从她的不明显的举动感觉到她的爱的。

她看我发愣，托着腮一眼不眨的看我。哼，我岂能怕她不能？我也盯着她看，看谁能吓退谁。

"你没有说实话！"她幽幽地说，"我学过心理学，我知道你在想什么。"

"我虽然没学过心理学，可我是个心理专家，我也知道你在想什么！"

"你说，我在想什么？"

"真想知道？好，我说，"我用肯定的不容置疑的口吻说，"你什么都想，又什么也没想。你的脑海里一片空白，也一塌糊涂。你弄不清楚自己在干什么，你也不知道自己在说什么，你像在做梦，你每一句话都是高烧时的胡话，不清醒也不可信�"

她果然有些发昏，靠在我的肩膀上不满意又不得不信服摇晃着。

唉，我的头脑也在发昏，我也不知道自己在梦呓。

"告诉我好不好嘛，真正的理由！"

"怎么又来了，这个问题你已经问了好几遍了！"

"我问过，我刚刚问一遍，不许耍赖！"

"好吧好吧，我告诉你，你是个韧性非常强的女孩子，在那些乌烟瘴气的地方能够保持洁身自好，还有，你有远大的理想，还有，你长得漂亮。这些理由够了吗？"

"不够！这种女孩是很多的，不算理由�"她的情绪低落下去，小声说道："我以为人家喜欢我……"

我握紧她的手。

"知道吗，有一个人在爱着你。"

我注视着她，用心去感受两个陌生的灵魂逐渐走近时发出的轻微的脚步声。

她误会了我："怎么啦，生气啦？我不该问你那么多问题，不该打破砂锅问到底，别生气好不好，啊？"

"雁，你不是想听我的心里话吗，好，我全告诉你。"面对这个让我心动的女孩，我不得不严肃考虑现实的问题，我必须把我所想全告诉，我不想欺骗她："我不是喜欢你，而是真的在爱着你，在疼惜你！看到你和那些男人在一起，你不知道我有多担心，我怕你受到他们的伤害！可是，我没有钱，我无法帮助你。如果你不爱我，如果我不是感觉到这一点，我和你在一起就会非常轻松，没有任何心理负担。我欺骗你感情时，也不会受到良心的谴责。不管多坏的人，在他干坏事时总会受到良心的谴责，只不过有深浅之分。一旦他没有这方面的压力，他无疑已经是个标准的禽兽。 "我爱你，但我不敢说出来，我也不敢真的去爱你。如果现在交出我的那份感情，我无论做什么事都会考虑到你的想法，那样无疑把把我死死的捆住了。你一定会尽力劝我放弃我的报复计划，你也一定说服不了我，那时，你一定很痛苦，而看到你我痛苦了，我也一定跟着痛苦。与其两人一起痛苦，不如由我一个承受。想起来，让我放弃你无论如何也难以接受的，事实上我也一定不会放弃的，我只想过了这一段时期，等我惩罚了那个人，我就回到你身边，让你知道我对你的那份情有多深，有多真。

"我实在做的是件无情的事，你……明白？理解？"

"这就够了！"她将我的手展开，接住一滴滴晶莹的泪珠，"我知道我爱着的人也在爱着我就行了……我很知足……"

她的泪烫伤了我的心。我是什么人呀，什么时候都为自己打算。

她悲哀地摇摇头，自言自语又像问天问地："为什么，为什么，为什么会有这么多无奈？为什么，为什么，为什么天总是难遂人意�"

是啊，到底为什么，为什么天总是难遂人意呢？

这里的游戏和别处的游戏没什么两样，只不过高级一点而已。大厅中央是个小型的跑马场，周围坐着六个表面无动于衷实则心急如猴的赌徒们。毫无疑问，只要来到这里，就休想婊子立贞节坊掩盖自己的满身的铜臭气。兔子的反应很强烈，那惊喜的神情的绝不亚于哥伦布发现新大陆。他双眼盯着嗒嗒作响的小马，打心眼里感慨伟大的造物主对人类的慷慨"太奢侈了，这些真是太奢侈了，如果天天玩这个，那人一定会损寿三十年的，不过，就是损寿三下年，我看也划算得很，这才是高级的生活，这样的生活才不枉活上一回呀�"

他第一次发现除香烟之外的又一大乐事。

"大哥，我决定了，从今后决不再乱搞女人，我要挣大钱，我要成为大款，我也要过这样生活！"

他颓废的神情一扫而光，转而产生不可思意的动力。巨大的反差唤醒了他强烈的好胜心，他渴望在这灯红酒绿挤出自己的位置。

我佩服这种，其实，这是一种男人才有的精神，也是社会争斗拼杀的根源，更是这个社会赖以前进的动力。

但不知他如何去实现自己的梦想，特别是一无所有的时候。这时候，也最能显示人类生存的手段与本性。

他研究了一个大转般似的东西，十分钟后，他已经明白怎样去赌。

他买了五个小金币，小心的投进去，他颤抖着手，重重的摁下了五个不同的按扭。比例不大，有一比一的，最大的一比八。

指针停下来了，指示灯闪了闪，响起悦耳的音乐。

兔子的运气不错，他一次就赢了六个牌。

这个，兔子乐得嘴巴都咧到耳朵后来去了。他立刻将所有的硬币投进去，他的胆量陡然大了起来。

我特地看了一下，这次他居然将所的押在那个最高的比例上：一比一百三十八。

这种比例的出现是非常小的，不然还不把这里的老板赔死？

但这个都市总是上演一些天上掉馅饼的喜剧，他的盲目一博竟然赢得一塌糊涂。

随着指示灯的闪烁，他自己都不敢相信他赢了那么多！

五加六乘以一百三十八，那是个什么数字？一千五百一十八！

这些金币每个可以换得五元钱，想想吧笨蛋，那可是整整七千五百八十块呀！

这些钱，就是兔子累列累活干上一年也未必能挣得，然而，就这么一会儿工夫，他一滴汗没流，一点力未出就轻轻松松的捞到手，真他娘的手气好！

兔子高兴无法再赌下去他要亲眼看着管理员把钱付给他才放心，我的心里不由酸溜溜的，狠声骂了句："小人得志！"

我不可能亲眼看着连狗屎也不如的兔子比我能赌，我一定也赢它个几千几万让他瞧瞧。我掏出身上所有的钱，买了一百多个牌，我想，只要多投几次，一定也会让我赢个痛快的。

不幸的是，我的好运气全让那个该死兔子抢走，我从开始输到最后，直到双眼发绿，所有的牌子输光，也没有赢那怕一个牌。

我的心里泛起那股藏在骨子里的悲哀，是的，那是我随生而来的，如恶魔般附身的失败

在偶然的成功后，我还以为它已经离我而去，但现在才明白，它未曾有一刻的暂离。

兔子得了钱，很高兴的来请我去喝酒，我的无声的随他去了酒巴，我浸入酒精的麻醉中，我在"为什么？"的自问陷入另一个黑暗。

为什么，为什么上天总给我多项选择，为什么只能选择一个答案，为什么在一错再错之后会一无所有。为什么，为什么要我选择，我为什么一定在准备好的答案上画上一勾，为什么每一个答案都有那么难以舍弃。

我爱上了小雁，但小雁在那个环境里只能成为一个放荡的女人！

5 伤情的夜晚

"今晚到我那里好吗"

短短几天，她已经完成由清沌少女到放荡女人的转变：可恶的女人！

我心头又涌起浓得化不开的悲哀。我悲哀知心爱人的难寻，我悲哀心爱的人无视我的存在。既然那是我无法改变的事实，我只有在悲哀中再加入一点悲哀。

"好极了，我早就想到你那里去，只是没有机会。对了今天晚上会不会赶我走�"

她的脸红了，虽然只有一瞬，不过确确实实红了，这一点大出我的意外。

"怎么？还害羞？不至于吧？"

她淡淡的笑了笑了，好像有什么心事。

我默默燃上一支烟，那是我向猪头兔子看齐的标志。

晚上，她亲自下厨烧了一桌好菜，看样子活像个新婚的少妇。

我坐在沙发上，看她在我身边忙忙碌碌。这间房子很小，除了一张不大的床外就只有一个化妆桌。

她脱掉外套，露出滚圆丰满的娇躯。

我插好电炉，把大米放进电饭锅里。

这时她叫我："帮我把围裙系好。"

我动手去系裙带，手触到她柔软的腰肢，心头不觉一颤，第一次，第一次 我是怀着对一个女孩子的心思对待异性间的接触。

她显然颤粟了一下，身子想向外躲。我的呼吸变得粗重起来，欲火中烧之下不顾一切的将她紧紧抱住。她呻吟了一声，身子变得无比柔软，直叫人恨不得将她掐作几断。

她扭动着，试图从我的拥抱中挣脱出来。

我略一用力，将她抱了起来。

她喘息哀求："好哥哥，等吃过饭再说好嘛？"

我将她抱到床上，毫不犹豫的吻上她的香唇，她的情欲也被调动起来了。我尽可能使自己的动作柔软些，但在那个时候，相信再强的自制者也无法做到这一点。

不知道那缠绵的确良一吻有多长，我感觉自己如在沙漠中拼命奔走，在极度的干渴中，我找到了一口甘泉，那芬芳的泉水呀，越喝越喝，越渴越舍不得放开。 她猛然将唇移来，脸上潮红，满面密密的汗珠。

我慢慢松开手，将她撕开的裤子往一起拉了拉。

"你不愿意？"我失望极了，无力的躺在她身边。身体一股原始的力量在汹涌的澎湃着，搅得我痛苦难当。

"好哥哥，你好可怕，我，我刚才太害怕了，你，你不要生气！"

她趴在我身边，用手摩着我的胸膛，"不要生气，好吗？今晚，我会像一个妻子那样对你。"

她的眼里又透出那曾让我心动不已的纯真，去那娘的假纯洁！你只不过是个刚刚入道的风尘女子而已，我只管尽情玩弄，把你玩死也不怕，你不过是一个人可共妻的臭婊子，我完全不用负什么责任！ 我不动声色的翻过身，一边轻吻她的下颌，她的颈，一边轻声安抚她："我怎么会生气呢？像你根本没见过多少个男人的女孩子，害怕是自然的。其实我也挺怕的，我怕我的小兄弟中看不中用，难让你满意。"

她果然变得无比顺从，温柔得像一只躺着撒娇的小猫，我的手却在游向她的敏感部位，同时也吻到她的胸口。与我所料相同，她的身子不再听从她的理智，开始变得蛇一般的缠动。我又像进入沙漠整个身体火一般的热，我多想来一个清凉的水库，但我更想快一点从沙漠中走出。我手脚步并用，我匍匐在地，我发出一声声震撼天地的怒吼。我融入一片滚烫的热水中，刹那间的失落，刹那间的惊恐，迸发幸福的洪流，将我淹没，将我从没来由的憎恨中产生没来由的感激，我昏死在沙漠中。 后来，每当我回忆起那晚我的心态时，我便有一种无地自容的感觉，我不该如此看待一个为理想苦苦奋斗的女子，我的最大的错误在于为了自己良心的安宁面故意扭曲一善良的对我从无二心的女孩。

在刹那的眩晕之后，我的一生阅历便有了质的飞跃，我懂得人性之重最根本也就神秘的东西。从另一个角度分析，此时以后的我有了走出重围的新的胆量和气魄包括这人之初的恐慌。 可以想像我那时欢悦的心情，我终于杀开一条走出沙海的在道，

那是多么迷人的绿色大草原啊，雄壮的鼓队在远方向我走来，他们是来欢迎凯旋归来的英雄。哦，清风在吹，白云在飘，我驭马不疾不徐的跑。

战鼓越敲越响，那是最后最锋的号角。

胯下心爱的马儿变得躁动不安起来，它期待着最后时刻的到来。

我豪情万丈，策马向前冲击。马儿在起伏不定的草丛跑，我在畅通无阻的战场上冲刺……

没想到是，她居然还是个处女。

她蜷在我的怀里，将心中从未向人提起的往事全说了出来： "我是那个小城里最有名气的歌手，我想我的未来在北京，于是，我来到了这里，不顾父母朋友们的反对，我来的时候义无反顾，满怀信心。

"来到后才发现，这里没有我的位置，像我这样的歌手真的很多很多。我看不起那些为了一次出演的机会而什么也不顾的人，但这里有一个固定的小圈子，我无亲无友，我没有办法进入那怕是一个小小的歌厅。

"多少次，我陷入绝望的深渊，在黑夜，在无人的旷野，我望天在哭对地大笑，我徘徊在大桥上，想像着坠下去的感觉，如果不是我仍然心存希望，大桥下葬身车流的将不是别人。

"我相信我的实力，事实也证明我不是无能之人，我慢慢站住了脚，我向大宾馆进军，我取得辉煌的胜利。 "可笑吗，能在宾馆里唱歌就是胜利？你也许会笑我的傻，我的土，可你知道吗，就连这样的事情地以前我想也别想？"

可怜的人！

我没想到这世界除了我还有比我还苦的人--在失败的磨难中与向往成功的焦虑中，那是度日如年的生活呀。

"我心里发誓：不管是谁，只要他帮助，我都会报答他的，我不能保证他会爱我，我也不能保证我会爱他，但在当时，我的身心是完全属于他的。可我心里却又是痛楚的，我为歌唱事业可以放弃一切，可我又真的不能对感情的堕落无动于衷，我渴望成功，同样渴望一份刻骨铭心的爱情。

"面对责难，面对唇骂，我有多少委屈，多少伤心的话要说，但没有人，没有人能听我说这些话，我也不愿对着那些陌生人说，不想对着我不喜欢的人说。但是，面对那些貌似朋友实非朋友的人，我真的很寂寞，表面上，我什么也不在乎，也无权在乎，可事实上，我真的很在乎。可是，我在乎又是有什么用呢。

"这真是一场梦，一场不知何时才能醒来的梦。在梦里，我渴望醒来，可真的醒来，又盼望再进入梦中。

"我是不是很傻，一个又呆又笨的傻瓜？"

她忽然露出阳光般的笑容："不说了，这些话还是不说为好，睢，你的心情是不是也变得很糟哦，哎，什么味�"

是大米熟了

"好噢，我的肚子饿了，你呢，也饿坏了吧？"

她手忙脚步乱的去收拾，我拉住她："先去洗个澡。如果……如果说……我是说……如果我对你……对不起！"

她猛的抱住我的脖子，在我脸上狂吻起业。

我身子僵硬，思维停滞不停滞。

"你说实话，爱不爱我？"

我沉默不语，我不知道这建立在性的基础上的爱是不是她所指的爱，对我来说，我的爱将意味一种责任，一种男子汉的责任，一种一喏既出便永远无法更改的誓言。在我一心置情敌于死地而后快的时候，我不敢保证我的承诺毫无水份。

她的神色黯了黯又马上恢复了开心的模样："没什么，只要我爱你就了。"

她松了手。

我一把拉住了她。

她回头的一刹那已经热泪盈眶。

"我不敢说我爱你，但至少现在我是爱你的。我不敢说能给你幸福，但如果我决定放弃我现在的那个计划，我就会爱你到你不再爱我为至。

"答应我，给我时间考虑！我需要时间考虑！"

这不是她愿望中的话。

"这就够了，这就足够了，我其实也无法承诺给你真正的幸福，因为我一时也无法放弃我的选择，好了，不要再说，我理解。"

她进了淋浴间了，久久不出来。

6 树静风不止

我决定放弃我的复仇计划，她实在值得我放弃属于我一个人的东西，转而去做她需要的事，我们两个共同的事。 驴头陈进了我的房间，门口站着他的四个走狗，那架势好象大财主拜望国王，既傲气又有些畏缩。

"啊哈哈，小李呀，这里可比我住的地方豪华多了，真可谓有福不有忙无福跑断肠啊，你看，这什么也不用就可以得到这样的生活，连我也羡慕你哪！"

"啊，是陈总，怎么有空来这坐坐啊，这里可是你出钱租下来的，再怎么说也是拜你所赐嘛，你这么说可是要损我的吧，有谁不知道你陈总是个翻手为云覆手为雨的响当当的头号人物呀！"

"哎，说什么你也是个世上难寻的天才啊，说什么我也比不上你的，现代社会，离开你可是玩不转的，比如说电脑吧，别人的电脑你就可以轻易进去，就可以把人家集团的资产弄个一清二楚，就凭这手，你就可以吃遍天下无敌人手啦！"

老狐狸！我心里暗惊，他怎么知道我进入人家集团核心机密库的事？

"啊哈哈，你陈总更是个天下难寻的人才，没有人，好多搞阴谋的人就会下岗失业，没有你，地球就无法正常运转，没有你，太阳系九大行星将不听太阳的指挥，全跑到你家给你当电灯泡去了！"

"哎，小李呀，话不能这么说，我固然有我的用途，你也有你的用途嘛，我们不必绕弯了，直说的，我们的合作是不是可以开始了？

老狐狸终于忍不住了。

"合作嘛，当然要合作了。不过嘛，现在我什么也不想，只想早点完成这次十天广告的任务，我拿了钱可以早点离开这里。"

"这么说，你想退出我们定的那个合作计划？"

"是！"

"为了那个女人？"

我心里又是一惊，当直小看了这个秃顶的老家伙，他原来一直在跟踪调查我。

"哼，你的那点情况我弄得一清二楚，否则我也不会把我与东泰集团的事告诉给你。"

"你现在的建筑集团就是东泰的一个成员，如果我把你的情况通报给程坤的话，想想看，将会发生什么事来？"

狗杂种，你在威胁我？

"还有，你不是想要那十万奖金吗？对不起，由于本集团资金紧张，一时无法兑付，所以烦请李先生多担待�"

娘的，敢不给钱？老子告你个王八蛋！

"你一定要想，如果我不给钱的话，你会把我告到法庭上，没关系的，你尽管告了，我可以在这场官司中把你活活累死，不知你相不相信？对了，你一定又想用黑的手段来对付我，也没关系，你认识的那几个我多多少少也可以打通关系，我可以用钱来摆平这件事，但你不能，我只须点一下头，你就不知道自己是怎么死的，这个你也许更不相信。"

秃驴，你他妈什么做不出来，不相信，不相信的只有天下第一号傻瓜！

"我们还是合作愉快。"陈总一变成一副可亲的面孔。

我不想干了，我必需为小雁着想。但现在退出是不是有点晚了？

"陈总，我真的无能为力，在这方面我一无资本二无经验，你还是另请高明，有什么需要我帮忙的地方我一定尽力。"

"小李呀，"陈总一副长者的口气，"你不要担心，不会有你什么事的，你不过是借我手达到报仇的目地，没有会追究到你这里的，而且你良心上也没什么负担，天下有这么好的事还会拒绝，真想不通你怎么不干下去。

"你放心，只要你答应下来，我马上把十万给你，到时候你主可以干你想干的事了。小雁那个女人我虽然喜欢，我也会忍痛割爱，不会为难你们，不会从中再插一杠。说来你不相信，从来没人敢与我争女人，你是第一个。"

在威逼利诱下，我不得不有所让步："陈总，我有我做人的原则，我不会答应你的，但我可以帮助你，只帮一次，从此以后，我情愿不去报仇，或者情愿自己去报仇，也不会再与你发生任何关系，你愿接受就接受，愿拒绝就拒绝，但有一点，你的恐吓对我来说不起任何作用，我想的只是早点拿到钱，我要帮她实现她的梦想，就这以简单。"

陈总的的大脑袋闪闪发光，我不知道里面又产生了多少恶毒的念头，当时我只是从表面看到他在仔细考虑之后下了决心："好，你能帮就帮，但有一件，你必须给我一个保证，保证从今以后不准把我的秘密通给任何人，特别不能让程坤知道。"

"就这么简单？没有其它条件了？"

"当然有。如果不反对的话，我要那些资料，那些东泰集团的资料。你也可以要求一些报酬，不过不能太离谱了。

"这是十万块，你可要考虑清楚了！"

和着那十万块的，还有一个收具。如果认为它不过是张收具的而已，那就大错特错了。那分明是个卖身契，签了名，就意味着我的把柄落到了他的手里，那么，以后这个老家伙真的用非法手段搞垮东泰集团的话，那么，陪他坐大狱的将少不了我。

可是，若是不签的话，这老杂毛怎会善罢甘休？

不签是不行的，眼下我只有祈祷上苍让这个家伙良心发现，从此不再找我的麻烦。唉，过去的我是天不怕地不怕，现在却这般的前怕虎后怕狼，如此下去，真不知将会变成什么样子。

签吧，为了小雁的梦，为了自己今后的幸福，就暂且忍上一忍吧。

我在上面签了名。

此后，我交给陈总的不仅是一份东泰集团的机密，也把自己交给了这个恨我与他争女人的人。我们的关系，由原来的为了一共同的战斗目标而走到一起，变成了为了一个女人和那个目标而走到了一起并时时斗在了一起。

晚上一上网，就看到孤独客向我打招呼。

嗨，杀人不见血，怎么才过来。

最近几天忙嘛，你一直在等我？

是啊，你不知道我只和你一个人聊吗？

没这个必要吧，你可以打电话给我嘛，又不是没有我的电话号码。

不想，我就想用这种无声交流方式，很有诗意，不是吗？

我也是，和你在一起有种谈恋爱的感觉，很刺激。

我也是，好久没有品过这种浪漫的东西了，牵挂一个人的时候真是一种幸福的痛苦，我现在就有这种感觉。

可是……网络就是网络。

你觉得不真实？

是的。

你是在想你那个刚认识没几天的女朋友？

是的，我一真在想能为她做点什么，我很爱她。

哼，你就那么肯定。就不得人家根本就不爱你。

只要我爱她就行了，就帮她实现梦想，如果有缘，我们会在一起的，如果没缘，我帮她也不再欠她什么了？

什么，你欠她什么？你该不是占有了她吧。

你很聪明。

什么什么什么什么什么什么什么！！！！！！！！！！！！！

她不怨我，我心里有愧。

你那不是爱，不是的。

是，是的，我真的爱着她，难道说建立在性爱上的爱就不是爱了吗？

是的，一定是的一定一定一定一定是的。

你不要激动，我再问你一句，建立在性爱上的爱不是爱，难道说不存在性爱的爱就是真正的爱吗？

为什么不说话，那么我是说对了！我爱她，我就要占有她，我是先爱上她，然后才有性的冲动。如果我见了某个女人，由于她的性感，我想和她上床，这纯粹是一种发泄。可对小雁不同，我要她，同时我想为她放弃一切，包括那个杀人的计划，因为我想有一个安全的完整的家，所以我就想我的情敌也应该有一个完整的家。为了这个家的美好愿望，我情愿出卖自己，情愿做人家的走狗，情愿随时因为主子的意外而去蹲大牢。也情愿因为她的变心而义无反顾地退出，我只为她能活得好一点，就这么简单。

这么复杂还说简单，看起来你是真的爱上她了，但她也能这样对你吗？

我不知道，我只知道，她已经答应我，最少也得做我一天的新娘，她就会像妻子那样对我，至少我已经尝到做她丈夫的滋味。

你有什么打算？

目前没什么打算，我手里有十万现金，我想拿它为小雁拍一个MTV，也可以暂时让她高兴高兴。

你不是一直搞专利吗，还是先办个科技集团，等有钱了再帮她不就更好吗？

那样的时间太长，恐怕我没赚到钱，她已经老得没法唱歌了，要知道，一般的歌星的明星生涯都有是很知，多则三五年，少则几个月，从此就真的昨日黄花无人赏，空留余得驻枝头。

那又怎么样，男人必定以事业为重，你不该这么冲动。

哈，你是想阻止我，是不是怕她取代了你的位置？放心，你是网的人，她是现实的，是不会发生干涉现象的！ 哼，我才不会管你的闲事。

怎么又不说话，还会真的生气吧？

我头有点痛，我要睡了，再见。

7 什么都会发生

我一定要帮助小雁实现她的心愿。

这一段间为准备拍MTV，我天天联系各个必需的拍摄组成员。由于钱不多，又因为想高品质的产品，我完全按照全新的思路来搞这个片子的拍摄。最擅长拍梦幻色彩的摄影师找到了。在电脑特技上有专长的电脑工程师找来了。在电子音乐编排上有很深感悟的民乐手找到了。此处，还有一两个试用的演员，灯光，服装，化妆等等必不可少的成员。

天昏地暗的奔走，唾沫横飞的谈判，焦头烂额的协调各个成员之间的关系。啊，一切的一切都那么累人，真让人在一个小困难面前缴械投降，作一个逃兵。

累啊，身累能够休息，心累呢？又岂能靠休息解决得了的？

人际关系，始终是个让人头痛的问题。如果不追求完美，不去考虑那么多人的情绪，也许可以活得轻松一点。可我做不到，我不能不考虑他人的想法而按自己的意见去做。可我也做得到，在他们不能按照我的设想完工时，我会大吼大叫让他们颜面尽失。事后，虽然达到了目的，但也被其中的种种不快所影响，弄得大家都不开心。

无论如何，我靠五年来形成的关系在三天之内把这一切搞好了。眼下，只要把这个好消息告诉小雁，她的梦便可一朝得以实现了。

可以想象，当我告诉她这个好消息时，她那怀疑的样子有多么可爱，看着她心愿得偿的开心笑颜，我觉得我所受的苦受的累全值了。

那首我写的歌词已经谱好了曲，只是那首歌真的太凄凉了，小雁试了几次，总无法找到感觉。

"就按你那天在歌厅里的那种情绪唱准行，再试一试。"我怕到时候拍摄现场后因为重拍而浪费经费，所以在下边先严格要求她进入角色，争取一次成功。这实在是没有办法的办法，我请的人是按小时付酬的。而且出场费都是比较高的，这样的好处是，我不必养着他们，只需在需要时临时招来即可。

"我现在做不来了嘛！"

真拿来她没办法，一个女孩一旦有了爱情的滋润，就会变成一个快乐的小天使，若是费尽心机让她发火，那也是娇滴滴的带着甜味的微嗔，不仅不让人觉得那是发怒，反让人觉得那是在让你撒娇。

"因为你的情绪必须忧郁，所以你必须忧郁，明白？"

"有一点点。"

"什么一点点，你以为你现在很幸福，所以就没法忧郁了？"

"嗯，就是这个样子，你让我怎么唱得好呢，不过你放心，我一定会把它唱好的。"

唉，你怎么会理解这首歌的意思呢？小雁，这是我心里的歌，也是你心里的歌，让我给你讲我写它的那个时候的心情吧！

小雁很乖的偎在我的怀里，那是情人都有的举动，那也是情人拥抱幸福而自己浑然不觉的时刻。

我回味着歌的意境：

在都市的上空寻找梦中的江南

那思恋中缠绵的青山水畔

"梦回江南，为了萦萦缠绕的情缘，那也是心灵最为自由而广阔的港湾，是灵魂自由飞翔的天空，是尘世最后的一块净土，有你疲惫时，在你厌倦时，江南会时刻等待着你的到来。"

当依偎因心伤而憔悴

当等待中的你久久不 归

"心上人终究会离开你的，不要抱怨现代真爱之不存，因怪现代的都市选择了事业，选择了一切以金钱量化的生存方式。于是，种种无奈种种借口让易放的激情也易失去。"

我是那只入云的孤雁 在都市上空盘旋

在都市的上空

仰望落泪的大雁 翅翼挥出的疲惫

"走的终究再走，走了就不会再回来，但感情的付出不是流水，流水无情落花有意，必有些许心里话要说。"

如果对这座城市还有一点眷恋

告诉我 最想念的人是谁

我就是你最思念的人

你的方向将我的心刺伤

告诉我，你是否还会回来，

我在雨中的血为你燃亮天际的彩虹

既然说过不再爱我

为什么为什么

固执用离别的惩罚写满你的妩媚

既然说过不再爱你

为什么为什么 会忍不住拥你入怀

谁能说清为什么

用尽大海的兰证明石枯的谎言

这是歌白相间的歌，一首很忧伤的歌。

小雁轻轻哼唱起来，渐渐的，那种忧伤的情绪笼罩了我们，那一刻，我们都体味到了分离所带来的令人心碎的凄凉。

幸福是难以把握的随时都会溜掉的东西，所以，每一个珍惜幸福的人，必然会精心照顾它，让有一个安乐窝，使它永不走开。

在无法隐瞒自己的时候，在无法回避自己应负起的责任后，我们决定生活在一起，虽然她说过不在乎形式而在乎实质，我还是将我们将要结婚的事告诉了工地的朋友们，自然最积极的就是兔子和猪头了，他们发动工友们，准备给我的新娘子一个惊喜。 我们的关系发展的实在太快了，仅仅一个星期的时间，就到了这种地步。

不是我们急着结婚，而是我们都觉得有一种潜在的威胁，时刻都会折散我们，这实在是太可怕了，我必须争取一点主动。

婚礼有条不紊的进行着，陈总似乎在拿了我的收具后真的不再找我的麻烦了，谢天谢地，我真的有点感激他。

私下里，我不止一次问自己也问小雁：

"小雁，我是不不太自私了，要知道，这时候我们结婚对你的事业是有很大的影响的。没有歌迷大多喜欢没有结婚的歌星。"

"我知道，可我愿意，我真的好担心不能成为你的妻子，那时，你该多么伤心啊。"

"我总觉得这时候结婚有剩人之危的感觉，是不是因为我帮你才决定嫁给我的？"

"瞧你，什么剩人之危，你不早就剩人之危了嘛。"

"雁儿，真是对不起，那晚我实在太冲动了，你不会恨我吧？"

"恨你？"她变得柔情似水，"我要是恨你早就离开你了，没有人能阻止我……除非，除非……"

我急切的摇着她，让她把那个除非的原因说出来。

她神色一下子变得怅然，叹了半天也不肯说一句话。

"这么说，你其实根本不愿意和我长久在一起，你只不过在玩都市人的游戏，在玩一夜情的游戏！好啊，那就玩吧，那天我要你时不也是抱着那种态度吗？"

"什么？"她惊恐的睁大眼睛，一副不相信自己耳朵的样子："你一直都抱着玩玩的态度，你一直都没有爱过我？你说呀你？"

"哼，这有什么，你根本不了解我，我也不了解你，那里面又是有多少感情的因素。说什么爱与不爱，那到底又有什么界线，是用时间来检验还是用生死来验证？我说我爱你，你相信吗？我说我不爱你，你又相信吗？我一直追求的真的东西，难道就真的不能长久一点吗？我深爱的人，难道真的不能感觉到而非得用语言表达不可吗？我为你，情愿放弃那个一直埋在心底的报复计划，为了你，我情愿低声下气讨钱，为了你，我情愿受苦受累情愿献出一切！一切，全都是为了你的成功。你的成功，我不知道能给我带来什么，但我能感到的是，一旦真的成功了，我必须走开，我不能成为你继续发展的绊脚石，我也不能成为你生活中的鸡肋，我会主动离开我心爱的人，我独自找一个角落，过属于我自己的生活。你成功之日，将是我们之日，现在想起来不可能，将来我们都会觉得那样做对我们大家都是最好的结果！"

她又破涕为笑，整一枝带雨梨花。

这时候，她显得分外令人疼惜。

有人说过，女孩一旦经过男人的开发，就会变得无比水灵。这句分明是个真理，女孩与女人的区别在于，一个是酸涩的青苹果，一个成熟的红樱桃。女孩的纯洁人事懵懂不知所措是一种诱惑，而女人饱满多汁的一掐就出水的身躯简直就是种不可抗拒的毒品，让人情愿为之冒死而吞食。 小雁，如果可能，我一定让你成为我的心肝，让你天天时时刻刻带在我的身上，不受外来的任何伤害。

爱的加深，来源于她美丽的容颜，来自对开发出的美丽的珍视。

她的缠绵她的心甘情愿的奉献，也有着对第一个拥你她的男人的感激，也有对第一个把她从少女时代带入少妇时代的崇拜。女为悦己者容，为悦己者笑，为悦己者撒娇。

在跨过人生一大步之后，在突破第一道防线之后，在全面开放之后，两情相悦才变成真正的两情相悦。 女人真是好哄。

女人有时也真是下贱。

如果她不是自己的爱人，那么，便有奕态似的摧残。

但这不是如果，而是事实。只有用最柔的动作对待她，用最深的吻为安抚她，在性与灵同时升空的过程中，我们已脱离了肮脏的肉体，进入一尘不染的琼界仙境。

然后，是表忠心的时候："哥哥，好哥哥，我永远不会离开你的，永远，你也要永远爱着我，永远。以后，不管你去哪，我都要跟着你，我什么也不要，只要你能平平安安的健健康康的。该你说了，我听好的。"

"我还是那句话，理智的话，事情有发展不受我的控制时，我会顺其自然的，我也会接受一切的，我还会受任何伤害的，这一点，你不必有任何心理负担，到时候，所有的骂名我一个人承担，所有的过错我一个承受。"

"我不当歌星！为了你，我什么也不当，什么都可以放弃，像你一样，只为你一个人能活得好。真的，我要向你学习，如果有一天你厌倦了我，如果有一天你又爱上了别的女人，我会离开你，不会让你为难，只要你活得快乐，那就是我的快乐。"

"我们不会分开的，是吧，我们一定不会分开的，只要我们爱着，谁也拿我们没有办法，对吧？"有点自欺欺人的感觉。

我有一种不敢言而有信明的不安感，但我不敢面对它。 "是的，没有人，没有能阻止我们，他们没有理由，这不关他们的事！"

多么心虚的话啊，从陈总那游离不定的目光中，我几乎可以肯定，那个老家伙决不会放过我的……因为，因为他说过我在和平共处他枪女人，我不知道他是否真的有那么强的征服欲，我也不知道他到底能为了一个不起眼的小原因做些什么，在如履

薄冰的时候，我们想快点把幸福抓到手。

"小雁，你嫁到工棚里真的不后悔？我心里实在过意不去，如果有可能，我真想就在这五星级的大酒店里为你举行婚礼。"

"我愿意，那里更有安全感，我想早一天离开这里，开始我们新的生活。"

"唉，真是委屈你了，是什么让你下这么大的决心的？"

"是你，你这个坏蛋！"

"啊，原来你只是因为我……才……"

"才不呢，在我们第一次见面，你的笑有多大的魅力你知道吗？当时，我已经爱上你了！"

"真的，那我以后到大街上多笑两次，我不就可以引来百花香了吗，哈哈哈……"

"你敢！不许你对着别人笑，只能对我笑，听到没有？"雁儿扯着我的耳朵不放。

"好好好，放手，再不放手，可要你的好看！"

"来呀，我不害怕！"

"真不害怕？"

"真不……唔……好坏，我喘不过气来了……"

8 当狗的下场

今天是我在酒店的第八天，再过两天，我就可以离开这里了。 一天一次的新闻发布会照例举行。

记者招待会上，消失了三天的陈总亲自宣布了以下内容，我毫不知情的内容。

"我们正在进行一个大项目的合作，这位是我特别请的技术顾问，东泰集团的高级人才，是我多次邀请才请到的顾问。

"我相信，这次合作成功的话，我们集团的发展将上一个新的台阶，我们的股票将有很大的升值期望！

我们这个项目，是有关房地产的，是一个豪华型的生活小区，服务对象是中产阶级，名字定为祥天花园别墅区。

"大家一定奇怪，为什么我要请东泰集团的成员作为我的顾问呢？因为东泰国集团一直是我们的竞争对手，所以，为了这次竞标成功，我要做到知己知彼，一战而胜。东泰集团正在走下坡路，明眼一下子就可以看出来。所谓识时务都为俊杰，我欢迎更多的东泰人，特别是那些建筑方面的人才加入我们的行列，我保证，谁选择了我，就算他选择了一个高薪职位，就选择了大有前途无量的生活。

"但我们也没隐瞒什么，这个小区的预算成本高达五亿七千万，这是个大成本，也是有着大的利润回报率的。我欢迎大家买空卖空我们发行的股票，可以肯定，谁买谁赚钱，不是小赚，而是大赚，想像不到的大赚！

"如果不是为了集资，如果不是我们有把握，我决不会提前把我们的投资的秘密说出去的。相信我，相信我们晨光集团，这么好的投资机会，我们愿意与大家一起进行。"

猪头今天也来了，他特的穿了身名牌服装，虽然模样有些不伦不类的，但总算没被拒之门外。

陈秃子的话令他吃惊不小，他不时地让我发出探询的目光。

妈的，该下地狱的秃驴，他居然想出这么一条毒计，要让别人明白我是他的同伙，从而让东泰集团把我开除，那时，我就可以死心踏地为他卖命了。

去死吧，老杂毛，你爷爷不会听从你的摆布的。我对他的一点点同病相怜的感觉消失得无影无踪，心里除了厌恶还是厌恶。 "下面，请我的顾问讲几句，我相信他一定与我一样对我们的工程充满信心！！"

我走到麦克风前："朋友们，我，东泰集团的技术员，无德无能，实在有负陈总厚望，为了他的伟大的带来着想，我不得不遗憾地告诉大家，我不能接受陈总的美意，我作为晨光集团的顾客，有幸得到这个唯一的大奖，心里对晨光充满了感激，感谢晨光为我提供了这么好的机会，感谢老天爷对我的垂爱，感谢各位对我的关心，感谢所有支持我的朋友，感谢，再次表示我的感激，谢谢！"

包打听嗡嗡叫了起来，这下他们又有新闻大做文章了。

秃驴陈的脑门子又发亮了，我感到好舒心，真是不吐不快一吐就快啊。

我付了代价。

小雁再也不能进我的房间，在与猪头说了几句话后，我被子软禁在总统套间里，除了吃饭，不能离开房间半步。

哼，这没什么可怕的，不就是两天时间，只要过了这两天，就可以走出去再不回来，到时候，他还想用什么合同来压我只能是幻想。

躺在柔软的床的上，回味着小雁留下的体香，心里充满甜蜜的感觉。

今天猪头来，是告诉我工地上已经为我们准备好了新房。工友特地凑了份子，有两万多，足够请客吃饭用的。我们的喜事成了工友们的喜事，这是始料不及的，我那些如泥土般真实的弟兄们啊，他们才是真正的弟兄，真正共同开拓生活的人啊！ 想到工地的生活，想到那种为热的施工场面，想到和着汗珠痛饮白天水的情景，便有迫不及等回到那里的心情。唉，身不由己的日子真他妈的难过呀！

心里苦闷，正想上网找人聊天，房门轻微响了一下，没等我看清来人，一股高雅的香水味随着衣裙的飘至。

"你是……"看样子是个有很好修养的贵小姐，"请问您是不是走错了房间？"抽出一支细长的香烟："不反对的话……"

我作了请便的手势。

"先生不觉得有点闷吗？

"不，这里的温度调得恰到好处。"

"我是说你的心情，看得出来，你是一个人，不需人来陪陪你吗�"

她缓缓的吐着烟圈，那模绝对吸引人。

"你是说，你是专门为人解闷的？"

她忽然咯咯笑起来，女人笑起来差不多都让人想入非非。

"不错，看起来先生还是个新手，不过没关系，我喜欢你这种什么也不懂的人。"

真是想不到，原来婊子可以高级到这种程度。今天算是开了眼界了。

"怎么啦，看得浑身不舒服，呀，真的好热啊。"

她边说边把自己的外套脱下来，内衣是有等于无的那种。

"我只要有文化的娘们，什么也不懂的我不要。"

"这么挑？上床后还不一样，随你玩就是啦。"

"那不行。"

"真怪，放心好了，我会配合你的，说不定你见过的花样还没我玩过的花样多呢�"

"我只要有文化的娘们，再重复一遍。"

我补充一句："漂亮不漂亮倒在其次，只要够档次，我就愿意。多少钱都愿出。"

她斜躺在床上，吃吃的笑着："我受过高等教育，你信不信，要不要我把爱默生的名言告诉你一句？"

"这就好了，我们可以坐下来谈谈了，也许我们还有共同话题呢。"

她起来拉我："调情在床上更好呀，比坐着强多了。大家都很忙，要不直接进行，不要前奏和序曲也可以啊。"

"你受到高等教育，该懂什么叫尊严是吧？"

她脸色微微一变，旋又正常道："这有什么呀，马列主义讲多了会起皱纹的�"

"好吧，你不想听，我也不想问，你要么留下来陪我聊天，要么立刻离开这里。"

"为什么，你不想要我？"

"不是，我想要你，可是……可是……不好意思，我阳萎……"

她伸手抓住我的下身："说谎！"

"放手，我真的不行，我在这方面是不行，我……我……早泄……"

"不信不信，要试试才行。"

"不用试，我说实话，我……我性冷淡……"

"还是在说谎，那么硬还说冷淡，你倒给来个热的让我瞧瞧。"

在她的纠缠下，我想找到谈伴也不可能了，于是我只得说："好啦，我告诉你实施吧，我虽然见女人也有应，但我就是对女人不感兴趣…�"

"好吧，该付钱了。我们两清了。"

"什么两清，我可是没动你呀？"

"什么，让你搞了这么长时间一分钱也不给，我可要喊人了？"

"好了好了，给你钱就是，臭婊子，只认钱不认人！"

她忽然起身，提起小包离开了，她来得神秘，走得也神秘，一时让人摸不着头脑。

谜底在用餐时才揭晓。

饭厅里，在我的旁边，小雁正与驴头陈喝酒。

他们的桌子上，放着一个微型录音机，里面放着经过整理的录音，绝对是真实的声音：

"先生不觉得有点闷吗？

"不，这里的温度调得恰到好处。"

"我是说你的心情，看得出来，你是一个人，不需人来陪陪你吗？"

"我只要有文化的娘们，什么也不懂的我不要。"

"这么挑？上床后还不一样，随你玩就是啦。"

"漂亮不漂亮倒在其次，只要够档次，我就愿意。多少钱都愿出。"

中间有一段模糊不清的男女交欢的声音。

"好吧，该付钱了。我们两清了。"

"什么，让你搞了这么长时间一分钱也不给，我可要喊人了？"

"好了好了，给你钱就是，臭婊子，只认钱不认人！"

我的头嗡的一下大了起来。这下，我就是有千张嘴也说不清啊。

小雁没有看我，她的后背对着我，从她的身侧，我能看清驴头陈脸上有几条得意的笑纹。

"我没有其它意思，只是让你看得更清楚而已。"

小雁只顾喝酒，那酒一定很苦，不然她不会那么痛苦。

"他说什么你都相信，你实在太傻了，我这里还有一个东西给你看。"

我看不清楚是什么东西，天知道他会造出什么东西来蒙蔽她的眼睛。这样也好，看她能对自己的爱人信任多少。

"他已经是我的人，这一点毫无疑问，但我不会强迫他做自己不愿做的事。我本想提拔他，让他有个好的出路，可他不领情，他要与我作对，这是不好，对我们大家都没有好处。

"俗语说，靠边山山倒，指水水跑，他是什么样的人，现在该有点认识了吧。说起来，我这经历了那么多事的人还摸不透他的心思，你就更不用说了。我劝你还是早一点离开他，免得到时候被骗得血本无归。 "指望他为你拍MTV，那简直是在白天做梦，也没打听打听，像样的MTV没有个七入十万的根本拍不出来。就他那十万，半个也拍不出来，更不用说后期制作和广告宣传了。

"我看得出来，你有绝对的实力，我愿意帮助你，不但为了商业利益，也为了你那不甘服输的劲头，为了你一个出门在外的小姑娘白白受人欺负。我只有一个条件，离开他，跟着我干，我保证在一个月内把你捧红。"

小雁伏在桌上，呜呜的哭："我答应你，我答应你还不行吗？

"你们男人，个个都有想自己的享乐，根本不顾别人怎么想。

"什么责任也不愿承担。

"连一句哄人开心的话也不愿意说。"

陈秃驴举着杯子，他在为他的阴谋得逞干杯吗？

"小雁，小雁，我没干对不起你的事情呀……"我独自喝着血似的液体，那也许真是血，我自己的血。难道，我们的感情就真的这样脆弱，就真的这样经不起考验，就这样一把火燃起来，一盆水就可以浇熄吗？难道，美好的总属于过去，不幸总属于现在吗？

我摇摇晃晃站起来，我指着老杂毛，我想骂，可我的舌头不听我的使唤。

我跌跌撞撞走过去，我抬起胳膊，我想打那个用下三烂手段对付的猪狗不如的家伙。

四个走狗架住了我，陈秃的两个贴身保镖冲过来，用脚踢我的下身，用拳捣我的胸腹。 我望着我的小雁，我用我无声的反抗来证明我的清白。

她的眼中也会有泪吗？你在为谁伤心，是我吗，我的爱人？

我肚子里的东西全吐了出来，我的头被人压在桌子上，我看到酒瓶已经举起来了，我仍然望着我挑战雁，我只希望她能够理解我，我只希望她不再误会我。

碎玻璃溅在桌子上，我只听到自己的喘息声，只能感觉到火一样热的东西流到我干裂的嘴里，那咸咸的味道，有点像自己的眼泪。

小雁啊，你的眼泪可是这种味道吗？

小雁啊，你怎么不敢再看着我？

你要接受他吗？你要接受他的帮助吗？你明知道帮助的背后就是索取啊我的心肝。看着我，让我看着你，不要再喝酒，他们会在你喝醉后对付你的知不知道？ 小雁，看着我，给我勇气，让我从你的哀怨中走出来，我会死的，会在懊悔中受尽折磨而死的。

呵，有人在骂我？骂我是狗？一条没有利用价值的狗？呵，我不知道什么时候变成了狗，小雁，你告诉我好不好？我的头脑不再清醒，你提醒我好不好？我的判断能力已经失去，你帮我不再犯错好不好？好不好啊我的爱人？

已经没人帮助我也吗？我已经众叛亲离了吗？这是个文明的地方啊，这是个五星级的大酒店啊，这里也没有人来维护这混乱的秩序吗？ 他们在作践我吗？他们在好心为我洗伤口吗？那是什么饮料啊，怎么有一股比狗尿还难闻的味道？

谁在撬我的嘴巴吗？我不想喝呀，为什么要强迫我？我不想喝，我的肚子好痛，我实在喝不下去啊。

小雁，我怎么看不到你了，我的眼睛怎么看不清楚了？我这是在那里，是谁在拖着我往外走，为什么那么人在议论我，为什么要骂我？不是我的错呀，该骂是那个头上没几根毛的老狐狸，是他害的我！

9 什么是男人？

我被抛到一条陌生的大街上。

我被赶出了酒店。

有很多普通人，他们生活在底层，他们有不屈的精神，有必胜的信念，但未必能得到理想的高层生活。这些，我称他们是英雄，一些没有光辉业绩的平凡英雄，一些灰尘满面没有什么突出特点的平凡英雄。 我觉得我也是英雄，我渴望成为英雄，但现实没有这种可能，但又不愿放弃，就凭这一点，我就可以称得上英雄中的英雄了。

英雄首先是男人，我，首先是个已经彻底崩溃的男人。

我躺在一条陌生的大街上，这里没有管我，那种没人管的感觉真好，我已不需要任何无用的安慰，我需要一个独自穿过人生最黑暗的遂道。

我躺在一家粗俗小店的门口，我渴望有人出来打我一顿，我想好好作贱自己。

我死鱼般的眼睛泛着淡淡的暗光，我盯着每一个经过我身边的人，我在咒他们早死，可他们不知道我的想法，他们带着各种各样的笑，三三两两从我身边走过，他们把我当成了堆等待清理的垃圾。 一个闲人停了下来，又一个闲人停下来。这年头忙人与闲人一样多，到处是匆匆的步履，到处是无所事事的闲逛。

他们在交谈，他们在议论，这是他们的权利，也是他们的事业，也是他们的乐趣。

呵，不用猜了狗杂种们，我的精力已经耗尽，我的意志已经完全催垮，我已经没有了支撑，我只有选择倒下。

行尸走肉们，不用你分析，让我来告诉你们吧，当我逃避坚持时，我知道我成了别人眼里的一条狗。一条谁都可以打骂的癞皮狗，一条落水狗。 打吧打吧，你们有权力打我骂我，我是表现你们高贵的败类，我是表现你们善良一面的十恶习不赦暴徒。好，来吧，再来一脚，你这个狗杂种！我就要骂你，我知道我没有骂人的权力，但我就是要骂你，来吧，用力踢我，往死处踢，来呀！

一盆污水泼在我的头上，我的身上。我脸上带着笑，在污泥中打混，在他们面前扭动身子，他们捂上了鼻子，他们在往后退，妈的，不要走，打我呀，老子喜欢挨打！噢，他们躲得远远的，他们不敢作声了，他们不敢打我骂我了，我好孤独呀！

我的舌头动了一下，竟然在嘴边找到一片粘粘的还未命名的有机质，我把它舔进嘴里，慢慢品味后把它吞进肚子里。 "你起来！"

是谁在叫我？为什么叫我，为什么还拉我的手，我不想起来。

"我要你站起来！"

我眯着眼睛看，哦，是一个涨红脸的女人。她是谁，我们认识吗？哦，想起来了，她是那个唱歌的小妞！她叫什么名字来着？叫什么……想不起来了，反正以前我们肯定很熟的。不过无所谓了，既然躺下来了，为什么要站起来呢，其实，躺在地方是很舒服的，要不要试试，保管你也不起来！

"你不该这样，不该的……"

怎么？是下雨了？哦，是她哭了？哭什么呢？我这里已经没有眼泪了。为什么要伤心，这世上没有值得伤心的事。我嘻嘻的笑着，扭着脖子看她，我认真的看着她，研究她脸上的粉妆如何被汗水和泪水毁掉。 周围响起了吁声，他们在笑这个自以为可以把我从地上拉起的女人。这个女人真的可笑至极，她怎么可能把我从地拉起来呢？

"你以为我真的无情，你以为我真的想离开你？那天我已经把我的心里话全告诉你了，我是爱你！你知不知道？"

爱我？哼，开玩笑吗？爱我，为什么对我说那样绝情的话，为什么要跟那个男人？求你，求你不要再我面前哭好不好，求你不要再把泪水滴到我的脸上，你会弄脏我的脸的！

"无论什么时候，你都要相信我，我爱的只能是你！是你！你这个强盗，你强把我的心掏走，我已不可能再爱上别的男人！"

是吗，你不会爱上别的男人？可你却亲口告诉我你爱好个头上没几根鸡巴毛的驴货！不要告诉你是被迫的，这世界只有自愿没有强迫！

"我的演出时间到了，我要走了！如果你还是个男人，你就站起来，像个男人那样站起来了，我说过，哪怕只做你一天的妻子，我也心满意足！你不要让我的希望落空了！"

她掏出小镜子，匆匆补了妆离去了。

她还要赶场？她不是由那陈总帮助她吗？她不是可以拍MTV可以出专辑吗？为什么还这么幸苦？她不是可以像大明星那样摆谱吗？为什么？是那个狗东西骗了她？

她说我还是个男人？她说我是她的希望？哈，男人，希望，这些玩意儿还属于我吗？

路灯次亮，快乐但不属于我的夜生活开始了，周围的闲人也随之散去，我成了无人注目的小丑，我的演艺生涯就此结束。可怜的小丑，退出舞台后的你才是真正的你，你不该活在不属于的角色中。

我还是个男人！

我是个男人！

是男人！

男人，除了死，无权选择倒下。

我坐了起来，扑掉粘在那身高档西服上脏物。眼前一个又是一个面孔变清晰又变模糊，他们在玩人世轮回的游戏。一阵凉风吹过，我不禁哆嗦了一下，男人啊男人，那是真正的难人，你只有高高在上，你不能降低那怕一丝一毫的高度！

我站了起来。

我又一次站了起来。

我若无其事的站了起来。

我步入人流，没有人认出我，我是个非常正常的人，正常的男人，可以在夜生活中寻欢作乐的男人。

我回到我熟悉的街道，那里有我熟悉的生活，有我熟悉的朋友，还有那些我熟悉的每天都发生的小偷小摸的场面。

好的，我想起她的名字了，我也想起她的那间小屋了，我也想起了那温存的一夜。我会回去的，我一定会回去的，那里有我的妻子，那怕只有一天的夫妻缘份。

我是不是已经堕落了？我想是的，我想不是的。我不过是一个为生存为信念而苦苦挣扎的城市边缘人。如果说我还有什么值得炫耀的话，那就用父母一生血汗为铺垫用肩膀所扛起的知识金字塔。可是，那又如何，我的学位我的专长都他妈的什么用也没有，而且，现在反成了放纵自己的笑柄。如果可能，我将肯求万能的上帝赐给我一个麻木的灵魂，我可以毫无痛苦的在世上苟且偷生！

在我漫无边际的胡思乱想时，两个神色异常的青年人引起了铁注意。从他们那张惶的样子可以断定，这两个家伙一定想从那家小铺子里找点食吃。而且我又可以断定，那个面善的老板一定会满足他们的要求，让他们一次吃个够。

两个不知死活的家伙蹭到柜台边，一个装模作样的看东西，看了一会便骂骂咧咧的挑刺。另一个开始没动静，过了一会儿大概忍不住了，只见他抽出一把尺长的匕首，往木墙壁上一扎，用商量的口吻道：

"老板，兄弟近来手头紧，借点钱花花！"

老板眉毛一扬："二位到我这儿借钱是看得起我，说，要多少？二百够不够？顺便问一下，你们的老大是谁？我怎么没见过你们？"

看东西的那个家伙扔掉手里的商品，一把夺过递来的二百元钱："算你还识相，我们走！"

另一个家伙大概没想到这么容易得手，他拔出匕首，一边和他的同伙撤退一边说："一回生二回熟，时候长我们认识了�"

没人注意到这是抢劫因为这个场面也太不刺激了，没有枪声，没有鲜血，没有尘叫，没有惊慌。店老板嘴角咧出一丝冷笑，他牙痛似的吸了口气，吩咐店员："送送两位远道来的客人！"

三名店员一言不发的操起家伙追了出去。

可怜的借债人，你们以为借来的钱就那么好用吗？

这是个司空见惯的场面，两个家伙抱着头，挨打，一声不吭。

三个家伙痛下杀手，打打打，也是一声不吭。

行人路过看见了和没看见一样。

今天这顿打，恐怕让这两个倒霉蛋记住一辈子。也许他们会痛改前非；也许他们会变本加厉。据我看到的效果来看，他们改好的可能性比较大。

老板踱到我旁边，边欣赏自己的杰作边弹出一支烟塞进我嘴里。看我没拒绝，他伸出打火机给我点上：

"怎么，还忘不了那小娘们？兄弟，你这是何苦呢，天下美妞多的是，又不缺她一个！好好好，全当我没说，你要是下不了手，告诉我她的名字和地址，一切由我帮你搞定！"

这些人都是些两面三刀的家伙，别看他们平时对你挺好的，一旦真的与他们同流合污，你肯定天天受他们摆布。这方面的事我见得多了，因此想让那些呆鸟们明白一个道理，那就是最好不要接受别人的小恩小惠！

我们只是形式的朋友，表面上的朋友，永远不会成为知心朋友。

我吐掉早已熄灭的香烟，小声说："那俩人儿每人至少断了四根肋骨，放他们一马吧！"

老板喝斥一声，三个伙计转身回店。地上两个家伙半天才爬起来。那万分沮丧的模样让我想起我自己：奶奶的，那挨打仿佛就是我！我的心里又燃起一股仇恨的火苗。

10 堕落从今天开始

整整一天一夜，我在网吧里挂在聊天室内，我一遍又一遍的登录，又一遍又一遍被管理员踢出，不为别的，但为我那些比屎还臭的文字。

晚上，孤独客找到了我，死拉我进了她的聊天室，这里没人管了，就算我对着她的鼻孔做爱她也不会把我赶出去的。

我快要死了。 怎么了，出了什么事？快告诉我？

我快要死了！

生病了吗？

你也快死了！

你到底怎么啦？

我想操你！！！！！！！！！！！！！！！

我想操你祖宗十八代！！！！！！！！！！！

杀人不见血，你快要崩溃了？告诉我出了什么事好不好，我们一直都是好朋友，不是吗？你有什么心事都对我说，不是吗？

我想杀人！我想杀人！放火！

有人欺骗了你？是你的女朋友？是你的老板？

不要提他们！不然我剥了你的皮，我要杀了你！

听我说，你要冷静点，不管别人对你如何，还有一个人在关心你，在爱着你。

你会吗？臭婊子，女人全他妈都是吃人不吐骨头的狼！ 会，我一直都是，在网上，我爱的你，在生活，我爱的是我大学时的情人，我对我丈夫的爱，都比不上我对你们的爱！

哈哈哈，怎么样，女人全她娘水性杨花，全是荡妇！

你吃了女人的亏，所以才这样恨她们？

是，她让我失去了我的小爱人！我要杀了她。

你的女朋友离开了你？她离开你也许有什么难言之隐……你该多体凉她才是。

也许只是一场误会，女人的心都是很软的，你向她解释一下，说不定可以解释得清的。杀人不见血，我知道你其实是个非常重感情的人，我知道你虽然骂女人其实又非常珍视你的爱人，这就足够了，一个男人，能做这一步已经很不容易，你也不要太完美主义了，既然每一个人都会犯误，那么不管是谁的错，你的也好，她的也罢，全都一笔勾销。我们活着，必然面对的是现在和将来，不是过去。这些道理全是你讲给我听的，怎么一到自己那里就不知道怎样去做了呢？ 也许你是对的，但我无法控制自己。我已经崩溃过了，我仍然回不到正常的状态。刚才我说的话你不要放在心上，全当我放屁好了。

这就对了嘛，杀人不见血，能不能告诉我其中的细节，我好想知道啊。

不告诉你，里面有失我的尊严，我不会对别人说的。

我也是别人？

也是，也不是。告诉别外一件事，我虽然天天杀人，但我实在没有以身试法的胆，也没有亲自动手的胆，昨天我还在想，是不是请那些黑道上的朋友把那个老杂毛摆平。 不要，千万不能这样做，不然以后你很难过一个正常人的生活。

是啊，过去，我为了报复，这了让我的仇敌破产，我就与他们在一起混，虽没有干什么坏事，但也没有阻止他们干坏事，我只是想有一天我无能为力的时候，就利用他们最后一搏。现在，因为小雁的缘故，我不想再冒险，不想再报什么仇，什么也比不上一个安全的家重要，什么都比不上幸福的生活重要。

杀人不见血，你能想到并努力做到这一点我真是太高兴了，这么多天来，我一直但心你会做出傻事来，我一直放心不下你。好了，我真是太高兴了，你的名字还是改一改吧，就叫…�"爱你的心不变"，这个名字好听吗？

孤独客，也许我会令你失望的。

不要这样，人的变化不是一下子就可以成功的，慢慢来，我相信你。

谢谢，我心里好多了，我得下线，吻你。

用心吻你，再见，有空找我，我每天最快乐的时光就是和你聊天，不管聊什么，只要见到你，一切烦恼都会消失，在梦里，有多少次我变成了可以通过电话线到达你那里的天使，被你拥抱被你亲吻时的感觉和真实中的一模一样。"爱你的心不变"我真的渴望你能永远爱我，哪怕只是网络上的爱，我也要一份一真的爱，唯一的爱。

孤独客，我会记住你的，有时间我一定找你的，我不知道你是否还能找回我失去的爱人，我不知道我能爱她多久，因为在我的内心里，我始终放不下我原来的恋人，有时间，我一定把我们的故事讲给你听，虽然很普通的故事，虽然每个人都会经历过，但于我却是那样的不能遗忘。孤独客，我知道你是爱我的，我也知道我是爱你的，但知道这始终是份不真实的爱，我不会因为你而放弃寻找真实爱情的机会，这样做，我是不是很自私，是不是用情不专，是不是很伤你的心？

不……我说不清…… 好了，我要走了，我身上的钱用光，我必须离开，我会想你的在你想我的时候，再见。

在一个名叫野兽的小酒巴前，我停住了脚步，眯着眼睛看虹光闪烁看车灯路灯织出的点点星光，那也是一种宁静中的淡泊。当这两个字在我脑海中跳出来后，我不禁哈哈大笑起来：我淡泊什么？难道，我对一切真的能心止若水？

我的狂态大概吸引了眼前这个身跨摩托车头戴黄色建筑安全帽的中年人，哦，他是个与我一样年青的青年人，大概由于风吹日晒皮肤较黑才看起来略略显老的。

他支好摩托车，用力拍拍我的肩膀："走，到里边喝一杯去！"

大概工地刚刚发薪水，他显得如此豪爽，一丝男子汉的大气从我僵硬的面孔上冒出，我呼出一口热气，产生了一醉方休的冲动。 酒店果然有一种野气，很有一种古朴的气息。桌椅简陋，音乐却极好。

"为我们的相逢干杯！"他要了最好的酒，"认识一下，叫我坤好了！"

"好，为你的未来干杯！"我的脸上露出幸灾乐祸的坏笑，"为你的摩托干杯！"

我知道，用不了一分钟，他门外的摩托就会不翼而飞。

"我的未来不会好的，一定不会好的，因为我的现在太好了。"

"为什么？"出乎我的意料。

"很简单，好与不好都是相对而言，现在好就说明将来不好。"

"如果说现在也不好，不就说明将来可以变好吗？"

"话是这么说。"他变得伤感起来，也许今晚就是一个伤感的夜晚。"我年纪青青，但什么都有了，我对未来充满恐惧。"

"能不能具体点，我怎么不大明白？"

"你不用明白，今天不谈这个，来，喝酒！"

这真是怪人，我一时无法弄清楚他的确切身份。如果他真的是个小建筑工的话，也不会有这么大的口气吧？什么都有了，是什么意思呢？穷人们为生活四处奔波到处求人他就不需要？他到底是谁，一个隐藏自己身份出来放松一下自己的高官巨贾？他什么拉上我喝酒，只因为我们是陌生人可以作为暂时的酒肉朋友吗？或者作为一个暂时的说说心里话的知音呢？真的好奇怪。也许他就是一个受压抑的普通人，靠一时的奢侈来平衡积累在心底的委屈与不平。 "你很有钱？"我盯着已显醉态的他问，"这里的酒很贵，你不该如此浪费。"

"我很有钱！"坤从布满灰尘的工作服中摸出一叠新钞票。他拍了拍，意思是这是个不小的数目，我看得出来，有七八元，也许是他一年的工资总和。他把钱推到我的面前"兄弟，我不会看看错的，你绝对可以干出一番大事业的！"

"哦？"我将钱放在掌中把玩，"何以见得呢？我自己都不相信自己有那能力，你却这么肯定。"

他没有直接回答我，放下酒杯后，他朗声吟道�"新丰美酒斗三千，咸阳游侠多少年。相逢意气为君饮，系马楼畔垂柳边。"

"好！"我拍案而起，"好一个相逢意气为君饮！想我少年英雄，又几时能如此意气行事，又几时能意气风发春风得意？又几时无所牵绊随心所欲？难得今日有此良机，哪有不醉之理？"

野兽的老板受了我们这两个疯子的感染，也抱着一坛好酒加入我们的行列。

那晚喝了多少酒我记不清楚了，反正我是吐得一塌糊涂。第二天日上楼顶才清醒过来。

男人总是那么精神百倍的。他也许会暂时倒下，但在精力恢复后，他又会以摧枯拉朽般的勇气一跃而起，继续他伟大的高尚的梦想，继续他自以为是实则荒谬的梦想，继续他永远正确的事业，继续他被冥冥引导飞蛾扑火般的人生旅程。从理发店里出来，我心中止不住生出阵阵快意，原来外表是这么神奇的玩意儿，它可令一只猴子在沐冠后成为修行千年也难以修成的人样！而我，在穿上野兽老板给我整好的衣服后，在理发师的精心修理下，我摇身一变，便完成了几万年才能完成的修行过程。我，又是那个在大酒店里四处招摇的翩翩佳公子了。而且，这个佳公子身上还有几千块钱，几千块疯子送给我的见面礼！ 我吹了一个口哨，借以表达我对这个城市的美好印象。

一个卖花的小姑娘跑过来："先生，买花吧，二十元一支，便宜啦！"

因为我的心情好，有兴致逗她玩，便开了口："有玫瑰吗？"

"先生，今天是情人节，我卖的全是玫瑰花。先生，一看就知道你是送给女朋友的，这样吧，你送她一千支好了，她一定会非常开心的！"

"嗬！"这小姑娘太会说话了，我有了买的欲望，"嗯，看你也没有那么多，这样吧，如果你这里有我要的那种颜色的话，我就买上一打。"

小卖花女甚是机智，她小心的从口袋里摸出一支钢笔，将墨水全挤在一朵红色的玫瑰上。

"人小鬼大！"

"先生，什么样的顾客我都见过，你还是好的，不算挑剔。"

我望着那点点墨汁，一种久违的校园气息令我鼻子发酸。我愣了愣，点出二百四十块钱�"小姑娘，这朵花我买下来了，它的价值远远超过一打花的价值。"

我转身离开，不想让她看到我情绪的变化。

"对了，"我冲她大声说，"记住，别忘了给钢笔吸上墨水，它不该是空的，不是是吗？"

小姑娘忽闪着一双大眼睛，对我深深的鞠了个躬。

我甩了甩头，用力呼吸，哦，是个好天气，真的，今天是个好日子，不是吗，情人节，听名字就给人一种浪漫的感觉。只是，不知我的情人在哪里，也许，她此时正在某一角落里深情的注视着我呢。

11 玫瑰并非全是红色

恍惚中，我似乎看到五年前的一幕，那时，我也是捧着玫瑰花，一支血红血红的玫瑰花。那天，那天不是情人节，那天是，是毕业离校前的一天。

那天，我站在她的窗外，一直站了一夜。那时的我，相信可以用痴情打动她。在漫漫长夜中，每一分每一秒都在希望中到来，又在失望中离去。狂欢的校友们走了，剩下我一个人傻瓜般的站着；泪别的情侣们最后也走了，还剩下甘心傻下去的可怜人守在已无一丝灯光的公寓楼外。当我坚持不下去时，我鼓励自己，会的，会的，她一定会下来的，她一定会下来接受我的玫瑰花的。

在希望与失望的产生和破灭中，我送走了黑夜，迎来黎明。黛青色的淡光包围我时，我的心已经变得冰凉。

公寓里的走出一个，又走出一个，始终不见她的身影。

太阳把我长长的身影集中到我的脚下，也把炎热集中到我所在的一尺见方的地方。

她终于出现了。她慵懒的走下来，穿着短裤头，穿着拖鞋。她漫不经心的望了我一眼。她站住了。她感到有点意外。她在开口问话。她在对我说话。

"你站了一夜？"

我的双腿已经没有了知觉，但我思维非常清晰："不，除了一夜，还有半天。"

"你，你何苦呢，我们，我们是不可能了。你，你也明白这一点。明知道不可能又为什么不放弃呢？"

"只要值得，不可能我也要争取，不管阻力有多大，不管成功的可能有几分�"

她叹了一口气："到里面坐坐吧！"

我一阵狂喜，上天终于给了我一个机会："这么说，这支玫瑰花你收下了？"

她一言不发，转身往楼上走去。

我看得出来，她在犹豫。她在动摇。她在选择。

是的，她一定非常为难，这一点我理解她，所以，再上一天一夜我也不会怪她的。

是的，这是个难题，一边是大学四年的爱情，但没有任何物质保障；一边是事业有成的早在上大学之前就定下的对象，那里的物质有保障的。

现代的爱情，虽然处处讲自由，似乎为真正的超越世俗的情感提供了前所未有的条件，但是，事实却是爱情快餐的泛滥，爱情的物质金钱化。在物欲横流中，经典的爱情只存在小说中，只存在幻想中，只存在放纵之后空虚后的向往中。没有人会在考虑感情时不考虑金钱，那些为爱私奔的情是因为头脑发昏，一旦清醒过来马上后悔，一旦后悔马上分手；那些为了生病的爱人几十年如一日奉献青春奉献心血的成年人，他们有的只是责任，爱情早已退化废弃不用的阑尾，这时候再提只会令每一个心知肚明的人难堪。

不知道当时的我是否头脑在发热，但一想到四年的感情一朝平空消失却真的不甘心。她说过，她情愿嫁给一个她不爱的，也不愿嫁给一个衣食无着的人。她是个现在的女孩，她注重的是实实在在的生活。

我到了她的门口，她慢慢打开门，伸出手，她要那朵玫瑰花！

只是，这时楼下响起了一声柔和的汽车喇叭声。

我的脑袋在那一瞬间变得空白，在空白之后，我意识到，一切都完了！

她关上了本已打开的门，她从我身边走过。她停下，望着我。

我的声音又干又涩，我犹如一个落水者在徒劳的向空中乱抓："你，真的要跟他走？"

她有些慌乱，唉，她总是那样自信，她不该再我面前显得慌乱。

她迟疑着说："你，还有几年书要读，你一定会取得好成绩的，我们，我们是不可能的。你早就知道的，你知道的。"

她走了，是从我的身边走过去的，是从我的眼前走过去的，她是一步步走向那堆钢铁造成的身份与财富的象征物的，她是走向那个她根本就不爱的男人的身边去的。

她抛弃了我！

她没有一丁一毫的留恋的！

她根本就不在乎我，根本就不在乎四年的感情！

我觉得我有了特异功能，我可透视眼前的一切，不是吗，一切都变得透明起来。随后，我把透明一点点压榨成一个小点点，最后，那个小点点旋转开来，带着星星般的光亮。那个小点飞进了我的大脑里，它失去了控制，它产生了灼人的高温，它产生了极强制气压，我用意念约束它，在最后时刻，我命令它毁掉脑子里的一切，于是，它轰然爆炸，雷鸣般的回响中我能看到自己变成的小碎片。

于是，这个世界上只剩下一个身在酷热心在酷寒的傻瓜，一个用双手捧着梦幻中爱情不肯醒来的白痴。整个世界在爆炸中消逝了，惟有一具行尸走肉在瑟瑟发抖。

我说过，男人是不会死的！在心死之后，只要有一息信念尚存，就会迎风而生，逆流而活。

伊人已逝，只有空房一座，去它妈的空房！我飞起一脚，一脚将房门踢破。这一脚，也踢破了我原定的生活。在破门吱吱呀呀的呻吟中，我放弃了即将开始的研究生生活，走进了长期受煎熬无法解脱的炼狱生活，走进了四处奔波居无定所的生活。

在京城中的几年打拼中，我没能挣下什么钱，倒交了不少像店老板那样的"黑色"朋友，也交下了会玩会乐但不懂情调为何物的"白色"朋友，当然，还有一些为我编发有关歌女舞女风流韵事的"老编"朋友及在娱乐场合玩艺术的朋友，在他们那里，我才能找到一点做人的感觉，除此之外，只有拼命挣钱并把挣来的钱扔进各种各样的高级"雅人"的消费中去。

唉，生活啊生活，这就是我的生活！这一切，全是那个曾经善良的女人造成的！臭婊子，我一定要让生不如死，一定要让你家破人亡！

一辆黑色的小汽车停在前面的咖啡店的门口，一个熟悉的女孩在一具中年男人绅士的手势下走出汽车。我的心倏的痛了起来，她是，她就是小雁。

我望着陈总的背影，一团不可遏制的仇恨之火熊熊烧起来。我想我的眼睛一定红得吓人，否则服务生不会说话结结巴巴的：

"先生……要点什么……"

我喘息了下，冷声道："给我一杯冰水，要大杯的。"

服务生脸都绿了。他大概已经估量了对手的实力，所以没提任何异议便乖乖照办了。哼，这种小人！如果我昨天过来，恐怕早像索比被子扔出门过，并贴着坚硬的地面滑行几米，然后折尺般一节节撑起自己，再然后带着敬畏的神情逃离哈哈大笑的服务生们。

可恶的小人，可恶的陈总，今天我要你明白，你也是个小人，我更是个小人。别人你可以得罪，但你不能得罪我！

咖啡厅的是个非常有情调的地方，这地方盛产激情与浪漫，别忘了，今天又正好是情人节，在这样的地方这样的时间如果不是因为陈秃的话，我想我度过非常愉快的一天的。好的，为了这美好的气氛，也为了今天这个美好的节日，我一定要文明起来，况且我一直就是个文明人，这一点毫无疑问。

我的心情在烛影与絮絮的情话中平静下来，开始用和平的目光打量这里的摆设和装修，说不定我还会在欣赏后什么也不做就离开。这没有什么好奇怪的，人本来就是非常奇怪的动物。我的出格举动一定不会给我带来金钱，也不会带来荣誉，说不定，她所有的梦想将随着桌椅的破碎而破碎。损人不利己事最好不干，这是我一贯的主张。

我想到了兔子，如果他来到这个地方，不知要发多少句"太奢侈了"的感慨。记得当他看到立交桥时，一脸惊叹让人忍俊不禁，他家乡的小桥，他家里比邻居大数倍的场院，在这个庞然大物面前显得比玩具还小，比狗屎不臭。他的激动是无法言表的，但他也有表达自己心情的权利，只是他找不到一个文雅的词来抒发自己对它的崇敬与赞美。看他比生孩子还难的样子，我动了恻隐之心，佛曰：我不帮他谁帮他。

"兔子，你是不是看这个桥建得这么好这么大，想说它太奢侈了�"

"对呀对呀，是这个词，我真笨，怎么想不起来呢，上学时我可是学过的！啊，太奢侈了！真是太奢侈了，过车的桥还用得着建这么好吗，能在上面走不就得了吗？城里人有钱烧的，都有不知道往哪花了！"

我不觉微笑了，兔子真他妈的活宝，他真来这儿，非骂这里的老板祖宗十八代不可。为什么？不为什么，他看不惯：大白天点蜡烛，是不是神经病？把窗户拆开，这屋里不就亮堂了？不就通风了，天，不自然通风非用电风扇，摆什么阔呀，这样是不好的！古代，说书人说的，在古代，有一个在财主，他家的钱多，在做饭不烧柴，用的也是蜡烛，可后来他不是败了家了吗，祖宗讲的教训也不听，真是个没耳性的驴！

兔子不懂有钱人地下玩的东西，那些东西离他十万八千里，他这辈子不知能不能过上那种神仙日子。城市，向来是享乐的好地方。它是乡村托起的经济之舟，那些大款大腕阶层，则是架舟冲浪的命运的宠儿。

陈总便是其中的一个，也是正玩着他那个阶层的高级游戏，半真半假的游戏。

我走到他们的背后，可他们没有发觉我的到来。

他们，正投入到游戏中，一个在讲，一个在听，在极富有煸情语言面前，我不得不佩服他们高超的演讲才能。

"小雁，你知道吗，从我看到你的第一眼起，我就知道你就是我这辈子苦苦等待的人。不错，像我们这种人都是事业有成的人，都是表面上春风得意的人，都是要风得风要雨得雨的人，可是，又有谁能真正理解我们的苦衷我们的苦楚我们的悲哀呢？（这老小子也会使用这么一个正规的词！）其实，人是一种感情动物，名利等身外之物都是可有可无的东西。在这些东西的污染下，人的感情失去了本色，沾了铜臭气。因此，为了事业，往往不顾自己的真正感情甚至拿感情作交易作筹码，结果，我们成功了，感情却彻底失落了。（注意，这小子一直�"我们"这个扩大的对象，他在转移受责的强度。另外，他在强调人生的无奈与真情的缺乏，以此换得同情及为婚外情打下伏笔。） "雁雁，你知道吗，那个与我同忱共眠的人，那个与我有夫妻名分的人，于我是那么遥远。虽然我们日日相守，虽然我们是那么熟悉，但心中的却有永远无法接近的距离。（好可惜的人呐，但不知为什么会造成这个结果！）我试图接受她，我想把我所有的爱都倾注在她身上，但我做不到，我真的做不到。我的心里很痛苦，这对她对我都是不公平的。二十的夫妻，没有情也有恩，这样同床异梦的生活与其说是爱她不如说是害她。她在这种状态生活，真的像生活在牢笼里，我们都在经受折磨。（听起来也是个有情有义的人啊。）

"雁儿，那种感情无处寄托的日子太空虚太乏味了。我不骗你，实在孤独的时候，我就去外面找女人，但找得越多我越感到乏味，寂寞时时刻刻纠缠着我，我只有一个人坐在嚣闹的地方，用那里的光线与声音将自己麻醉。雁儿，几天前我听到你我歌，从你我歌里，我听出我心里的感觉，听出了你内心的失意与寂寞。我开始给你送花，每逢你的演出，只要我有时间，就过去看看你，不然，我一天就会坐立不安。（这些不经推敲的话，不知不份有多少。）

"雁儿，到今天我才约你出来，就是怕你误认为我是个玩弄感情的人，怕你因为不理解而拒绝我。就连今天，我也是在实在无法把握自己才有此举动的。所以，不管你是否愿意，我都要把心里话说出来，哪怕你不答应。雁儿，相信我，只要你跟了我，我保证你在一年内走红。你不是想拍MTV吗，没问题，现在那东西已经是谁都可以玩上一把的玩意，只要有个几十万儿，不出一个月就可以搞出来。还有，你不是想出个人专辑吗，也没问题，我会请人专门给你写歌谱曲，写适合你演唱风格的歌。雁儿，想想吧，这些很简单的东西为什么要浪费生命去一点点挣呢，艺术是神圣的，为它献身我是支持，我只是不想看着你受苦，这些苦你本不必受的！（空口许诺，用美妙的想像引人入瓮，多下三烂的手法。） "雁儿，我的话说完了，有什么问题尽管问。想想吧，你多年的愿望得以实现，而我为心爱的女人到处奔波，那该是多么幸福的生活啊！（娘的，说了这么多，怎么不活活把你累死！）

小雁肯定心动了。是啊，换了谁，在大好的前程面前，有谁会不怦然心动呢？只是没想到，这个该死老杂毛居然这么会说，居然会就这么多女人爱听的话，居然又说得那么动情，简直在进行声色并茂的诗歌朗颂会！

我啪啪啪鼓了几下掌，稀稀拉拉的掌声引起了朗颂者的不满，他抬起头，准备抗议吓跑他好不容易才引到陷阱边的猎物。当他看清是我时，脸上现出尴尬的神情，那是一种被当众扯下遮羞布后的神情，那是一种很快就恼羞成怒的神情。

我立刻进入随时反击的临界状态，一时大有剑拔弩张的紧张气势。这种情形我见过多了，他大概也没少经历，一时，在彼此蔑视的目光中暗暗较量着，等待着对手缴械逃走。

小雁幸灾乐祸的看着我们俩，谁也不帮，就那样坐山观虎斗。

我有了一种失败的感觉，小雁不帮我就意味着在帮他，这个小狐狸精，她妈变得这么快！

陈秃驴斜了小雁一眼，小雁竟然对他笑了笑了，这下，老杂毛更是得意，脸上现出嘲弄与不屑一顾的表情。

我快要败下阵来，我想立刻逃得远远的。有人说过，人会你受伤的野兽，会躲到一个偏僻的地方，慢慢舔自己的伤口。现在，我也想找一个不为人知的地方躲起来，来修复自己破碎的自尊。但我无法下台，我无法就这样灰溜溜的离开，我不甘心就此无条件投降。

"先生，您的冰水，放在哪儿好？"

服务生的到来给我解了围，我接过冰水，示意他离开，独自若无其事的灌了一口，噢，好凉！

陈秃驴这才转过身去，妈，他是大获全胜，他为自己赢足了面子。

我的脸肯定变了好几种颜色，幸亏没有人看到。太丢脸，在自己喜欢的女人面前丢脸是无论如何也无法接受的现实，是可忍孰不可忍，不可忍就不忍！

我的目光一定很凶，我能感觉到脸上的肌肉组成狰狞的图案有多可怕。

我径直走过去，径直坐在陈秃驴的桌子上。我跷着二郎腿，一手端着大杯的冰水，一手晃悠着那朵墨色的玫瑰花。

"你……你要干什么？"

他感到了我的威胁，可惜，他今天只一个人，没人可以充任保安的角色。

"不干什么。"我懒洋洋的回答，将玫瑰花放进他的咖啡杯里搅了搅："我有一个请求！"

"请求？什么……什么请求？"

"放过她，她是我的！"

陈秃驴被我的挑衅激怒了："妈那个巴子，敢和我争女人！"

我手里的玫瑰花呼的一声飞出去，打得陈秃呆若木鸡，他绝对想不到我会在毫无预兆的情况突然动手。

"啊，真的对不起，瞧你脸上，要不要擦擦？"

小雁看着陈秃的大花脸，想笑又怕，只是用鼓励的眼神看着我。

"你……你，好，你有种！"

"我当然有种，不信就在她身上试试！"

小雁推了我一掌，要我赶快离开这个是非地。听她的，我从桌子上站了起来。

"陈总，不好意思，她愿意跟我走，你还是死心吧。不过有一点我倒是挺欣赏你的，你的口才绝对是一流的！"

"小子，你会后悔的，从没有人敢如此对我！"

他的眼里冒出豺狼般的凶光，如果我没有判断错的话，他是在恐吓我。哼，真是好笑，我会怕你的恐吓？

"陈总，你太热了，瞧你头上全是汗，该降降温了！"我举起杯子，慢慢把冰水倒到他的秃顶上。我把握着倒的速度，一旦受到抗拒，我会加快倒的速度。

比我想像的要好，他一点也不反抗，一直配合我的动作，这很好，免得动作过大引起不必要的伤亡。

12 奇异的女孩子

刚回到工地上，猪头把我找到一边，一副神神秘秘的样子。

"听说我们集团集团的总经理要来，可是等了一天，连个人影了没看到，该不是出了什么事吧？"

"你是说程坤，他要来工地，他来这里干什么？"

"他当然有他来的理由。据我所知，我们这位总经理不爱呆在办公室，而是常常跑到一线去看一看。好在工地多，他也不一定来我们工地，不然他来时你不在不就惨了。"

"他来我们工地与我有什么关系，一个小小的技术员，也不至于让他记起来来吧，说实话，我除了他的名字，从未见过他长得什么样子。"

"哈，这下就错了，他给我打过电话，这一次来的特意问了你的情况。"

"什么？"我有点紧张，"你是不是把我旷工的事给抖出去了？我们交情不错啊，你该不会落井下石吧？"

"兄弟，按理说我不该把你的事说出来，可是，可是程总理确实是个好人，他对我一向不薄，你总不能让我背叛他是吧？"

"什么？你真的说了？想不到我身边出了个叛徒！"

"话不这么说嘛！我只是说你因为中了大奖请假十天，又没说你无故旷工啊。"

我这才放下心来，不是我怕失去这份收可观的工作，而是在我的内心深处，一直放不下的是寻机搞垮程坤的东泰集团，那是一块不易治愈的心病啊。

"哎，兄弟，你那个小情人哪去啦？今天怎么没把她带来？我把你们的新房都准备好了。"

"她……她近来特别忙，结婚的事就先往后推推……"

猪头看出了什么，不再提这个无聊的话题。

他找了个借口，想离开我，我叫住他："最近有点事，工地上的事请你多搞点心，过几天我请你！"

猪头想了想："也好，不过你一定等见过总经理后才能离开，不然他怪罪下来没人受得了的。"

我无奈之下，只得应充。

在工地上指点了几个小时，等没有多少大问题了，便让几个刚刚进工地的毕业生盯着每一个可能出问题的地方，便独自一个人四处溜达。

在工地转了半在，居然没看到兔子，那小子跑哪去呢？

走到工棚附近，听到几个看守的人在议论着什么，我走过去，蹲下来听。他们不再说话，转而向讨喜糖吃。

我正色告诉他们："恐怕你们一时是吃不成了，那位小姐现在变心了，她看不起咱们工地上的粗人。"

他们听了，个个脸红脖子粗的骂娘，这也好，全当替我出了口恶气。 骂了一阵，他们互相望了一眼，终天又提到刚刚议论的话题：

知道吧老大，兔子跟人打架了！

开玩笑吧？我心不在焉的答话，兔子敢跟人打架的话，那公鸡不就会下蛋了吗？

真的，不骗你，兔子现在还躺着呢，不过没受多大的伤，死不了的。

我站起来，想去看看。想了一想，又蹲下来，听他们继续议论。

"没想到，兔子那小子也有胆大的时候，平时连个屁也不敢多放一个，不知怎么就气壮起来了呢？"

"你们没看出来吗，从他进了一次大酒店，出来就跟个皇帝似的，整一个烧包样"

"也是啊，正是因为这个才敢向猪头叫板的嘛，不然，他早吓得屎也拉不出来了。"

我听不出头绪："到底为什么打架？"

"一个女人，也不是，是一个不大的小丫头。"

"她是谁，为她打什么架？

"争风吃醋呗，还有什么！那个小丫真她娘的水灵，叫谁见了都想摸一下……"

我感到意外，刚才猪头怎么没向我提起这件事呢？是因为不光彩还是因为怕我生气？我径直来到兔子的住处。他正躺在一张草席上呻吟。

兔子看到我，支撑着坐起来："老……大，什么时候回来的？"

"这什么跟猪头打架？"

"我……我……是他要和我争女人！"

"争女人？你到现在还不知道悔改？"

"不是的，老大，这次我不乱搞，真的不骗你。她亲口说她爱我，真的，就像你们城里人谈恋爱一样对我说的�"

"她是不是很漂亮？"

"是啊，跟你那个歌星差不多……我看，比她还好看。"

"哼，兔子，不是我看不起你，她如果不是为了得到你的什么东西，她绝不会多看你一眼的。"

兔子沉默了一下，说："不管她要什么，我都会给她的。我愿意把我挣的钱都交给她。老大，从那天赌钱开始，我觉得我的好运气就来了，我也可以活得像个我样，而且比一般人还要好。"

我算服了，这个经过无数女人的家伙有一天也会完全让女人迷住，真不可想象，那个小丫头是怎样个迷人法。

"兔子，她骗了我多少钱�"

"她没有骗我，她说她被两个流氓跟踪，需要用钱来摆平，我真看到两个流氓跟踪她的。她不要我的钱，可我不能不管，我非把钱给她不可，她没办法，只得把我的钱收下，不多，只有三千，其它钱存在银行里，一时取不出来，我们已经约好了，今天下午把钱交给她。妈的，要不是猪头那小子看不过眼，我怎么也不会这样的。好，他敢跟我争，我就跟他干，我要让他知道，我，不再是过去那个任他欺任他骂的人了！"

我的天，这个比猪还笨的菜鸟，人家杀他时他还挺高兴地伸出脖子，而且不忘说上一句：求你快点动手吧，我等到不及了……

我见兔子已经不可能醒悟，便决定看死他，看那个丫头有多大的胆子敢再来。哼那时候，可有她哭的时候。

奇怪的是，那天没人来，兔子等了一天也没等到人。第二天，他只好上工，走时还特意请我帮他把钱交给那个姓名不详身份不详的落难女。

安排好工地上的事，打听了一下总经理的情况，我便在空旷的工棚区转悠。这里犹如一个破破旧旧的小村庄，偶然有一两个行人经过，都不像兔子所说的那个女人。

走累了，我也忘了在找什么人，便自由自在的看郊外风景。在大自然的后花园，在没有多少人为的景物中，我从并不美丽的纹理中找到了从未发现的乐趣，一时，心里的烦恼消失得无影无踪，这的确是个治疗情绪不安的好处方啊。

前边一处简陋的公共厕所，说它简陋那还是抬举它。依我们建筑上的标准，它根本就称不是厕所，一则它没有小冲设施，二则它的围墙不到两米高，我只要踮着脚跟就可以看到外边。

我从厕所里往外看时，看到一个陌生人正远远过来。

从走路的姿势来看像个女的，但从短短的头发来看，则像个男人。

我喜欢长发的女孩子，那种长发飘飘的风韵总是令人百看不厌。

短发女孩子则因为少了那份天然的飘逸，无形中便少了媚人的情趣。

我向外仅仅看了一眼，仅仅知道那可能是个女孩子，可能要往这边来，仅仅仅仅而已，我不认为她就是那个令胆小如鼠的兔子敢挑战胆大包天的猪头，更不认为这个娇小丫头后来会成为我生命中非常重要的一部分。

她就她的缘分向这边走，我就按我的缘分向在厕所里小便，一切都那么偶然，一切又那么特别，仿佛有超自然的魔力在暗中引导，让两个曾经相识人再度相识，而再度相识时却根本认不出对方。

"请问厕所在哪儿？"

很随意的问话，只可惜这里只有男厕所。

"就在这儿？"

我有点幸灾乐祸的味道，我要看她的笑话。

她不再说话，直闯了进了，我慌忙提起裤子，她的问话更像打招呼，表示"我要进来了，你赶快回�"这个意思。

她走到离我两米远的地方停下，在我惊诧的注视下，从容地拉开裤子上的拉链，准备直立小便。

天啊，这世道真是越来越乱了，怎么什么样的人都有啊？

她是一个什么样的人呢？一个心理变态者，或者是一个精神病患者？一向看人极准的我对这个猝然放在我面前的个案一片茫然。

我到底看到了笑话，她在我面前始终尿不出尿来！

我猜测，要么根本没有尿，要么她从未站着尿过，她不过是在用一种不同寻常的方式来引起别人注意。

我猜测果然正确，她在僵持了半分钟后，自觉没面子，便一做二休蹲下去。

这下有效了，有水声有水影。

她大概没想到我这个无赖敢不错眼珠地盯着她看，心虚之下，她的脸色微微发赤。

在这么短的距离内，在我盯着她看过三十秒后，我几乎敢肯定，她，就是兔子所说的那神秘的落难女！

她是那种猛一看并不漂亮的女孩子，一个刚刚成年也许只有十八九岁的女孩子，但在看上一会后，便会不由自主被她吸引住，她的脸型，她的肌肤，仿佛就是脂玉经技艺高超的工匠细细打磨过，每一个角度都有不同的色泽，每一种色泽都有让人想轻轻触摸的冲动，而且那种冲动已经超越了简单的性冲动，还有对神圣物品的强烈保护欲和亲近偶像崇拜心理。

她故作镇定地整理好衣服，步子走得基本正常，她要从我身侧走过去。

小骗子！我心里暗暗骂道，你今天遇到我只能怪自己命不好，没有人会相信你的诺言，你死定了。

她走到了我的身侧，她抬头望了我一眼，那时，她稍稍停了一下。

该死，我已经有了放过你的念头，为什么偏偏停下来，为什么偏偏看了我一眼？

我长臂轻展，一下子拦住她的去路。

她索性不走了，直直的看着我。看我的胆量到底有多大？

忽然间，我的大脑短路一般停止了思维，在她无声的暗示下，我一把将她拥入怀中。她的个子比我低了半头，她只能仰视着我。我紧紧抱着她，将她抱至与我等高的位置，这时，她已完全悬在了空中。

她搂着我的脖子，一串从未有过的狂吻布满我的脸。情到深处，我们开始接吻。她一定没有接过吻，她也许仅仅见过电影上的接吻而已，她只是笨笨两唇相接，我因为抱着她，无法掌握主动。当我的舌头滑向深入时，她的小舌头只是接触一下便躲开了，我用力吸吮，可她却不知配合，一时我恨不得把她放下来揍她一顿。

她弹蹬着要求下来，我放下她，她转身向外走去。我愣了一下，快步追了过去。出了厕所的门，两个黑脸精瘦的年青人向我包抄过来。我发觉不妙，一边准备反击一边思考对策。那个小骗子没走远，她见我们拉开架势，忙喊住那两个人。两个家伙一看就是那种经验丰富的诈骗犯，他们的眼里闪烁着游离不定的光芒，仿佛随时随地都会向猎物扑去。他们是孪生兄弟？长得那么像。"老大，不要放过他！"老大，谁是老大？在叫我吧？这里可没有我的人啊！"老大，不能让这小子拆卸占便宜！敲他一笔！"这下听清了，原来这个小丫头就是他们的老大！我不禁哈哈大笑起来：这是个多么奇怪的小团伙呀，一个丫头片子就能当老大，而且还是个变态老大。"笑什么笑，拿出五千放了你，不然小心把你的狗腿打折！"这两个黑小子口气不小，他大概不见我如何与那些黑道的家伙如何打架的，更不知道我就是用拳头加智慧让他们又怕又敬的，如果我愿意，我想，我早有一帮天天跟我打天下的弟兄们，当然，那是危险的打天下的方法，也是我一直不肯采用的方法。我在那里面混的最大收获是学会了绝情，学会：我不负你谁负你的佛曰语录。"不要动手！"那丫头的命令现在不起作用了。"想打架啊，好，我奉陪，如果打赢了，我这里的几千元钱全给你们，要是输了，可就得乖乖听我的，不许反抗！"两个黑小子豹子般寻找进攻的角度。在校期间，我是武术队的成员，那些花架子虽没有多少实战价值，但在一定程度练就了一身过硬的基本功，因此，三五个人对我来说不成什么问题。眼前这两个对手可不是一般的角色，我必须付出相当大的代价才能把他们制服。而且由于他们的头儿不想发生冲突，我也不想对那个小丫头的手下痛下杀手，因此，当他们一步靠近时，我一味的退让："打架是讲艺术，我们不如来个文明的方式，比一比谁的腕力大，这样也可以分出胜负……"两个猎手一左一右，分别抓住了我的手，他们的如意算盘我知道：想反手把我扭起来，那时，我就可以任他们的摆布了。但他们的算盘在我这里好象不大灵光，他们无法达到他们想像中的效果，实际的情况是，我把他们扭了起来。不是吹牛，在打架方面我绝对称得上他们的祖师爷。很自然，他们没想到我貌似平静的下面早就蓄势以待了，他们没有全力以赴的原因是低估了我的能力，而我占的便宜是全力出击。尽管我胜的有取巧的嫌疑，但他们还是产生了极大的震动，这样也好，让他们知道天外有天，省得到处无法无天的骗人。我松开他们的手，等待他们的第二次进攻，据我的经验，他们不被打得鼻青脸肿的绝不会认输。那个在一旁观战的丫头片子走过来，她再次命令他们停止，这次他们很听话，乖乖的站到一旁，这时候，我才能松一口气：今天这一关算过去了，不知道这两个不服气的家伙什么时候又会找上门来挑战呢。小丫头似模似样的盯着我，不知道在这种目光下有多少人能坚持几分钟，我只知道我没坚持几分钟就受不了了，天知道这鬼丫头如何修练的这种邪门的功夫。我将头扭到一边："说吧！"她仍然没作声。妈的，今天我算遇到对手了，我不睬她也不可能了，她给的压迫就是如果我不开口我就是怕了她，或者自己承认是个懦夫，唉，我怎么处于这样不利的位置呢？我只得再次开口："有什么要求，提出来！""只有一个要求，你必须先答应下来！""该不是杀人，我很想当你的杀手！""很简单，很简单的一个要求，还会害你的！""我要是不答应呢？""你必须答应，不因为什么，我只是觉得你应该答应。""如果不答应呢，你会不会杀了我灭口呢�""请你当我们的老大！""是吗？请我当老大，这么便宜的事？是不是你们犯了什么大案，想让我出头顶罪呀？""我们没犯罪，是那些傻瓜自己把钱送给我们的，我们从不干犯法的事！""是吗，这些还不算犯法，是不是按你们自己定的标准衡量的？"

"不许岔开话题，你必须答应当我们的老大！""为什么，我已经是老大了，没必要降低自己的身份吧？"

"少废话，你是我们找了一年多才找的领导人，你只有接受的权利，没有反对的权力！"

太霸道了，天下竟有这么不讲理的人！

"你不知道我从来不受人威胁的？好吧，那我告诉你们好了，我！不！当！你们的！的！老大�"

我转身离开，我想，我不处理他们骗钱这件事已经够给他们面子了，总不能不让我全身而退吧？

我也低估那个小丫头的能力。

在我没走出三步的时候，我的屁股突然受到了袭击。

我恼怒非常，回头一看，看到是她满眼气愤的泪花！

我的天，我最怕的就是女人的泪水，况且她还不是女人呢。

她的胸脯没有发育完全，我想，也许我不该这样伤她的心，其实从内心里讲，我不得不承认我们之间绝对要发生点故事。也许那是感觉的问题吧，我觉得我们如早已约好的情人，在意料中也在不期中相遇了。

"告诉我你的名字。"

"小香�"

"很熟悉的名字，我们好像认识？"

"我也有那种感觉，但想不起来在哪时见过你。"

"也许在前世吧，只是我们出生时出了点问题，你没有按时出生，这是个很大的遗憾。"

"这不会成为问题的……"

"你是指什么？"

"你心里清楚的，我们都很清楚。"

"好了，介绍一下你的朋友吧！"

"你们自我介绍一下自己吧，都是自己人。"

两个黑黑的家伙有时候真的唯她命是从。

"大哥，我是老虎！"

"大哥，我是豹子！"

"好样的，难得有这样的身手，刚才多有得罪了！"

"大哥太客气了，我们对你真是佩服得五体投地！"

小香打断我们的互相吹捧："好了，你们还是少说些没用的话，今天我很高兴，为了表示我的心意，晚上我请客！"

我赶紧鼓掌。

小香口气一变，又把我拖进一片深渊："按老规矩：我请客，你付钱！"

天，我算倒透了霉，这么怪的丫头居然让我碰上了！没办法，我只得认命，先哄哄这三个智商不太高的小家伙吧。

我把他们带到工地上，也把欢乐与危机带了去。

最高兴的是兔子最可怜的也是兔子。

不知道怎样向他解释我和小香之间微妙的关系，也不知道如何让他明白他不过是在做癞蛤蟆想天鹅屁吃。

他就按自己一厢情愿的方式用热切的目光注视着小香的一举一动，他在以小香未来的男人自居，他做是个梦中的梦，他即使梦醒了，仍然还在梦中。

老虎与豹子虽然没有时时跟着小香，但他们大部分时间与精力放到了她身上，只是，这时的她不想让他们跟那么紧，她是个喜欢静的女孩子，她喜欢单独与我在一起。

我害怕与她在一起，我发现和她在一起时间长了绝对对我没好处。她的年龄还小，她的思想表面开放实则传统，她和我在一起时不想分开但又不敢让我对她做些什么。我喜欢和她在一起但难免会激情难抑， 我怕有一天我在冲动一下会伤害她，我想阻止和她的关系发展。

这天，工地上来了一身材有点眼熟的人。猪头在一旁陪同。 他是……是那叫程坤的总经理？

猪头从来不会对人这样毕恭毕敬的，他一定是个有来头的人。

果然不错，这次又让我猜着了，他们看到我后，便停止交谈，向我这边走来。

我假装没看到，指点着小工把活干好。

"李工，我们的总经理来了！"

我回头，准备作出意外的惊喜状。我回了头，却怎么也不敢相信自己的眼睛。

程坤，他就是程坤，那个在野兽酒吧与我纵情狂饮的人，那个让我误以为打工仔的人，好个贵为董事长的什么都有的人，怎么也没想到他是这么不在意自己的身份而把自己当作一个普通劳动者的一员。这样的人，我怎么会把他当作仇敌呢，这样的人，他怎么会是我的仇敌呢？ 我心乱如麻，怎么也理不清楚。

"怎么，连总经理来了也不欢迎？"猪头及时提醒了我。

"啊，你就是……怪不得，你说你叫坤，我真是太笨了。"

"这不怪是，是怪我下来的次数太少了，你当然不会认识我。不过我看你倒是很面熟，只是我记不清楚在哪见过你。不是指喝酒那次！"

我努力镇定下来："程总，你的摩托车怎么没带来？"

"唉，别提了，那天晚上不知道丢哪去了，还是我叫司机过去才回家的。"

那很正常。

"程先生，以后注意一点，对了，你的钱我现在还保存着，什么时候还给你？"

"钱，什么钱？我不记得了。对了，有件一事我想问个清楚：你怎么从那个五星级酒店里出来了？不是时间还没到吗？"

我一听心里来了气："程先生，如果你的工作忙的话我不想耽搁你的时间，如果你的工作不忙的话请不要耽搁我的时间。"

猪头暗拉我的衣服："怎么能这样与总经理说话呢？"

程坤笑了笑："没什么没什么，其实我们都是爽快人，我不该绕圈子，这样吧，我们就直说吧。晨光集团要争一个花园小区的标，他们为什么要把这个事宣布出去呢，他不怕我们竞争吗？

"呃，是这样，我只是有些疑惑，他这是把自己的秘密泄露出去有什么好处。"

"真想知道？那我告诉你吧！你现在的工地多，一时没那么多资金与他竞争。同时，这样做可以提高晨光的肌价，他们可以捞上一笔。至于我为什么出来，我就让你听一遍，看你的情报是不是准确：我不接受陈总的要求，我在东泰干了这么多年，我不想背叛它，他找借口打了我一顿然后把我赶了出去，整个过程就是这样，还有什么问题吗？没有的话我要先过去了。"

兔子没把身着工作服的程坤放进眼里，他冲我嚷道："老大，你帮帮我吧，小香没理我了，她一直都不理我，她可是说过爱我的，她不能说话不算数！"

"兔子，干你的活去，这里没你说的话。"

"干什么干，你别老不把我当人看，我告你，谁不把当人看我不把他当人看�"

"这位是……"程坤感兴趣的研究着兔子。

猪头有些气恼的说："他呀，是李工宠出的小工，除了泡妞特长外没什么本领！"

"你他妈的说话客气点，我现在什么也不欠你的，你少在我面前充大爷！"

兔子的火气也不小。

程坤大概没见过这样一个活宝人物，一时高兴起来，忘了我的存在，要兔子到办公室谈谈。

兔子这才知道面前这个人物有一头，闭上嘴巴一声不吭去了。

令所有工友吃惊的是，程坤与兔子谈得特别投机。

听说那天晚上，程坤请兔子吃饭，这一时成了众人羡慕的焦点。

更让人想不到的是，从这以后，兔子好几天都和程坤在一起，不知道有什么特别的事要发生。

我现在什么也不想，我在想着我的小雁。

13 让我提出分手

落落寡欢人，走在大街上的人，一个曾经在这里倒下的，一个在这里寻找点点滴滴的人，那个人，就是想着那个叫小雁的女人的我。

那一天，我躺在地上，她从我身边经过。

那一天，她说，她最爱的还是我。

一遍一遍徘徊，想起当时的一幕幕，想起当时自己的心态，一切犹如发生在眼前：

"你以为我真的无情，你以为我真的想离开你？那天我已经把我的心里话全告诉你了，我是爱你！你知不知道？"

爱我？哼，开玩笑吗？爱我，为什么对我说那样绝情的话，为什么要跟那个男人？求你，求你不要再我面前哭好不好，求你不要再把泪水滴到我的脸上，你会弄脏我的脸的！

"无论什么时候，你都要相信我，我爱的只能是你！是你！你这个强盗，你强把我的心掏走，我已不可能再爱上别的男人！"

是吗，你不会爱上别的男人？可你却亲口告诉我你爱好个头上没几根鸡巴毛的驴货！不要告诉你是被迫的，这世界只有自愿没有强迫！

"我的演出时间到了，我要走了！如果你还是个男人，你就站起来，像个男人那样站起来了，我说过，哪怕只做你一天的妻子，我也心满意足！你不要让我的希望落空了！"

……

惆怅的思绪，随着被风卷起的落叶漫天飞舞，那个叫小雁的人儿，却不知是否真的像南飞的大雁，一去便错过整整一个季节。

可是，当大雁回来的时候，它是否还是那只大雁，在一路旅行，它会有多少改变啊，我在飘渺的歌声中，又听到了陈秃，又听到了他和小雁的对话：

"指望他为你拍MTV，那简直是在白天做梦，也没打听打听，像样的MTV没有个七入十万的根本拍不出来。就他那十万，半个也拍不出来，更不用说后期制作和广告宣传了。

"我看得出来，你有绝对的实力，我愿意帮助你，不但为了商业利益，也为了你那不甘服输的劲头，为了你一个出门在外的小姑娘白白受人欺负。我只有一个条件，离开他，跟着我干，我保证在一个月内把你捧红�"

小雁伏在桌上，呜呜的哭："我答应你，我答应你还不行吗？

"你们男人，个个都有想自己的享乐，根本不顾别人怎么想。

"什么责任也不愿承担。

"连一句哄人开心的话也不愿意说。"

又是一个不夜的夜晚，我在茫茫的期待中等过了一个白天。

又是歌手工作的时间，我在必然中等来了匆匆赶来的小雁。

她没有看到我，可我看到了她，看到她时，她已经走到了旋转门前，我喊了一声："小雁！"

她回过头，她跑了过来，我直愣愣的看着她，不知道陈总送给她的花在她面前会羞愧成一把干草叶。 她在我的胸前撞击着，那是真正的撞击，撞得我胸口发闷。

"今晚，你还要演出吗？"

这是一句废话，包含着我不可能的期望。

"是的，时间已经定好了！"

更是一句我不想听的废话，但我无法不去听。

"什么时间到工地上去玩，那边已经为你准备好了新房。"

"我不知道……也许它已经没有用了……"

我强忍住夺眶而出的泪水。

"走吧，你还要赶时间……走吧……"

她用手指抹去一滴不争气的泪珠，但她不能抹去源源不断的泪河。

松开她的手，她一步步走了进去，一步步走过了门，一步步走出我的视线。 我仰天喷出一口热气，想把心中的酸楚吐出，在一甩头的时候反而从心底涌出更深的悲哀。

我曾经是那么的自私，是因为这个才会有此下场的；我曾经是那样怕负责制，所以才有今天的结局；我曾经对已经到手的东西不知珍惜，我还把曾经当作现在，事到临头便选择逃避，所以我永远不能得到我想要的东西。

我是多少奇怪的一个人啊！

我不想做这样的人，可我控制不住自己。

那也许是本性，也许来自无人左右的巫力。

"等等我！"

我猛然回头：是小雁在叫我？她怎么又出来了？

"你会失去这份工作的！"

"我不管，今晚我在和你在一起！"

"你……不要那么傻！"

"不欢迎吗？好，我回去啦！"

呵，小雁，我的小雁！

我们牵着手，有一种胜利大逃亡的兴奋感。

我们数着路灯数着大楼在大街上走，我们留连在路过的每个超市中，我们在千万种小食品中挑自己喜欢买，我们像刚刚绘声结婚的小夫妻带着大包小包的东西往家赶，我们以每分钟内情不自禁的微笑中回到了家她的小屋。

夫妻在一起，难免要同枕共眠，难免要有春宵一刻的千金时刻。

但我认为，他和她在一起不是因为那一刻而幸福，幸福是在这之前情意绵绵的感觉。性灵统一的时刻，是对这种幸福的最高奖赏。事后的回味的感觉，更是幸福一个重要组成部分。 贪恋一时之欢的人，往往总是感觉不到其中的甜蜜，最终，导致各种春药的泛滥，这更加把性爱导入歧途。

我们已经能够把握住这一点，或者说是无意中把握到这一点。

通常，即使最亲密的人，在一起的时间长了也不可能总是激情万丈，这很正常，正如吃糖一样，一直吃就感不到甜，而分开吃则常吃常甜。

重要的当我们都充满激情的时候，我们都会珍惜这份激情，不会马上把浪费在简单的抽动运动中，而是在浪漫中有张有弛地进行。

"知道怎样做才像一位妻子吗？"

小雁在这赤裸裸的性的要求面前不胜羞怯，她坐在床边，只笑不答。 无论什么样的女人，一旦真的认同妻子这个角色，她便会在行动与心理上产生欲推还就不知将被破坏到什么程度的些许恐惧。

我坐在她旁边，用手轻抚她的小蛮腰。

新婚夜对她对我都是一种全新的体验，尽管我们已经有过亲密的接触，但在精神上达到这种传统的一定即终身的同房方式认同的景界。

我想到小时候听新房听来的内容，便讲给小雁听：

"在乡下，每年都有结婚的人，特别是在新年，那时候人们都有时间，所以结婚的场面都特别热闹。其中有这么一项，就是在闹过洞房之后就悄悄留下来，待到半夜没人声时，洞房中就会有动静。那时的我虽然什么也没懂，但在那时看过几次之后便什么也懂了。可以说，我从小便接受了性启蒙。

"雁雁，这里像不像我们的新房呢？我就是那个毛手毛脚的新郎官，你就是那个什么也不懂的新娘子……"

小雁轻轻打了一打："谁什么也不懂……"

"懂？噢，那些新娘子就懂一点：她们知道自己某一个地方不安全了，所以想去保护。可是她们又懂别外一点，那就是在新婚这一晚必须完全向丈夫开放自己。你想，那不就麻烦了吗，一方面不由自主想护住自己某一个地方，别一方面却不得阻止人家的行动，这不太让人为难了吗…�"

小雁抓住我的手，一边往外推一边将身子往外扭。

我将她拉到怀里，看着她那中圈套的样子禁不住乐起来：

"看你那小样儿，又不是没有过那事儿，又不过让你少一点什么......

小雁被搞受不了了，她干脆一把抱住我，使我无法动她："好哥哥，咱们来个协议好不好，人家身上痒痒的……"

"好吧，什么协议，今天你是妻子，我当气管严好了。"

"这样啊，咱们就按过去别人做法，叫什么在床上是小人在床下是君子，我们现在不许动真的好不好嘛？"

"好吧，下面接着给你讲别人是怎么过新婚第一夜的。

"在新房内，那些新婚夫妇，特别那些没有性经验的新婚夫妇，通常是这种场景：一方是丈夫猴急地动手动脚，一方是妻子躲躲闪闪的不肯就范。 在向春霄挺进的过程中，在双方的坚持中，他们首先达成的协议是：先上床再说……"

小雁见我不讲了，追问道：下面呢？

"下面，我们上床再说。"

我不由分说，抢先把衣服脱了上床。

"你坏，你在假戏真做啊！"

她打了一拳，只得按协议上床。她坐在我旁边，听我继续讲。

"嗯，这时候呢丈夫会给妻子脱衣服……"

小雁毕竟与我有过肌肤之亲，见我给她脱衣服不但不反对，还一副得意洋洋的样子，那意思是说：给我衣服我自己就可以省点力气，多美的事儿啊！

我不动声色慢慢轻轻的给她往脱衣服。在脱最后一件内衣时，我突然用手指在她的小肚子上点了一下。

她在这意外的袭击中差点没叫出来，这下可尝下不劳而获的坏处了吧。

我忙做出一副君子相，使她打了几下后不得不停止这种小人的举动。

"在床上，在脱了衣服后，那些新娘子最胆战心惊的时刻终于到了。丈夫的目的地非常明显，那就是她的中心地带……妻子这时会紧紧抱住自己的双脚她以为在短时间内还可以坚守城池。

"不过她可是错了……

"不安全的地方不只一处，还有……

"还有其它地方……

"在防不胜防的时候，新郎已陈仓暗渡，破城而入…�"

小雁把护胸的手移开："这么坏，说着说就动真的，人家一点防备也没有……"

"别动！我还没讲完呢，再动我可要用力啦……

"新娘子中有特别胆在的，会有一些特别的要求。比如丈夫等不及了，就会求她把腿张开，新娘子会要求：叫三声姑奶奶！

"情急之下，新郎官通常会乖乖叫上三声姑奶奶。于是，第二天他一出门上，就有小孩子在后面羞他：叫三声姑奶奶！姑奶奶姑奶奶姑奶奶……"

小雁笑得乱动，一时节目无法进行。

这是爱的进行曲。

她真的像我新婚的小妻子。

不合法的小妻子。

在微微喘息中，我们的缘分是否至此结束呢？

她愿当我一天妻子的愿望已经实现，她的愿望是否仅仅是一天呢？

如果不是一天的话为什么要说一天呢？

这一天也许只是她潜意识中给我们的最后也是最大的亲密时间。

也许那是表示忠诚时不由自主的表示。因为类似的情况自己就亲历过，大可不必为了一句甜言而迷恋一切。

有时候，恋人之间甚至常人之间的小恩小惠被看作不可触动的感情的信物，于是，本来有一分喜欢的便成了十分的喜爱，本来一分的在意变成了非常的在意。

小雁的心思其实很难把握。

我们在谈到对未来的向往中，就多少流露出掩在爱的迷雾下的真实面目。

小雁是这样说的：

"在每个人的心目中，都有着对田园生活的向往。但向往毕竟是向往，在想过之后，他们还是喜欢都市里快节奏的现代生活。因此，从本质来讲，我是个愿意过平静的生活的，只是那种生活仅仅是一种点缀，一种劳累之后的放松，它不会成为生活的主要内容，永远不会。这样说，不知你是不是明白。"

"是的，我已经明白了，你只是想在这里生活，还想离开你现在的舒适生活，不愿和我一起到别的地方吃苦受累。明白，我真的全都明白，你的今天来之不易，多年的梦想已经实现，就这么说放弃就放弃任谁也难以接受。好的，我会按照你的愿望，从今以后不再来找你，你的生活从此与我无关，你走的路和我走的路不是同一条路，虽然有过交叉，但那只是暂时的而已，说起来，那都是我一厢情愿的事，你已不是原来的你，我也不再是原来的我，所有的一切都已成为过去，留下的，也许只有各自把握各自的方向，然后再说一句子'一路走好'"

我在冷笑吗？她会为自己解释吗？她的解释有几分发自肺腹的？

"我不知道你是真明白还是假明白，既然这一切都是我们共同创下的，为什么你把自己隔离在外，自始自终，你只是把这看作帮助，从未把它作为自己的事去办，成功了，就觉得那是我的成功，失败了，那是我的失败，你只是在尽人事成天事，就到底，我虽然在你心里，但却不是真正在你的心里，你心里还别有它人，你的责任多于对我的爱。你不要否认！ "你以为我不理解你，可是你知道的，那天我听了录音带，我就不相信你真会背叛我，我信任你，我当时离开你纯粹为你着想，我不想因为我的存在而使你受到陈总的伤害，我知道他那种人什么都做得出来。我表面离开了你，但我并未接受他的任何帮助，我离开你后，还是独自一个人去唱歌，独自一个人去演出，我没有做对不起你的任何事，没有。

"也许你觉得你对我的爱已经够多了，也许你觉得你对我已经够好，也许你做了真的很多，可是那些我真的不再需要，你凭自己的判断一意孤行，你觉得我真的为了成功什么都可以抛弃，你错误认为一个女人真的那么可以用一点好处就可以哄得住的，你错了，你完全错了，从你帮助我成名的时候起，你已经错了。 "你为了减轻良心上的不安，就故意曲解我的意图，你为了达到自己不可告人的目的，就故意让我先做绝与情的事，你这样做，可以自欺欺人，但不会永远有效。今天，我明白过来了，你还不肯承认还在假装迷糊，你自以为像个君子却干着不折不扣的小人勾当。"

我冷笑道："好！好！既然你把我当作小人对待，我也乐意把自己当作小人对待！"

我取出带在身上的一万元，一把摔在她的床上！

她惊愕的眼里满是悲哀的泪水："滚！你滚！从今以后，你我恩断义绝！"

她抓起床上钱，重重砸在我的脸上。

我捡起散开的一叠钞票，眼前一阵阵发黑：天哪，我到底在做什么？

我来到阳台上，望着空荡荡的夜空我感到自己在一点一点沉没，沉没在一片无依无靠的沼泽中。

我陷入自己的世界。

我陷入冥思。

人的感情是多少难以捉摸的东西啊，说出的话和做与的行动也未必出自内心。

原以为非他不嫁，非她不娶的誓言在转眼间已经随风而散。

说什么天长地久，现代人已经不再相信这个谎言，在貌似爱情经典的恋人间已有太多的水份产生，在不在乎天长地久只在乎一时拥有的精神快餐面前，没有投入已经准备好了退出。 望着曾经心爱的人，望着仍然挚爱着的人，我已经无话可说。

唯有歌声可以将无奈折皱稍稍拂平。

无奈心中的歌却不会唱出来。

无奈，无奈无奈无奈！

《让我提出分手》这到底是谁的歌？

"不要说再见，不要说留恋

你的行为不过是一种游戏

你的投入不过是一种体验

让我提出分手，给我保留最后一点尊严

多少个夜晚多少个梦牵，几多担心几多祈盼

从没想到给我的是一份无法逃避的灾难

你的笑容已经陌生，你的身影已经遥远

天地间浓雾迷漫

不要说不我们无缘，不要说感情还浅，你的离开不需要理由，

世上从末有爱情经典

你的笑容已经陌生，你的身影已经遥远

所有的诺言已成谎言，所有温暖存烟消云散

让我提出分手，给我保留最后一点尊严

痛楚布满你的双眼，酸涩侵蚀着我的心田

你的解释已经苍白，你的祝福不再温暖

我会一个人走开，风会吹干我的泪眼

不要说还有明天，不要再说抱歉

不要说遗憾，不要说前途茫然

让我提出分手，给我最后一点尊严

让我提出分手，保留最后一点尊严……

看看手里那叠可以令人亡令鸟死的纸张，看看上面那魔咒般的符号，恍忽间已经被那些古老的魔咒缠住，我的周围，已经布满一张张薄薄的鬼脸，那花花绿绿的颜色，忽然间幻成具体的狞笑着向我扑来的大嘴和獠牙，我的衣服变成了碎片，纷纷如纸灰飘落。身上的肌肉一块块绽开，白森森的骨头被敲成两段。我伸手去保护自己，可是手已不知丢到哪里。我亲眼看着那些幽灵吸食我的骨髓，亲眼看着自己只剩下空空骨架，在骨架里跳动的心脏和黑色的肝肺 。我无手无脚，在空中承受这无边的恐惧。没有人来解求我，而能救我的人就在旁边的房间里。

那些纸片在我手里嘴里变成了更小的纸片，我又回到了童年，那时的我就是这样把纸撕成碎片，站在高处住下撒。 我现在就站在第十二层楼的阳台上，下面是闪着鬼火的黑色峡谷。

好漂亮的小纸片，它们飞舞的姿势就像翩翩嬉戏于花丛间的蝴蝶，那些小小的精灵呀，它们躺在空气中，舒舒服服的任气流带动。它们打着旋，它们分散又相聚，它们在挤眉弄眼，它们纺织了一个温暖的魔毡，它们在商议着一个可怕的诡计。

我也想飘下去，我想躺下麻毡上过那种随心所欲的生活，我想要自由。

那下面的黑色峡谷啊，你是否愿意接纳一个肮脏的只有骨架与内脏的生命？

你是否为我准备了一个柔软的着陆点？ 这个处处为自己着想的人，到死也在为自己作无休无止的要求！

将最后几张纸钱抛出，它们就作为我在冥界的财富吧。等着我，我可爱的财富，我们要一路同行，特别是在我没有器物掩盖我令人作呕的内脏的时候，等着吧，曾经是我追求中非常重要的一部分，你必然成为我身体的一部分，在我被你分割行体无完肤的之后。

我是怀着一丝留恋站到了阳台，在我准备离开这个世界的时候，我充满了对生命的向往，从这一点上来说，我可以说是一个热爱生命的人，应该没有人会嘲笑我的贪生怕死的吧？

是的，不管加别人怎么说，我的生命是属于我的，并且属于我的生命只有这一次，我不相信几千年轮回一次的说法，那是必死之人自我安慰的稻草。 在我跳下去的瞬间，我被她拉住了。

也就是说，我没有死中。

不必讳言，这是我期待中的事。

如果她不拉住我，相信我也死不了，但我只有用死这种决绝的形式来表示我对她的无法弥补的歉意。

当我离开那个黑暗的峡谷返回灯火通明的房间的时候，我分明看到窗外飞来那些没有撕碎的纸币，它们飞回时，已变成一把薄薄的利刃，在无声的呼啸中，我那空无一物的骨架中响起内脏破裂的声音，我看到最为鲜活的心脏被刺得千疮百孔。破洞中流出了血，那是比粕油还粘稠的液体。我看到那缠绕在一起的大小肠子在粘稠的血液中痛苦的蠕动，我看到胃部受到了来自下部的冲击，在不可逆转的冲击下，肠胃中的一切内容全都向外翻涌，最后以不可思议的速度喷了出去。 那一夜，我在高烧中度过，在120的救护车中度过，在小雁的怀抱中度过。

是一场噩梦吗？那么就不要醒来。

不是噩梦吗？那……也不要醒来。

我希望那不是一场梦，梦醒后可以很快忘掉。

啊那飘飘扬扬的纸币呀，为什么赶也赶不走挥也挥不去？

给钱，给你钱，这是我今晚的费用……

打我，把我赶出去……

撕毁飘落……

佛曰：

我不害你谁害你！

我不下流谁下流！

我不堕落谁堕落！

13 夹缝的生存

小雁很快进入了状态，拍摄进行得异常顺利。

真是如诗如画！每个画面每张照片都经过仔细处理，客观地说，那真是美化美奂，美不胜美。

拍摄中的一些细节永远留在我的记忆中：小雁那无比真实的表演让我感觉不到表演本身，我感到的是一位痴情的女子在不同时间面对过去的瞬间。

我不忍去看的瞬间。

MTV的样片搞出来后，我带着它拜访不同层次不同欣赏标准的人。

我写的歌词及剧本受到了专业人士的称赞，也得到非专业人士的称赞。

他们的欣赏的共同点是：剧中多味的相拥，酸涩的回眸。这些都给人以沉重而凄凉的美感。

得到专业与非专业的好评是一事相当不易的事，然而还有更不易的事情，那就是资金问题。

广告费不足成了决定片子命运的病毒，一旦不能清除，所有的成果将在倾刻间消失得无影无踪。

我决定找晨光的秃头陈，他人虽然不太好，但据我的经验，还不是彻底的坏，说不定，他会帮助我的，她会帮助小雁的，毕竟那些不愉快已经过去了好长时间。

果然，陈秃驴对我还相当客气。他好象早就等着到他那里去。

一见到我，他就迫不及待地开口游说，试图说服我：

"小李，我打了你，你也打了我，这个我们算上扯平了。我希望我们不要争斗，我应该合作起来，共同对付东泰集团。 "现在，我们要想办法令公众对东泰集团的股票失去信心，那时，他们的股票就会狂跌，那样会引起大量股票的抛售，这时，我们以低价位大量买进，等到东泰反击之时，我们就趁机抛出，使其资金大量流失，那时，他们手中的股票因为流通性降低而使工程无法运行，同时，由于信誉下降，他们也不可能从银行得到多少信贷，那时，为了工程而贷出的前期款就无法及时还清，那时，他要么低价出卖资产，要么付给银行高额的代款利息。

"怎么样，整个计划共分几个步骤：一，让东泰与我们争工程，就是我们宣布的那个五亿的大工程；二，他们没有那么多流动资金，必然去银行代款，因为这时东泰的信誉好，所以就等到了上亿的代款；三，由于其内部及外部原因，东泰管理出现大的问题，资金去向不用等等，这时候，人们对这个工程产生了怀疑，为了扩大这种怀疑，除了散布一些不利于东泰的消息，我还会把买下来的部分东泰股票抛出去，在一定程度上拉低股价；四，散股产生恐慌心理，开始形成抛售熊股的局面，这时，我开始低价吸进，积累这些低于合理价格的股票；五，如果这时东泰任由股票下下跌的话，在一定限度内，在一定的时间内，也许一年，也许两年，就可以用事实提升股价，但这期间，它想再从社会上筹到资金就简直是妄想。所以，它极有可能出次收购，以便把股价拉到合理价位。这时，我就把它的股票卖出去，这样，不但可以得到大量的差价利润，还可以使东泰陷入严重的经济危机。 "不把东泰搞垮，我誓不罢休！"

我知道没戏了，如果我能跟他干的话，得到一笔钱是不成问题的，但我不想再参与进这件事中，我谁也不想帮。

"陈总，谢谢你的好意，现在我真只想帮助小雁，其它的什么也不想干。我本想从你这借点钱，现在恐怕不行了……"

陈秃死鱼般翻着白眼，他已领教过我的固执。

我空手而返。 只有想其它办法了……

我的心灰成了一张破布……

我只得回到工地上，我想在这里休整一个，我的精力又快要消耗完了。

刚进住室，却见程坤闯了进来，他劈头盖脸就是一句：

"没想到你改了名字，在我这里不声不响干了这么久！"

他知道我的真实身份了？是陈秃驴出卖了我？

"而且我的爱人也知道你了！"

啊？她难道什么时候见过我？要不怎么知道我在这里呢？

"原来你就是她大学时的同学！"

"是吗？我怎么不知道？她是谁呀？我怎么想不起来呢？"

我故作镇定。

"她可是忘不了你，现在还常常提到你的名字。不知你信不信，我早就认出你来了，她那里有你的照片，有时回家早了，常见她看着你的照片发呆。"

"哼，你既然都知道了，就不用在这演戏了，走吧，是现在把我送公安局还是让我等法院的传票？"

我以为我完了，一时恼羞成怒，大有困兽犹斗状。

"哎，怎么这样想呢，我怎么能因为我爱人回忆她的初恋而怪她的呢？她能这样，恰说明她是个重感情的人。你不知道，她对我有多好，每次回家，她体贴周到的服侍使我都不想出来工作了。她的感情那么细腻，她在家又那么闷，自己没事的时候那当然会想一想以前的事了，这没什么大惊小怪的。"

我愣在那里，样子一定可笑极了。 "我知道，晨光集团一直在争取你，难得你这么看得起东泰集团，在我们这里干了这么久。我希望你还干下去，我不会让你这样的人才埋没的，你愿意在现在位置干可以，在集团总部干也可以，我会根据情况调整人事的。"

原来东泰与晨光正式交手了！

我不过是一棵可有可有弦，但从弦的颤动上能发现一点海平面下汹涌的恶浪。我对这个不感兴趣了，所以我无条件退出。

15曾经美好的初恋

人在绝望的时候，最想对着陌生人诉说。

有时候，回忆也是一种很好的解脱的方式。

我想了自己美好的初恋一段带着苦涩味的空中楼阁。

她的名字叫冰月…… 在追她之前，我觉得有首小诗写得特别好：

我爱你，但我不说/我说了/会马上死去/我不怕死/但我死了/没人像我这样爱你/在我错过不下一个连的女孩子后，我觉得那首诗简直混帐透顶了。爱一个人，为什么不说出来呢？

为了改正这个"错误"的观点，为了证明点什么，我决定在遇到下一个女孩子时一定对她说出一个爱字，哪怕我不爱她，哪怕她不爱我。

这时候我认识了冰月，她是个活泼而刁钻的魔鬼，没有人不对她想入非非，但也没有人敢对她表示什么，她的聪明她的超强的洞察能力令每个毛头小伙如沐春风又如浴雪霜，那可是个标准的天上的月亮，一轮冷冰冰的月亮。 那时我是学校公关部的成员，说好听点是个公关先生，说不好听点是个耍笔杆的无能之辈。

好再我这个四肢发达的家伙却有着非凡的梦想兼并不简单的大脑。

这就足够了，虽然不能成为名扬四海的知名人士，但就凭这得天独厚的条件，势必能成为独步一方的豪杰了。

我和她是同事，工作之便成了我的近水楼台。

我们在一起很开心，起码我这样认为。

天天看她视男子为司空的天鹅样我就气打七窍出，我暗暗下决心，好，我的天才是用的时候了，我只要树立必胜的信心，还是有的拼的。

为了那个人类做了几千年的追月梦，我特意在爱字做足了文章。第一步，我先在校内读物上发了一篇名为《爱，无须隐瞒》 我将那篇文章指给她看："冰月，大作发表，请用你的小斧头削两下！"

她仔细读了一遍，大概看出我的不怀好意的鬼心思，眼珠一转说了一句话，差点把我给冰死："什么狗屁文章，看不懂！"

我无比泄气的唉了一声说："不看拉倒，白白费了我的一片心血。"

"回来，你说什么？"她一把夺过小报，"说，是不是有什么阴谋？我倒要好好研究研究！"

几天后，我碰到她，迫不及待的问（没有信心，开头部分胆子小，没有勇气）

"哦，对了，冰月大小姐，我的名箸研究明白了吗，我可时刻准备着听从你的教导呢。"

"什么文章？"她一副茫然的样子。

没想到她竟然用这么简单的玩笑对待一个下了十万次决心的小伙子。我不胜痛苦的哼了一声，捏着酸溜溜的鼻子就走，我怕在她面前会落下男儿不轻弹的泪水。

"哦，我想起来了，你站住！"

不用她叫我立刻站得笔直：她毕竟不会再用玩笑来对待我那点少得可怜的勇气吧？

"我想起来，你那篇文章的题目叫，叫，叫什么来着？"

我故意不去理她。据我查阅的三十八部女孩子心理学箸作中，无一例外都指出这一点：在女孩子面前要保持一份神秘感，这样才能得到她的观注，进而引起她的好奇心，进而可以达到不能达到之目的。现在，鄙人就是�"故作神秘"这一绝活，以期用最小的精力消耗取得最大的胜利。

她上当了："喂喂，开个玩笑嘛，喂喂，喂，等一等，你这是去哪儿？有急事吗？要不要我帮忙？"

感谢三十八作品的心理专家，我的看到了预期的效果！

女孩的好奇心真的很大哦。还没等到我享受完那点难得的"心理研究成果"冰月快步窜过，一掌打在我的脊梁上。在我运气调息之际。她怒气冲冲的发难了："再不开口，你在我面前永远变成哑巴。"

我见大事不好，只了找借口说："我，我有点急事。我，我没有生你的气，你放心好了。"

她自是不信："那，你有什么事嘛，是不是与我有关？对的，一定与我有关，哈，你那点小心事别想瞒过我！"

"真的吗？喂，别那么自信好不好？"

"有问题，有大问题，"她围着转了一圈，更加肯定自己的判断："第一，你的表情出卖了你，在平日，当听到我的挖苦时，你一定是先夸张的叫上一声，然后便摇头晃脑的说，求求你小姐，给我留点面子好不好？还有，过去穿得又脏又臭，可今天却是西装革履的，一定有什么秘密，说吧，老实交待呢我会从宽处理，不老实的话，你是知道本小姐逼供的手段的。"

她当真摆出一副不达目地不罢休的架子。

唉，古人说得好：唯女子与中统局的特务难对付也。我现在面对的可不是一般的女孩，她可是个美丽的女特务。因此呀，我的处理可想而知了。 "我招我招，我招还不行吗？没看到人家都在笑我吗？"

"是不是约了那个女孩去散步？"

噢，可怜的老天呀，你怎么能把我的密秘泄露给她呢？罢罢罢，既然如此我就学学崔老弟来个实话实说吧："不错，今天是有约会，不过，不是我约她，而是她约我，怎么样，是不是挺佩服我的，不是吹，就咱这聪明的萧洒的小伙子，还愁没人爱吗？倒是你呀，真叫人担心是不是能嫁出去。"

"哈，看不出啊，大作家要约会了，"她仍然是那副半讥半讽的德性，还好，那种幸幸苦苦建立起来�"神秘感"还在，因此，她没有再攻击我，而是直接了当的问："她是谁，你的那位白雪公主？"

一时胆壮，我冲口说："还能是谁，你呗！"

话一出口，我就特后悔，天知道这个小丫头会打出一排什么样的子弹话来。

出人意料的是，她只是如释重负的吁了口气，遂不屑一顾的道："谁和你约会了，你不要做白日梦好不好？"

我心里一下凉了半截，事情既然发生了，只好认命吧，我勉强笑了一下，说："开个玩笑，我当然有其它事情要办了。"

"哎，"她认真道，"你说的是真的？"

我一下变得轻松起来："逗你玩的！"

我的轻易招供反而让她对我的话产生了大大大的怀疑："不许走，啊……"她作聪明道："原来你在耍我！不行，今天不把这件事说清楚决跟你没完！"

"不过，共产党员不会轻易投降，特别像我这样的男子汉大豆腐。好吧，你的刑罚如果对我口味的话我会考虑给你透露一点绝密内容的，OK？"

OK！今天请你吃饭！

吃什么？

吃海鲜！

可我没有钱！

噢。那就吃面条！

说完，我们都哈哈大笑起来。大学生活的乐趣在于自己给自己找乐子，这几句在春节晚会上的小品台词成了我们的屡说屡鲜的经典暗号。这个暗号规定，谁说最后一句谁请客。

她派头十足的带我走进一个面馆，这是我们常光顾的地方，只要找到一个理由，那怕简单到庆贺一次宣传的成功甚至就是一个周末其它的什么生日就更不再说，光生日就让我给她过了每月一次。 "老板，来两碗牛肉面，给他来碗大的！"

她自己倒像一个大老板带着个小伙计打牙祭或者见世面。

"别乱看，别人会笑话你的！她从没有这么玩过，她是个喜欢新奇刺激的女孩，她兴奋得小脸红红，这让想起那首，我为你削苹果的歌，可惜的是，每次都是她为我削苹果，我根本没给她削过。

恋人之间的误会与磨擦是在所难免的，那一次，不知道是什么原因，让她生气了。

那时我最大的愿望就是与她有一真正意义上约会。

那次在进入主题之前的先把她惹火了。

她怒气冲冲，一副受了天大的委屈模样。

我只得绞尽脑汁安慰她：

"月下伴君走，你走我也有走，你行我也行，哦不，是月下伴君行，你走我也走，你停我也停。

"冰月，我那次说的是真心话，真的，哎，你别走哇。谁要骗你你是小狗！"

"你才是小狗呢！"

坏了，原来她一直在听着。

那么就这么定了，我眨眨眼，开始攻关：

"我是小狗了可以，但你必须接受我的条件！"

"什么条件？"她突然有了兴致，又眯起那双害我经常发呆的小眼睛。

臭丫头，还跟我装迷糊，太可恶了！我伸出手，如经济人谈生意般握住她的小手�"答应我的约会，周末出去玩。"

她的手好软，在那一瞬间，我几乎要幸福得晕过去了。但为了那个伟大的梦想，我强迫自己保持清醒。

她挣扎了一下，当然，在没有答应我的条件之前，是没人能逃出我的手心的。除非，除非警察来。那时的我不像现在，还不敢对法律有任何轻视的念头，那当然好，不必有半夜担心门被敲的恐惧。

大概想不到人民群众敢对她这个领导无礼，她色厉内茬的威胁我：

"什么约会，我们不是天天在一起吗？好啊，你若真的不怕变成小狗，周末我不把你带到大街上溜溜。"

这毫无幽默半生半涩的干话令我大为恼火。一向能言辩的攻关小姐怎么变得这般无能？失望之际，我松了手。

她在这尴尬气氛没话找话："我看过了，那篇文章写得不错，真的，挺棒的！

见鬼去吧！我将地上的石子踢出老远。

回去后，我细细总结了一下，发现这晚简直可以称得上具有划时代意义的一晚。我为我的大胆而吃惊，也为她的不太冰冷的态度而高兴。

从小学到高中，我与女生说话从未超过三句话，我是指在整整一个学期内。那时我是人害羞的男孩子。

通常，第一句是在女同学问我：假期过得好吗？

这时，我会老老实实回答：好！

第二句是在放假时那句问话：假期的活动安排好了吗？这时我回答：嗯！

这了表示对好些关心我的女孩们的好意的感激，在那个学期我一定会找个非常合适的机会和她们说一句话：吃过饭了吗？至于回答的内容，我不用听就知道答案，因此从未稍停去听她们的回话。除了这三句话，我绝不多说一句，实在是，我怕说错话，那可是一件大大不妙的事，我的光辉形象将因为我的错话而大打折扣。其实，我也知道自己的说话能力实在太差了，也许那是性别恐惧症，多说一句话就会结结巴巴。

这此，一入大学，我就缠着攻关部的部长，非得加入不可。在这里，我虽然有了很大的进步，也可以在不超过二十人的集体场合说上几句话，不过，我仍然会胆颤心惊，一上下几分钟，就会出一身冷汗。

现在，我竟然有这么大的进步，当真可喜可贺，值得大书特书啊。

啊，我一再在心里发出感慨：大学的确是个让人发生质变的一个标志啊！

同寝的难兄难弟在床上翻来覆去中分享了我的喜悦，在夜半时分，在连猫头鹰也打瞌睡的时候，我的一支"玫瑰呀玫瑰"打破了二八一十六个男男女女的美梦。

借着手电筒，我打通了她的电话："我写了一首诗，一首难得的诗，一首可以万古留芳的不朽著作。"

她打了一个呵欠："明天再读吧，大家都在睡呢�"

"不行，必须现在。不过，真不想听我也不勉强，不过它会见不到明天的太阳，并且，这也许是我最后给你读的诗，也许这是我最后的努力，在我做完这一切之后，我会向可恶的老天孙祈祷：我已经尽力了，不管什么结果都与我无关。"

那边响起穿衣声："好的，我在听呢，你读吧！"

"好，我开始读了，题目叫：玫瑰呀玫瑰，准备好了吗？我是说纸和笔，你一定要记下来。"

听筒里传来笑声，那是她惊醒的室友通过免提话筒发出的。她的声音轻晰起来，那是她提起了话筒："行了吧，算我怕了你，我现在一个在听。"

我清了清嗓子，开始了我的天才诗朗颂：

我爱你玫瑰

你从黑暗中挣脱

带着两身的疲惫

在奋力一跃之后 撒下血似的泪

……

到了周末，我不禁发起愁来，出去散步吧，我的手足无措一定会把得之不易的融洽"关系弄僵"；去公园吧，好像还不到时候。

偷瞄了她，她一反常态沉默不语，难道她真的害怕吗？

没办法，我只得提议：去玩电脑吧？

她顺从的说：好呀，就去我们常去的那个地方。那个地方是个比较高级的电脑学习班，因为在那那里打印一些宣传材料，所以对那里的情况比较熟。

好极了，我打开电脑，调出那首《知心爱人》伴着清晰的画面，优美的歌声，浓浓的爱意溢出她绽开的笑颜。 就那首歌，在反反复复的听看中，我们已经把它学得维妙维肖。

回去时，正是"人约黄昏后，月上柳枝头"的良辰美景。啊，月光如网，将两颗鲜活的心儿网住。

"哎！怎么不说话了？"她忽然停下来兴师问罪。

"我……我这叫做：月下伴君行，你走我也走，你停我也停，有什么不对吗？"

"当然不对啦！哪，今天可是我陪你的，你可不要搞错哦！"

"错？怎么会呢？哪，告诉你吧，那首歌我早就会唱，我今天不过是来陪你学歌而已。"

冰月眯起了眼睛，那眼睛在淡淡的月光中竟闪烁着鬼火一般的光芒："噢，明白了，这是你的一人阴谋？说，是不是一个阴谋？"

看她那凶巴巴的样儿，我这会儿可不怕她："告诉你也没关系，这是历史最伟大的一次公关策划，目的嘛，只有一个，那就是为了你！"

"什么？"她懂装不懂地眨巴着眼睛，那长长的睫毛扑闪扑闪让我心里直痒痒，她下面那句少有的温柔把我惊醒了："为我，到底为我什么？"

"呆！真呆！"我叹了口气，"唉，蠢，真蠢！"

"是啊是啊，人类有自知之明，你能这样日省自身三番，实在难得也。"

我气歪了鼻子，只得转移话题："那首歌怎么样？"

这次她没装迷糊，挺干脆道："很好哇，听起来有历尽苍桑而终得幸福的那种感觉。"

我也苍桑地叹息一声，开口唱道："我的爱，藏在心底，直到永远。"

"喂，"她附在耳边轻声说，"错了，是把你的爱藏在心里……"

我大喜道："哈，真的？你把我的爱藏在心里啦？太好了，哦，我真是太幸福了。"

冰月发觉上当了，我在无意巧妙的利用了她的迷糊专利。

她追着打我，我在前面跑，跑着跑着突然回身，一把把她抱住……

四年的浪漫爱情由此展开……

数年的折磨也由此引发……

16 世事如梦

回到现实中，无穷的折磨会令人发疯：

为什么为什么 为什么每次都是我的错

为什么为什么 为什么每次错都是我

我逃到网上，我想对着网上那陌生的人发泄……

杀人不见血，是你吗，这些死到哪里去了，害得我天天想着你！

哈，孤独客，你还是那些么孤独吗？要不要今晚我过去陪你呀！

真的好想让你陪陪我，我现在好寂寞好孤独，我好想放纵一下自己。

是吗？

是！

非常想？

非常想，甚至想找个野男人，甚至想当野鸡？

这么厉害？

是的，杀人不见血，你还是杀了我吧，我想躺在你的怀里死去。

我也想杀了你，一口一口把你吃掉，剩一点骨渣。

来呀，你不呀，我让你吃，你快点吃了我吧。

孤独客，你到底怎么啦，不会真的发疯吧？

杀人不见血，我只是想你日日夜夜想你，和我丈夫睡觉时想你，吃饭时想你，洗澡时想你，现在，我只穿一件睡衣，一件很薄很薄的纱衣，你要是在我身边，一定会把我看得一清二楚的，一定会想强奸我。

孤独客，你是不是个变态，心理变态？

你才是个变态！

好好好，我是个变态，那你是个色情狂，一定是你的丈夫很少能满足你，所以你就这样。

不，我是个活人，我不想待在家里！

那你怎么不去工作？

工作太乏味了，我受不了。

那你可以逛商店，逛公园，可以购物，可以旅游，这些不是很有意思的嘛。

是，是很有意思……

那就行动吧，一定有效的，我是说你不会再孤独的。

没人陪我，我没有知心的朋友。

那……我也没办法。

你陪我，求你陪陪我，和我一起玩，随你玩什么花样，我只想活得有一点激情。

唉，你知道你在干什么吗？

我在堕落。

知道就好，佛曰：我不堕落谁堕落，今晚我去找你，带你到外边玩。

杀人不见血，听你的口气怎么那么熟悉呢？把刚才那句话再说一遍。

什么话，我是说我请你到外边去玩，也可以说是良你吃饭。

今天请我吃饭？

今天请你吃饭！

吃什么？

吃海鲜！

可我没有钱！

噢。那就吃面条！

真的是你吗？？？？？？？？？？？？？？？？

真的是你吗？？？？？？？？？？？？？？？？？？

望着显示屏，我的血一下全涌上了脑门子，是她，是她，是她……

她认了我，我也认出了她，原来，网上的情人就是执手四年的情人，原来，在分别五年后却仍能记起对方。想不到，想不到啊想不到……

兔子病了，那是心病，在他知道我们的关系后。

他本应该生气，或者可以发怒，或者找我干上一架。

但他不敢，在他的心目中，我一直是他的老大，是工地唯一可以帮助他的人，信任他的人。

更让他痛苦的是，我们有时候就像朋友一样，虽然他只是一个普普通通的打工汉，而我却是他的上级。

他没有想到，在他不顾一切追求后，在他重树男人自信敢与猪头面对面交锋后，却没料到我轻轻松松抢了他的成果。

他一定把我当成了不折不扣的恶棍，说不定，他已经准备好了一根尺长的钢筋，在我不防的时候从背后给我一下子。

我去看他，明显感到他那压抑的愤怒。

"有些事你不会理解的……"

还未等到我说完，他突然暴发了：

"我不想理解！

"那是我最后的希望！

"我希望得到一个真心爱我的人。这是我最后一次一会，从今往后我不会再给自己机会了，我会不顾一切的捞钱，我要成为大款，成为百万富翁，成为在企业家，我也要天天住在大酒店里，天天寻欢作乐，我要为所欲为，我要奢侈，放纵！ "我的美梦！

"我的美梦让你彻底打破了，你不该呀你不该，你已经有了她，为什么还要与我抢？

"为什么？你根本看不起我，根本没把我当人看，我真是个兔崽子，乌龟王八蛋。我是猪，狗！"

我动了恻隐之心："是，我承认有点瞧不起你，可你就没想为什么瞧不起你？别的人，都可以用自己的汗水成家立业，你为什么就不能？你的出身低下，已经让人不得不轻视，可你又是永远也脱不掉的小家子气，开口闭口'太奢侈了太豪华了'你知不知道人家都有在笑你？

"既然出来闯世界，就得早一点脱胎换骨，早一点与这个世界融在一起，但你融得再好，也不该忘记你是个外来者，你必须付出十倍的汗水才能得到十分之一的收获。你的可鄙，还在于你的依附与不自尊！你想让别人把你当人看，你首先就得堂堂正正做人。 "你别以为没有我你就可以得到她了，她不过是在骗你，就算没有我，还有她的那两个硬拳头的家伙，他们为什么愿天南海北的跟她跑，为什么把当作老大，为什么为她出生入死，别以为男人有多伟大，他们若没有私情，绝不会这样干的。

"若不是为了骗你的钱，她根本不会接近你，她根本不会把你看在眼里。

现在她就在工地上，你聪明点别去找不自在，不然会有扁肉吃�"

我将他羞辱了一番，希望他从今后能挺身腰杆做人。

兔子躺了几天，终于出来了。

我以为他已经想通了，特地为他庆贺了一番。

工地仍然按它的节律有条不紊地运行着。

戴了安全帽，有一种说不出的妩媚，她跟在我身后，好奇地东看西看，我心里想着如何为她拍MTV，一时就任她到处乱逛。

因为有我在，她的那两个最忠诚的同伙兼保安很少跟着，不过，我知道他们也总是没走远，时间不长，总能看到他们晃悠的身影。

工友有了这么个小美人，工作起来分个卖力。不过，一旦工头不注意，工作中的家伙们便忘了干活。 谁也没想到这期间会出危险。

出危险时，是兔子救了她。

那是七层上的一块刚拆下来的钢质模板，突然滑了下来。

有几个人大喊大叫，更多的根本来不及想，他们惊恐的抬头起，那块模板的手脚架上撞击着，发出可怕碰裂声，那是被砸碎的木条和倒塌的砖块。

虽然大部分碎物被安全网挡住了，但那块模板在快速下坠中撞了出去，并且把安全网划破，一些碎砖从破洞中狂泄而出。

当时，小香正站在离破洞不远的地方，我则站在安全的地方。

我着眼看到那块模板职一片黑色的鬼影扑向她，我听不到任何声音，我看到的是一张死神狞狰的笑脸。 一个人影在这时出现了。

我像看一部古老的慢动作电影，电影中兔子的身影变得无比清晰无比高大。

小香被推了出去，在推出去的瞬间，兔子的左臂被草绳般的垂了下去。

小香回过身，向兔子扑去，一块砖头坠下来，砸在她的安全帽上，她摔倒在地上，她伏在地上不动。

我手脚了软，那是一种对可怕事物拒绝却拒绝不了的恐惧，那是最怕亲人出事而亲人最终出事不敢接受与面对的逃避。

兔子的的左臂被划了一道尺长的血口，其中伤到了一根动脉，在医院躺了半个月后，生命没了危险，但那只手臂恐怕要残疾了。

小香没有受伤，仅仅受了场惊吓，不过很快没事了。 在把心放下后，我忍不住对她大喊大叫起来：

"你以为这里是商场啊，你没看到那上面的砖吗！"

"没有。"

"没有？没有你就有理了？你的眼长到哪去了，要是他不在你身边，你的小命不早就完了。"

我莫名其妙的发了一阵火，末了，看她太气人：何苦，你愿死就死愿意活，与我何干？

小雁的MTV引起了空前的反响，各电台电视台总是在播放那首《让我提出分手》。

各大唱片集团纷纷提出与我们合作。这时，小雁倒有些一夜成名的味道。

但这时的她并没有多少改变，她仍然住在她的那间小出租屋里。她仍然没有多少钱。

那首歌，完全是一种广告宣传，而且把广告费用全用到制作拷贝上，然后寄送给各大电台与电视台。

在唱片发行集团的适时加入下，那首歌被放入唱片中，与其它著名歌手一起进入市场。

我俨然成了小雁的经纪人，在穷与应付来自各方面的邀请加盟的呼声中，我第一次发现我在这方面很是无能。

这时候，小雁非常容易成为签约歌手，这可是很多歌手怎么也争取不到的机会。

我的那些拍摄组成员中，有那么几个在这方面的人才，他们建议我不要就此放手，他们有信心做得更好。

但我不得不放手，在这种情况下，我不能因为我而让她失去建康发展的机会。因为靠我一个人是根本不可能满足她唱歌的需要，在这个时候，必须有一个专门的班子为她搞策划，为她定位，为她安排日常活动。

毫无疑问，她已经成了一棵摇钱树。

拍摄组的成员们背着我，很快注册了一个小唱片集团，他们很快吸引了大量的资金，一个初具规模的集团因为有了资金而显得特别像那么回事。

他们让我和小雁开出了条件，那条件比任何一个唱片集团都优厚，我占有25%的股份，而小雁除了占有51%的股份，还有远高于普通签约歌手年薪。

其它24%的股份归于他们组织者。

表面上看，他们是在为我们做一件好事，而且他们没有得到多少好处的好事。可事实上，他们比谁都精明，他们在做一个显而易见一定能赚钱的买卖。 他们没有投错资。

《江南雁》又一次取得空前的成功。这时候，我只是躲藏在幕后，我对那个人人崇拜的歌星似乎仅有一点熟悉的感觉，她属于大众，不属于我。

为她创作歌曲的班子很快进入了角色，在突出多样性的同时，侧重于忧郁的基调，这也是为她定位中的一个内容。

人要是想钱的时候，钱不一定会有。

但钱来的时候，是想挡也挡不住的。

我银行里的存款数就像放进火里的温度计，在半年的时间内直线上升。

这世界也许真是变化得越来越快。

我又有做梦的感觉。 然而这梦是那么的真实。

我也成了有钱人，不是特别有钱的那种，但也可以不工作就可以吃穿不愁的资产阶级。有钱了，就有了有钱人的心理，就有了有钱人有消费，就有了有钱有的价值观。

有人说有钱脸就变，但也一时还无法完成这一人生大变，所以大部分生活仍然按原有进行，只是有些已经有了明显的改变。

我独自一个人，带着一架滑翔伞，望着西山下缈缈的世界，我有一种就此了结的冲动。我滑翔在天空中，耳边的风感觉特别的凉，特别的冷。我飞得很稳很稳，一点也感觉不到有什么危险存在。而且在危险到来之前，我还在想永远这样下去，不再回到那个令人心碎的都市去。一阵风过，睛朗的天空骤然间变得阴暗起来，可看的距离在刹那间从数公里到眼前的几米远。一股强大的上升力将我卷起，我不知在发愣的时间内上升了多高。我想到了历史上各种惨案，那些不幸者在数万米的高空中被活活冻死。别看我刚才还想到死，当死真的在我面前站着时，我立刻着手做的事是如何把它赶走。我什么也看不见了，是上升是下降我只能凭伞绳给我的拉力判断。我反复操纵着升降装置，感觉着一忽的上升一忽的下降。同时，我努力回忆所处的方位，因为一旦落入城市的位置，一旦落下蜘蛛网的高压线上，我还不如被冻死在天上好受点。不知过了多长时间，身上已被雨汗浸得湿淋淋的。雨下得不大，但风实大太大了，我成了一只断线的风筝，把命运交给了老天与自己。最后，在失速的下降中，我感受到沙尘打到我的护目镜上，几分钟后，我听到树枝的断裂声。我终于落到地上。 呵，累啊，这来自生命力的疲惫，这是自然召唤生者回归特有的感觉，但这时的我还不想回到我从未去过的故乡，我对这个对我快乐与灾难的世界还是那么留恋。我不想死。

就让我在生死的边缘徘徊吧，我不想未来，什么也不想，我只想一个人静静，原来，生命最喜欢是静啊，在静中来，又回到静中去。嚣闹属于别人，不属于我，我只是一个孤独的过客，偶然迷失这繁华的都市月台小站。 呵，胸中那团郁气呀，怎么越生越多，挥之不去的失落呀，怎么越聚越浓。我想放声吼叫，我想嘶声痛哭，但我没有力气，我不想动。

梦游般的回到所在的城市，面无表情交涉完出租滑翔伞的事务，我换上衣服，又恢复到什么也没发生的样子，一步一步回到我住的地方。

17 失落的爱

呵，在床上真的好舒服，好温暖，好想就此一睡不起。

生活是由失意与美好的回忆组成的，我想，我这样想的时候会觉得好受一点，胸中那团郁气才稍稍平息一点。

她没有戴眼镜，一双小眼睛其实很美很美，她在忧郁，她在为我但心。

"傻瓜，我没事的，"手指插进她的长发，为我留的长发。"让你但心了。"

她的眼泪止不住流下来。

"小丫头，我这不是回来了吗，别哭，让他们看见了，以为我又欺负你了。"

她哭的更加有理起来，但她从不找理由，也不说出她的理由。自然，她哭的是自己，哭我没把她放在心里。是这样吗，我问自己，是这样吗？不是的，我不是对她不在意，而是太在意了，我的思想太过复杂，我的经历有太多的污点，我的行为太没有保障，我的小爱人呀，我除了对一份一时的真爱，还能给你什么呢？你想要的生活，是平静的生活，你想要的感情，是纯真的唯一的感情，可我的心早已四分五裂，我的感情早已支离破碎，我拿什么来作为你的幸福的保证呢，我小傻瓜！

她在引诱我犯罪，她不该这样深深的吻我，她不该在此时给我她一直坚守的初吻，她不该在吻我时流泪，她不该，她不该，一切都是她的错！一切与我无关！

那是最为原始的野性的力量，那是原始人强烈的兽性力量，那是在长久的吻中产生的性欲冲动。

我反身将她压到床上，这让我想到了歌女的往事……

我一把将反抗的她推倒在床上……

这让我想到那些在酒店撕下君子面具的恶棍们，他们扯住那些信任他们的女孩子的头发，狂笑着将酒灌进她们的嘴里，然后，在她们绝望的尖叫中强暴她们，借此显示自己的雄性力量。

该死的恶棍，我会一酒瓶砸他个脑桨发花！

现在，我也成了那样的男人，我面对的是对我痴情的女孩子，我现在要做的是用暴力表现我还是个人，还是个男人吗？

我真的该死，那就让我在死前把自己的一点点良知喂给吞吃月亮的天狗吧，只希望，只希望天狗的嘴巴干净一点，能对得起我这恶人千幸万苦保存下来的良心。

她的小脸因为意外的恐惧而变得苍白。臭婊子！我心里恶习狠狠的骂，我骂的不是她，只是用到了她身上。她的上衣被撕开了，那不是我的重点，我的重点是她的裤子。我的脸一定变得十分狞狰，一定比魔鬼还可怕，那一瞬间，我在她心目的形象一定彻底垮了。

她突然放弃了抗拒，主动的把裤子上的拉链拉开……

她白白的胸脯还有些平坦，纤细的腰身透着处子才有的既让人想破坏又让人不忍动手的神秘光泽。

她的小手放到了胸上，她的双眼满是哀怨的泪花。

但那阻止不了我！我是恶棍，我什么都干得出来！

但我的行动明显变得柔和起来，我捧起她的小脸，想去吻那早就想侵占的领土。她别过脸去，这时，她的手腕挡在我面前。手腕上，那串小孩子才有的手链显得分外刺目。我的心一阵剧痛，所有的野性冲动一下子消散得无影无踪。我躺在她身边，眼角有一滴苦涩的泪慢慢流出。

她是个长不大的女孩啊。

有一次，我问她喜欢什么样的礼物。她说，不能说，说出来就等于索取。

那好，能不能提示一下。

嗯，一个毛绒绒的能带在身边的小东西。

那是什么，哦，是不是一个可以挂在书包上的小熊猫？

不是不是，比那个东西要大。

那，是个大玩具吧。

也不是，比那个东西小。

那能是什么东西，用在什么地方的？

可以放在床上的，哎，你怎么猜不出来呢，是一只这么大的小白兔，晚上睡觉时可以抱着它！

天！天天抱着它睡，真够厉害的。

什么呀你。她举起手腕给我看，这只小链子，是不是很好看？

的确好看，不过。。

你是不是说我弱智？别人都这么说我。

唉，给你讲个故事：在未来，爱因思坦和小香的脑袋都拿到柜台上卖。有人问，那个爱什么坦的脑袋多少钱呐，售货员说，这个脑袋呀，便宜，只要一个美元。那个叫小香的脑袋呢。售货员说，这个呀，要贵多了，要一万美元。顾客感到奇怪，她的为什么这么贵呢。很简单，售货员说，这个脑袋从没有用过。

好呀，你说我是白痴。她用力捶我，又很幸福的倒在我身上，在我去抱她之前说，我愿意做个傻瓜。

她变了，不再是那个四处招摇撞骗的小混混的小头目了。她正在恢复女孩们天生的依赖性，天生的娇气。

是的，她还是个孩子，一个思想早熟能够领导两个部下的女孩，也是一个被两个痴情男儿保护的心理不成熟的女孩。

"对不起……"我低声说，用被子将她盖住："我，我今天太冲动了。"

她用被子蒙住头，不听我的废话般的解释。

我望着天花板，思绪回到了十年前的一天。

我成了一名初中生，心里很高兴，便到姑妈家去玩。从门外跑进一个小姑娘，看样子不过五六岁。姑姑一边给她梳头发，一边絮絮的告诉这个可怜的小姑娘的情况。她原是南京某大学教师的私生子，被子这里一户人家领养。但那户的夫妻两个全是混球，对这个小姑娘非打即骂，生生把她当作出气筒。每次打时，别的地方不打，光打她的脑袋，用的不是鞋底就木棍子，每次看到有人向她举手就会全身发抖。

她弟弟出生，她就成了全职保姆，一个年龄最小的保姆。天天看着他倒还罢了，如果他不小心摔着了或碰着了，一顿饱便无法逃脱。有什么好东西，她只有看弟弟吃的份，连尝的念头也不敢有。有一次，她有个机会出去便躺在大道上一动不动。姑姑见了问她，你不怕汽车辗着你？你猜这个小人儿怎么说的？她说，辗死就好了，我不想活了。她才五岁呀，就知道什么是死！我看这孩子可怜，与你姑父商量收养她，她听说后，高兴得不得了，当天说什么也不回去了。我给她买了一身新衣服，还没有去找她爹妈商量，他们就找上门了。不知他们听到谁捣他们的脊梁骨了，说什么也要把孩子带走，在出门时，一脚把她踢到门去。当时，我再也忍不住了，指着他们的鼻子骂：你们打真不想养这孩子我养，不许再打她！两个表兄都是身强体壮之人，自然给那户人家以严重的威胁，夫妻俩自知理亏，带着她灰溜溜的走了。从这以后，虽说不再外边打她骂她，但也从不管她，头发乱了就乱着，衣服破了就破着，唉，有娘有孩子与没有娘的孩子没有什么区别。好在她在慢慢长大，总有一天会照顾自己，那时，希望她的生活好过一点。别人都去上学，她也想去，而且她很聪明，虽然没正式上过课，别的孩子会的课文她都会。要不是她爹妈拦着，我早就把她要过来养着，我看得出来，只要好好培养，她一定会有出息的。

那天，姑姑带着我去赶集，在我的支持下，姑姑决定出资送她读书。她背着新书包，一下变得神气起来，在人群中跑来跑去，直跑得满头大汗。姑姑心疼她，特地买了冰糕给她吃，看着她吃冰糕的样子，我的泪水差一点没流出来。这些别人早就不希罕的东西，在她看来却是天下少有的美味！我掏出身上零用的钱，刚好够买两个冰淇泠。我们就守在那儿，看着机器里出来那些红白相间的小玩意，看着她一口一口细细品尝。

就在乡间的集市上卖冰淇淋的摊位旁，一个十三岁的少年看着一个五岁的小姑娘，那个小姑娘扬起头看他，这偶然的两小无猜的对视，却包含多少对微弱生命的悲悯，也包含着多少对温情的渴盼啊。

那个少年穿着一件皱巴巴的无袖衫，那个小姑娘穿的是一身刚刚买来的淡黄色的连衣裙。淡黄是少年喜欢的颜色，黄色象征着活泼。也许，在每一个少年的心目中，都有一个像小鸟一样活泼好动的可爱的女孩，那个女孩就是他用生命来保护的新娘。也许，在每一个小姑娘的心目中，也同样存在一个能为她提供一片安全天空的白马王子，这是个藏在梦里的梦，一个不能对别人说的梦。有时候，人因为梦想因美丽，而可爱，而富有激情，而自信，而对生命充满热爱，而具有在逆境中生存下去的勇气。

小小的人儿，就在那天性中，就在那孩子气的梦想中，有着成人所未有不杂任何物质利益的友谊，甚至可以说得上最简单的感情。

人活一个情字，一个情字写了几千年也不能真正写好。就这么一遍遍的写，一遍遍的读，能读出深深浅浅的意思，能作出形形色色的诠释。父子情，母子情，手足情，夫妻情，一个个亲情走过，又一个个亲情走，情淡了情生了，情伤了情重了，平生无数的烦恼。人生性是重感情的动物，也是天生的绝情动物，他们一意孤行，在一个亲情的召唤下义无反顾的离去。有人唱：花喜鹊，尾巴长，娶了媳妇忘了娘。有人唱：本是同根生，相煎何太急？

有人唱：夫妻本是同林鸟，大难临头各自飞。古人卧冰求鱼的故事，古人孔雀东南飞的幻想，古人……传说。每一个故事都有一个圆满的结局，那里寄托着人类脆弱的希冀，而其中表现出来对别人的要求对自己的宽容则永远无法避免伤情的出现。君不见手足相残，父子反目，夫妻恨离，朋友背后捅刀的事吗？

既然无法左右别人，为何不指引自己，给这个世界多一点温情，少一点绝情呢？

毕竟，我们是怀着美好的愿望来到这个世界的。

在夏日的傍晚，在小河的浅水边，一个斜挎着书包的少年将一个从瓜田偷来的西瓜打开，里面是红红的瓜瓤，他的对面，站着那个也挎着一个小书包的小姑娘。落日的金光泛在水面上，给他们的镀上一环波动的彩晕。这是一幅静止的油画，这是两个胆子都很小的"小偷儿"怀着得手后的不安与激动在"分赃"。这是一个绝无仅有的一次冒险经历。

此后，此后，此后那个小姑娘离开了那个小村庄，她又回到了那个生她但无法给她以合法身份的城市。

往事如水，真的这样悄无声息的流去吗？岁月如河，真的只在梦中流过吗？真的只能梦醒后寻找脚丫间湿湿的水珠吗？

我的小爱人啊，你是否也回忆起了我们的过去，你是否已经知道我就是十年前那种给你呵护的人儿啊！

小香啊，你放心，如果我不能彻底各改变自己，就决不会去伤害你，我要为你保存最后的心贞……

18 你是天空中的那只孤雁？

我想到了小雁，我们之间的故事该有一个结束了。

不管结束的方式如何，我想，总得有一个圆满一点的方式。

我到小雁那里去，她住进了一套包括十二个房间的两层的小型别墅内，按我的经验，这套房子的售价就应该在二百万以上。 眼前这个千娇百媚的女人此时是那样的让人想爱却又不敢去爱。

成功之后的上帝给我们的唯一的礼物。

我顾虑重重，越是爱她，便越是在急切得到她时离开她，我怕我无法把握她，我更怕由此带来更大的痛苦，我其实很懦弱。面对柔情似水的雁，我呐呐自语，说出的话一句比一句理智：

"我不是你的全部！

"在你的生活圈子里，我只是一个小丑，那时，在你的眼里，我只是比灰尘还暗淡无光的污垢，比垃圾还肮脏。你需要的是鲜活的生活，你需要的是成功，荣誉，鲜花还有掌声。

"这从你至今仍不停息的拼搏中可以看出。

"我不能成为你的包袱，你的天空中不应该有我的影子。 "我只会给你带来耻辱，你会在人前抬不起头来。

"我离开你不是不爱你，我必须为你着想。"

我总想把话说得圆满点，但是越说漏洞越大越说自己心里越有愧。

我不肯承认：我，已经不再爱小雁了。或者说不敢了。或者说我们的爱已经没有激情了，已经走到头了。

但小雁是怎么看这样件事的。

她是怎么看我这个曾经疯狂爱过她的人就这么背叛了她。

尽管我最痛恨的就是叛徒，可事实我的确做了感情的叛徒。

我希望她痛骂我一顿，或者说上几句话表明自己不在乎我这个卑鄙小人。

但她什么也没有说，她只是在听她唱的歌，那是我写给她的歌。

"不要说再见，不要说留恋

你的行为不过是一种游戏

你的投入不过是一种体验

让我提出分手，给我保留最后一点尊严

不要说不我们无缘，不要说感情还浅，你的离开不需要理由，

世上从末有爱情经典

你的笑容已经陌生，你的身影已经遥远

所有的诺言已成谎言，所有温暖存烟消云散

让我提出分手，给我保留最后一点尊严

"每个夜晚都有思念，每个梦中都有你的身影出现

每个思念都有你美丽的笑脸，每个身影都已遥远。

美好不属于现在，也不属于将来，

它只属于过去，只属于从前。"

她在唱自己的歌，也是在对我决不宽恕的态度：

你的离开不需要理由，你的绝情总是那么无奈。

你义无反顾的离去，给我留下一份无法实现的期待。

还记得你每一个沉重的叹息，还记得你那温暖的胸怀。

你义无反顾的离开，我在无边的黑暗中徘徊再徘徊。

……

我真的爱上了别外一个人了吗？她是小香吗？

我不愿承认，我又不得不承认。

可我还是爱着我的初恋情人啊，这对她可是多么的不公平啊。

在这场爱恋中，对小香的感情有几分，对冰月的又有几分的情感？

眼前的这一位，又刚刚经历过一场刻骨铬心的感情历程。

这，真叫人搞不清是造化弄人还是人弄造化。 造化弄人，不过是捉弄，那只是一场善意的玩笑；

而人弄造化则是玩弄，那可是一场不折不扣的残酷的血腥强暴。

嗷,我不会真正爱上小香的，像我这种人，没有资格也没有权力来担负起保护她一生的责任。

我是不是又在逃避感情，是不是又在逃避责任？

兔子伤好，他又回到了工地上。

因为他救过小香的命，所以我们包括小香的老虎豹子都对他客气了好多，有什么事也不背着他，在感情上，我把他当作了真正的朋友，一个年长的朋友。在小香的心目中，兔子就像他的一个你辈，在经历过那场意外后，她对兔子多了几分尊敬，少了嘲弄，她有意买了好吃好用的东东送给他，有意与他拉近了关系，为此，老虎与豹子曾向我表示了他们的忧虑：

"老大，兔子那老小子不会误会小香的意思吧？"

不会的，我对此没有别的想法。

"老大，你没看到兔子那老小子贼心不死吗，说不定他以为小香真的对他好k呢。"

我对这个问题的认识远远不够，也许我对小香的爱还远远不够。

兔子因为受过伤，干活时远不如以前，为了照顾他，给他安排了半天工，一到下午他就可以自由自在的活动了。

小香总是趁我不在的时候去照顾兔子，她要报答兔子的救命之恩。

这时候，兔子真的产生了歹意。 在兔子看来，他的做法有他的道理，他只是在对自己爱的人做他应该做的事而已，但他没想到别人的看法，更没有想到老虎和豹子的看法，这洽谈室注定了他要为此同惨重的代价。

我是事后才知道那天晚上发生的事的。

那天晚上，小香买他兔子最爱抽的香烟和最爱吃的猪头肉（这是否与他痛恨的经常欺负他的猪头有关没有说得清楚），兔子很高兴，因为那天是他的生日，在工地从来没人过生日，他有了空闲时间，又有了阴险的鬼心思，所以就非常高兴地提议为他的生日干杯。

小香的性格中有豪爽的成份，她也真的与兔子喝了几杯。

兔子喝得心热。兔子喝脸热。兔子喝得身上燥热。 兔子起身关上门。兔子说小香你可真漂亮，这辈子能混上你作老婆祖宗积下的福。

兔子还说来咱们再喝一杯，你的心意我理解，你不是与老大有那么一段吗，我想通了，我不再乎。

兔子又说只要你成了我的婆我就把你当亲娘养着，反正我们早晚都是夫妻了现在就干脆早点上床吧。

小香想骂想打想跑，但那酒有点不对头，兔子在里面下了点东东，那东西劲大，喝了让人直打瞌睡。

于是，她就坐在那里，一动也不动，看那样子好像欢迎兔子对她干他愿意干的一切，她不会反对，她坐着不动也就等于默认。

这时候，我在外面干我认为应该干的事，我没有任何不好的预感，我和小香没有达到那心灵相通的程度，也许那只有几十年的老夫妻才有的能力。 这时候，老虎与豹子也不在现场，他们已经下了决心离开那里，他们觉得有我照顾小香就够了，他们要到远处去寻找属于自己的生活。对于他们原以为"男人应该干的事就是干自己想干的事"至今深信不疑，但他们对我的事已经没有任何兴趣，他们真的去干自己喜欢做的事。

他们已经打好了包裹。他们正要出发。他们在出发时有一点迟疑。他们迟疑的原因不是没有和小香告别，他们觉得还是悄悄离开的好。他们不想立刻离开的原因是他们觉得这样离开太遗憾了。 兔子有了一个完好的机会，他的鬼主意正有条不紊的进行着。

小香死死的盯着兔子，她开始还能用低弱的声音求他放过她，后来就昏死过去，她的身子紧紧蜷曲着，绷得僵僵的。她的嘴唇已经咬破血迹像几股泪痕，斜斜的爬在她白白的颈上，白白的腮上，她的样子很可怜。

兔子喝了酒，他喝的酒里也有那种让人想睡的成份，只是他处于亢奋阶段，他有充裕的时间让设想变成现实。

他在一步步实现自己的设想。

也许在实现自己设想的时候是最快乐的时候，所以他把这个过程处理得非常好，他每一步做得尽善尽美。

她的衣服一点也没弄破，从外衣到最贴身的内衣，全让兔子小心翼翼的脱下来。据每一个看到小香玉石般的身子时的人说：兔子当时绝对拿出了生平最大的耐心来干这件事，没有非凡耐力的人，是绝对不可能等到衣服全脱下来才行动的，但兔子是个玩过无数女人的男人，一个玩女人的高手。 他这个高手可以说称得上真正的高手，除了他在最后关头留下的一点败笔。

他的失败在于他在将得逞之际因心情太过激动而自己射精了。

不过他有的是时间，他完全可以慢慢恢复，没人会注意他这个不起眼的小地方的。这是个破旧的小办公室，是为了照顾他才分给他的，没想到他倒利用这个地方不干与办公无关的事，不知道这世界上有多少类似的勾当在这种地方发生着，也许是在白天也许是在黑夜，也许是个自愿中，也许是在强迫中。 兔子用手在她的身上反反复复抚摸了无数次，他在心理上早就欲火中烧，但在生理上始终不能进入状态。

他已经快支撑不住了，他知道再晚了自己可能睡过去，一旦睡过去就睡过了一个难得的好机会。

可以想像得出他当时又气又急的心情。

他用手摆弄着自己的命根子，想刺激它的兴奋性，但就是难以如愿，它的命根就是不能勃起，他在绝望之下，产生了强烈的性虐待心理，他抽出皮腰带，那是他间接实现自己雄性威风的工具。 他用力在小香的身子上抽的。

他在低低的叫。

他在怒声大叫。

他的腰雨点般落在毫无还手能力的小香身上。

他不知道那个娇小的人儿已经被他个半死。

是工友们及时发现后才救了她一命。

当时，工友们吃过晚饭准备去上晚班时，有个听力好的工友突然示意大伙停下来，他听到了兔子那野兽般的怒吼声。

房间内的一幕震惊了每一个人。

遍体鳞伤的小香不知是死是活，赤身裸体的兔子仍然咬牙切的打个不休。

这是个人神共怒的场面。

工友们气得浑身发抖，可怜的小香儿，你怎么单独和这处禽兽不如的东西在一起呢。 老虎与豹子闯了进来。

没人敢动现场。

兔子已经睡着了，他没事一样重重的打着鼾。

小香看样子已没有生还的可能性了。

老虎与豹子不顾一切的抱起小香往医院跑。

附近有个小诊所，在小诊所里，小香被进行了简单的抢救。

我接到了电话，立刻离开了小雁的别墅，开上自己的黑奥拓赶了回去。

人忙出乱，没人想到请医院的救护车过来。我打通求救中心的电话，自己开去路口去接救护车，在眼下，在不明她不否内脏受伤的情况下，最好减少移动，防止内出血反而害了她。

待得到小香脱离危险的消息后，我靠在医院的走道里昏昏欲睡。

这时，当两名公安拍醒后，我才知道工地上双出了事。

我随同两个雷子回工地协助调查，路上，他们反复打听老虎和豹子的情况，凭直觉，老虎和豹子肯定犯了大案。

到了工地，猪头和我一起被带进一个临时办案的小房间，看起来成立了一个专案组。

"李工，请问你与李万福是什么关系？"

老警察的问话还算客气。

"我们没有什么关系，他是这里的打零工的，我知道的情况就这些。"

"据我们调查的情况来看，你们的关系非同一般，要不要拿证词给你看?

我看这个不必了吧，有什么问题尽管问好了，我不会有任何隐瞒的。

"那么我先把大致案情说一下：据现场目击证人的证词来看，这是一个强奸未遂案，案犯嫌疑人李万福酒后对小香姑娘欲行不轨，但由于身体原因未能如愿。

"之后，别外两个与小香姑娘关系密切的老虎豹子涉嫌故意伤害。他们在凌晨四点五十分左右回到李万福所在的房间，当时房间内的数名工人被他们赶出去，那些工人本来是看守强奸嫌疑人李万福的，所以当时就守在离房间不远的地方。老虎豹子进去十分钟后，里面传出受害人李万福的几声惨叫声。等工人们进去后，才发现李万福的生殖器被人割下塞进嘴里。

"现在老虎与豹子已经潜逃，案子是不是他们干的谁也说不清。同时，由于两个当事人都受了重伤，一时无法录口供，所以他是受害或者说她是受害者此时下结论为时太早。

"而且据我们深入调查后，发现小香姑娘与老虎豹子的身份不明，他们的关系一度是受害者与被害者关系，又一度是保护人与被保护人的关系，实话实说，这里面是个案中案再加案中案。

"他们来到工地上后，与你，李万福，还有朱工长的关系最密切，在这种情况下，你们在这些案子中所扮演的角色是个未知数。所以，现在我们希望你们能够把具体情况一五一十的说出来，这样对大家都有好处。"

"说完了？"

我心里暗想，老虎和豹子肯定干了割兔子家伙这个案子，很明显，他们在为小香报仇。妈的，兔子是罪有应得，他应该受到这样的惩罚。但这样一来，如果这件案子查清了，老虎和豹子就有可能坐上几年大牢。另外，兔子是个强奸犯也是确定无疑的，只是他在已经受到惩罚后再罪证落实的情况下，必然也有免费的狱饭吃。唉，还不如，还不如到此不再追究了。只是，只是，小香在此案中不清不明，对她也实在有点不公平。 我一再考虑，决定什么也不说，只等他们查案查厌了，会自动把它们悬起来，那时也就不了了之了。

我看了猪头一眼，说：

"是不是要我说实话？"

"当然，我们的政策你们是知道的。"

哼，他们已经不再客气了，也好，大家就撕下脸皮对着干吧。 "知道，当然知道，不就是抗拒从严坦白从宽嘛，我们都懂是不是？"

"那就好。"

他们有人打开录音机，有人拿起了笔。

"我对此事一无所知，有什么问题问朱工长好了。"

几个捕快剑眉横竖，恨不得给我灌辣椒水坐老虎凳。

"我也什么也不知道，这件我一点也不知情。"

哼，有人冷哼了一声，他拍了桌子，指着我们的鼻子喝斥：

"你们要知道抗拒是要从严的！"

待他们气稍消，我起身道："如果不反对的话，我想回去休息一下。"

猪头也站起来："不妨碍你们工作了，占用你们这么多宝贵的时间实在过意不去，这样吧，中午我请客，各位一定给我个面子啊。"

他们没有任何证据，所以我们什么也不怕，实际也是这样，我们什么也没干，我们又没窝藏犯人，也没包庇嫌疑人，若谁不信，拿出证据来！

雷子真的要变成了一触即发的雷子了，在他们没有挽留之前，我们知趣的赶紧开溜了。

19 人终要疯狂

兔子急了还咬人。

这是个再流行一千年也不会错的真理。

兔子咬人时，还真的那么可怕。

他会把人往死里咬。

他会六亲不认。

他会变成毒蛇

他会变得无比疯狂。

在他清醒过来后，我去看他，他的脸色因失血过多而显得白纸一般。他对我的眼神已经变得无比陌生，他对我好象有着天大的冤仇。从那时起，我便有了一丝不祥的预感，但没想到这个残废的人差点把我这个四肢发达的人整死。

那段时间，我一直陪着小香，她已经有了很大的恢复，只是精神上的创伤无法像身上的创伤容易医治。

她睡着的样子令人心酸，那轻轻抽动的鼻翼饱含着多少委屈多少痛楚啊！

为她一遍一遍掖着被子，一遍一遍量着体温，一眼不眨的看着她，从未有过的重视涌上心头，这个比我小好多的小女子，难道在我的生命中有如此重要的地位吗？

她一定是做了什么恶梦，她在发拌，她在梦中哭泣。

我亲爱的人儿啊，你为什么有这样的灾难？

将她的小手握在自己的手中，仿佛就握着她未来的命运。是这样吗我的小爱人儿，你是否已经把你的命运交给我这个根本无法托付的人？为了你，我能改变些什么？为了你，我又该放弃些什么？当我真的为你付出的时候，你是否又会让我的希望落空，是否又会因为其它原因离开我？

警察几乎每天都来，可恶的家伙们，问的问题只能让她想到那可怕的一幕。

为了保护她和老虎豹子，我提前把要注意的问题给她讲了一些，但恐怕这些对策是没有用的，那些比狐狸来狡猾的家伙们最善于用消耗战来战胜对手，一旦落到他们手里，最好的对策就是争取一个立功的机会。

在这个案中案，老虎与豹子恐怕以脱罪了，但小香与兔子最有可能因此入狱。这似乎不是我们愿意看到的结局。唉！

小香同意了我的观点，她决定不再追究兔子的责任，她采用与兔子处朋友的方式来减轻兔子的罪责。

在觉得兔子没事小香也没事的时候，我如何也想不到我会出事。

我出的什么事呢，是怎样出事的呢，还是从被捕时讲起，不然我愤恨的情绪使我根本讲不下去。

我永远忘不了警察进去抓我时的情景：

一个警察向我出示逑捕证，随后就有另外一个警察亮出了手铐，看样子像在对付一个罪在恶极的罪犯。

我指指刚刚在梦中哭过的小香，慢慢把她的手放回被子里，我在那张小纸上签了名，当然是在看了他们的证件之后。我伸出手，带着他们往外走。

我走到门口时，以为小香根本不知道，没想到身后传来咚的一声响。我回头，却看小香正在地上爬，她要把我从警察手里救回来，真是个傻丫头！

警察中的一些内幕我清楚，为了防止受到暴力伤害，我已做好招供的准备，招所有的他们提供给我的案子，那些根本不属于我的案子。从那些黑道上的朋友们知道的消息，我知道在鬼叫门时，即使没做过亏心事也得跟它走听它的话，不然徒找苦头吃。

不幸的是，我遇到那几个调查过我的人。

"这几个人你一定非常熟悉了？"

我看了一下："知道一点情况，说不是熟悉。"

"你知道他们是什么人吗？你知道他们干过的事吗？

"他们不就是有正当的工作有正当的营生的人吗，有什么不对的说说听听？"

"听口气你是说他们除了正当营生外还有其它生意了？如果我说他们干过很多坏事，不知道你是不是很惊讶？"

"你们说什么那全是你说的，我可是什么也没有说啊？"

"什么？好，开始你就这样嚣张，我一看你就知道你和他们是一伙的！"

一个年青的警察受不了我这种口气。

另外那个老些的瞪了他一眼说："我们就不用玩捉迷藏了。你认识他们当然也知道他们干过的事，起码也知道一部分。这些案子是他们犯的，你该知道吧？"

"知道，这些全是老案子，每一个人都知道。"

年青警察吼道："你知道不报告就是包庇罪犯！"

"喂，阿sir先生，你要看清楚了，他们已经进过监狱了，你总不能判他们多受一次罚吧？"

那小伙子看了一眼，脸皮红了一下，语气缓了缓又强硬道："我是说现在，现在他们又犯了罪的话你就是包庇罪。"

我冷笑问："你知道他们又犯了什么事儿？"

" 我……没有，暂时还没有查清楚……"

"拜托，你们还不知道我又怎么会知道呢？"

"你……你和他们是一伙的，当然比我知道的早了！要是让我查出来，看你还会这个样子说话！"

"喂，当警察是要讲证据的，你有吗？没有我可要告你诬陷罪加诽谤罪了！"

老成的警察只得把那个小警察叫到外边训了一通作罢。

回来后，老警察客气道："年青人，我真的希望没你的事。在这里办案的时间内，我听了不少工人说你的好话，当然，这里面不排除他们为了你说假话，但从另一角度也说明你的为人还是不错的。

"说起来，我干这一行也有三十年了，经过的案子不计其数，像这么一个复杂的小案子倒是第一次遇到。

"说它复杂不是指李万福被残的复杂性，而是指他揭发出的问题的复杂性。他指控你与晨光集团合伙诈骗东泰集团，还说你隐在东泰就是为了报仇，为了一个女人报仇。那当然，那个女人的名字也说出来了，现在，他不但为我们公安立了大功，也为东泰立了大功。

"不用说，我调查过你和李万福也就你的兔子兄弟关系非常好，所以他才知道得这么清楚……"

他看看我的脸色，我勉强笑了笑，示意他我受得了。

"他另个指控你与这些有前科的人有来往，所以我们当然要怀疑你与他们干过的每一件事。

"说实话我真的想帮助你洗清嫌疑，如果你真的犯罪，年青人，相信我早点说出来比晚点说出来对你有利。你将来的路还长，我真的希望能在法律充许的范围内帮助减轻罪责！"

他像一位朋友，又像一位长者，这让我感动。哪怕这是一种审迅的策略，我想，我欢迎这种策略。如果我是个罪犯，我会一五一时的把所有的话给他讲出来。

我想我说的是实话：

"老同志，我很感动，你的话才像一个真正的警察说的话，既能教育人又能改造人。我愿意把所有的告诉你，希望对这个案子的了结有所帮助，我不想让案子走弯路，我愿意在我自认可以的范围内给你们以有利的引导。

"也许我是个包庇犯，但请相信我，如果那算包庇的话，我也是个好的包庇犯，他们没有大错，你们不必在这方面投入大量的人力物力进行调查。不认为好意的收留在起到让他们走向正路是一种包庇与纵容，在某些时候，并不是监狱就是好的教育地点。不必把这作为证词，我的话说过后全部作废。 "在你们所谓的这几个黑道是的人，我可以说他们不是真正意义是的坏人。不错，他们喜欢用一些不太正当的方法解决一些不好解决的问题，但那也是一种用正规途径不能或不便解决问题的有效力方式。法律永远不能解决社会中层出不穷的问题，而非常的手段常常成为其有效的补充。我与他们交往但并不参与他们的事，他们有他们的生活方式，我可以去看看但不会去生活。还有，如果他们是真的十恶不赦之徒，我绝不会与他们在一起的。

"至于晨光集团，那里面有一些介于合法与非法之间的东西，但那些东西都是来无踪 去无影的商业竞争，我想，你们是很难抓到他们的把柄的。我是不在这里面有罪，我想，即使有，也只是个错误，不用你教我，我当然知道一个小错误在法律也算大错，但我自有自己的判断标准，实话，在不满意的时候，我会按自己的意思处理的。

"我想，该发生的终要发生，有的已经发生，有的正在发生。"

"谢谢你能如此坦诚，你的话虽然很抽象很不具体，但我知道怎么去做。听得出，你对这个社会有着强烈的不满。年青人，毕竟是年青人啊！好，好，这就是好现象，什么时候人都变成有话不敢说的程度，那这个社会就到了末日了。但还是要在社会中生活，年青人，生活中多一点理智少一点冲动不是坏事，我的话是私下说的，与这调查无关，我只想让你少走一点弯路，各方面的弯路。我儿子也有你这么大。在我的工作生涯中，我遇到过在不同方面犯错的人，每一次我都想，这些本来是可以避免的本来是可以到不了这种地步的，可为什么到了这种地步呢�"

他有些伤感，这是个好警察。

"相信社会吧，它是由有组成的，有坏人也有好人。在法律上，真的突出了不外乎人情这一原则。惩罚不是目的，是手段，或者说防患于未然的威慑。什么事都不发生是不可能的，但可以让那些不该发生的事减少一些，可以让那些坏事发生时程度减轻一些。 "在案子没有调查清楚之前，你必须得先到看守所住几天，这是正常的，你不要有心理负担，也不要有抵触情绪，我保证，一旦问题查清楚了，我会及时做出处理报告，并尽快给你一个说法的。"

离开审讯室，我的步子迈得很大。

坐上警车，感觉路是那样的遥远。

进了看守所，才感到浑身乏力，一口气憋得我喘不过气来。

兔子啊兔子，你背叛了我！

什么叫世事维艰？

有谁能真正理解人生多难？

无论多么自负的人，一旦从监狱里走出来，他的就会切实感觉到这一点，他就会对人生对社会来一个新的认识，这新的认识里面，有一点是确定无疑的，那就是悲观情绪与厌世思想的产生，这时候，他要么沉默，要么用报复来发泄心中的不平。 我虽然在看守所度过了十几天的生活，但已经多少体验到其中的耻辱与破罐子破摔的根源。

我没有什么问题，这是我对自己的评价，也是法律给我充满人情味的评价。我又回到了自由的生活中了，但我已经无法再回到我熟悉但并不喜欢的工地生活中去了，那里发生了一些事，就有人离开，也有人上去。只是这其中的感觉恐怕有千百种滋味。上去的兔子，我的好兄弟，我眼中的废物。下去的是我，曾经是他的老大，曾经有恩于他最终让他害得失去工作进了监狱。 我已经不需要工作，从唱片集团的股份中得到足够我用上一辈了。但我又一次失败，我的失败，我无数心血换来的一点点成果就被兔子几句话化为了乌有，我已经疲惫的身心不得不承受命运的又一馈赠。

对我来说，成功的意义丝毫不逊于小雁，它不但直接关系着自信的树立，也直接关系着男人尊严的组建。

也许我要的是那个过程，也许我仅仅想感受一下成功的滋味，也许我并不想置谁于死地，我不想伤害任何人，包括我自己。

小香的证言救了兔子一命，他出了医院后就自由了。不但自由了，还一步登天，成了坤的私人助理。 猪头的日子自然不好过，好在他是个过硬有威信的人，兔子一时倒也无法把他赶走。

兔子好象并不恨小香，他并没有把小香的一些事完全拌出来。其实他也不知道多少小香的情况，就算知道，那也是些查无此证的小案子，根本不能把她怎么样。

案子结了，一切又在新的秩序下运行着。

在新秩序，必然有新的运行结果。

既然退出他们的小世界，那个世界发生的一切事都不是我这个局外人所能左右的，这时候，我情愿作为一名观众，在旁边静观事态的发展，或者说我在静思其中的每一个意外的事情。 20 最后的灾难？

我坐在那家五星级的酒店里，我坐在一个不引人注目的角落里。

这里要举行一场酒会，为的是庆祝东泰集团成立二十周年。

这也是一年一度的例会，能参加酒会都是集团的功臣，可能是一个中级干部也可能是一线不起眼的工人，不管是谁，能参加这个酒会就是一个了不起的荣耀，我在东泰那么多年，一次也没有参加这样的酒会。

今天，我自己不请自到，我现在有资格参加任何一个酒会，条件只有一个：只要我愿意。

我愿意参加这个酒会，我想看看我的好兄弟得意的样子，我想看看那个曾经和我"相逢意气为君饮"的人现在为谁干杯。

瞧啊，他正向我走来，他笑容满面，他踌躇满志，他频频与身边的碰杯。

这是个得意的总经理。

这个集团也是个得意的集团。

晨光集团受调查的消息传出去后，引起股市动荡，股民本就对近段东泰的与晨光之间抢购的事闹得沸沸扬的，在这个消息的影响下，人们不约而同地采取了观望的态度。

这样做也算是明智的，因为大集团的争斗的结果实在难以预料，就拿现在的情况来说吧，晨光抢购造成了有价无市的局面，这时候东泰不得不出来应战，如果再不应战，晨光就跟它玩走长线的游戏，那时候，幸幸苦苦赚得的钱将有相当大的一部分送给晨光。但是令每个对手都不能忍受的，况且，东泰来承受着丧失发行新股信誉的棘手问题。这时，晨光无形中已处于绝对优势。但东泰毕竟是个大集团，想在股票上搞垮它那是白日做梦，所以，晨光并没有达到自己的真正目的。

东泰在有价无市的情况下出战让它付出了相当大的代价，它最后不得不挪用花园小区的工程款高价收买自己的股票，这为它的后来的经济危机埋下了隐患。

我现在不想管晨光的事，也不想管东泰的事，它们是死是活一概与我无关。

坤从我身边走过去，他没有看到我，他看到的是他是助理，我的好兄弟李万福！

集团有立功必奖的传统。

坤又是个非常孤独的人。让他当助理可以鼓励员工多做贡献，又有个可以解闷的活宝。这真是一举两得，一个石头打下两只菜鸟的好主意。

兔子好风光。

兔子好张狂。

但不知在座的这些衣冠楚楚的绅士中，有多少像他这样的无赖靠出卖朋友起家的。

呵，那个花费了我无数心血的计划啊，就在神不知鬼不觉中破了产。而出卖我的却是我恨铁不成钢兔崽子！

他对我举起了酒杯，他在以一个成功的企业家的身份向我举杯！

我已经有些醉意，我把自己完全浸泡在些据说可以解忧液体里。

可是，我怎么不能从忧中走出来呢？我为什么连忧也解不了呢？我为什么会这样的无能呢？我在喃喃自语：

"人生能失败几回，才知道成功的意义?

人生能爱过几回，才知道生命的意义？"

从来不怨命运之错，人生本来苦难已多，再多一次又如何，向着那梦中的地方去，错了我也不悔过。我不旅途孤单寂寞，只要你也想念我！"

"哈哈哈……"

是谁在笑？为什么在笑？笑我唱的不好听？

"啊，多么悦耳动听的歌声啊！太奢侈太豪华了！"

睁开朦胧的双眼，看到一张带着恶笑的丑陋不堪的脸。

"滚开，狗！"

我的吼声引起了别人的反应，好多人向这边围过来，更多的只是远远的观望。

我想揍人，但我需要借口。

"你才是狗！走狗！吃屎狗！"

我抵着头喝酒，这种人不让他嚷两声休想让他停下来。

坤听到了吵声，挤了进来，我以为这个曾经的知音会为我说几句好话。但他一开口便令我失望，也令他的手下失望：

我操他娘的！谁让你进来的？滚出去！

兔子呲着牙用手指戳着我的脑袋说："这是只吃食的狗，一个会偷东西的贼！"

坤咬牙切齿道："贼？哼是个贼！那天晚上，就是那天我们一起喝酒的那天晚上，想起来没有狗杂种！你说你为我的摩托车干杯，我当时没放在心上，我还给了你八千块还记不记得？喂不熟的狗！

"我说为什么我老婆天天看你的照片，原来你就她的野男人！你说！你到底给我戴了多少绿帽子？乌龟王八蛋！"

若不是有人拉着他，他一定会揪着我的头发扁我一顿的。

没人拉兔子，他就理所当然的代替坤向我出手。

我的腮上挨了一拳，我的牙一阵剧痛，大概一颗大牙被打掉了。

我知道，这远远抵消不了兔子对我的恨，既然抵消不了，那就不要抵消，干脆就多恨一点！

我头了没抬，突然一个勾拳击向兔子的下巴。

兔子倒在一米多远的地方嗷嗷狂叫，我斜着眼瞧他的丑态。

坤又冲过来，他仍然在骂骂咧咧的，根本没有总经理的风范：

"妈的！你以为你偷了我的资料就可以斗过我了，你以为把我搞垮了就可以得到她了？做你娘的美梦！我死不了，我永远也死不了，要死的只有人一个人！你想得到她吗？好！我成全你，我现在就把他交给你，让你们这对狗男女当着我的面快活！"

他好象还要过来揍我，但被一个人拦住了。

我抬头看，看到猪头神色不正常的向旁边看。

旁边是谁？我睁大眼睛，看到的是一个衣着华美的少妇。她是谁？为什么这样熟悉？她的一举一动，她的一容一颜……哦，是你吗冰月？是你吗我的网上情人？是你吗孤独客？

程坤突然间泄了气，他的怒火被那平静人儿浇熄了。

她在为我擦去嘴角的血迹吗？她在怜悯我这个受伤的人儿吗？ 她为什么也会流泪？她为什么会如此自然面对我们的再见？

周围的人都走了吗？她不怕她的丈夫怀恨在心吗？

"是你吗？MY LOVER？是你吗？我日思夜想的恋人？"

"是我，是我呀！我就是那个忘不了你，那个为了你而恨意难消的人儿啊！"

难道所做的一切就是为了今天的相遇？难道所有的等待只为这一声问候？

我起身，我要离开，不需要别人赶我走。

"不要走，你要去哪里，带上我？"

"不……"我推开她，努力把步子走得稳当一些。

"我要跟你一起，你带上我？"

"不……你不属于我，你属于这里，属于这里……"

哈……我心中在笑，那是带泪的笑，看到了吧，这也许就是你想要的结果，可这个结果给你了怎么样？还满意吧？

为什么？为什么我不满意？为什么我不快乐？不是说大仇得报是一件大慰人心的事吗？不是这个样子吗?啊

为什么我不快乐？

到底为什么！！！

也许，也许我根本就不恨她，也许我还在爱着她……

也许我想证明，想证明这个世界上最爱她的人是我。可这有什么用，证明了有什么用，她不还是和另人生活在一起，她不也是可以生活得风风光光吗？

我是不是最爱她的人？

我还爱着我的小香，还爱着我的小爱人，我又怎么会一心一意对她……

我坐在汽车里，也是那种程坤用的那种类型的车，但颜色不同。

我坐在车内，只有一个念头：逃出去。

逃离这座城市，逃离这里的感情。

放弃一切逃出去，什么也不带走，只带走一个解脱。

我伏在方向盘上，昏昏沉醉不醒。

不知不觉天色微亮，我感到一股阴气从不知名的角落里悄悄逸出，慢慢渗入我的骨髓。我没放在心上，可能是由于冷气开得太过的缘故吧。虽然这样安慰自己，但那咱阴森森的感觉却是那样的强烈，使我莫名其始的一阵阵颤抖。

我把空调温度调高一些，并打开车窗透透气。看看时间差不多了，我把车开出地下停车场，一路向我和小香租的一套公寓里去，我有多少钱小香从来不问，但我若是乱花钱她会坚决不答应，我喜欢她这样，也从不乱花钱。想到她，我心里涌上一层甜蜜的波澜：精灵般变化多端的小丫头……

突然，从反光镜中我发现程坤那辆黑色的小轿车加速赶上来！

他们！

他们要干什么！

前面可是一个弯道，一处立交桥上的弯道！

不会吧？他们不会吧……

在刺耳的刹车中，我感到车身受到了猛烈的撞击，随后车子便飘了起来，失去了控制……

我真的被撞了下去，被撞下桥去，离最近的道路还有二十多米。

我从安全气囊上张目往前望，看到一片灰蒙蒙的地坡。啊，我还活着！

我撑身子，试图把车门打开，但我没有一丝力气，我浑身像撞散了架。

车外传来脚步声，求生的欲望使我大声喊叫："救救我！我在这儿！"

脚步声停了下来，车门打开了，一张我不愿再看第二眼的脸强伸到我的面前，我闭上了眼。

我的头发被揪了起来："看着我狗杂种！"

我只得睁开眼，他的下巴上还粘着黑色的血迹。

"妈的还没死！把他拖出来！"

那是程坤，他是来报仇的，他会杀了我吗？

我完全丧失了反抗能力，我成了一只等宰的羔羊。

兔子开始把我往外拖，我用尽最后的力量护住保险带，只要我还在车内，他就不能把我往死处整。

他开始在我脸上乱抓乱挠，他想让我变成一个无法见人的人。

突然，在他的手靠近我的嘴边时，我咬住了他的一根手指头。但我没有把它咬下来，我要用它作质，迫使他放弃对我的暴力。

程坤从另一个车门进入车内，他一脚把我踹了出去。

我想从地上爬起来，但我不能，我根本站不起来。

兔子在旁边甩着手指，还好，没把它咬下来，现在，他正用那个手拔一把锋 利的匕首，他想干什么？

程坤赶到他前面，用脚踏我，踢我，踩我，每一次我都渴望他能停下来，但每次都在继续，我几乎在没有痛感的耻辱中绝望，失去活下去的勇气。

"让开！"

兔子握着匕首蹲在我的身边，他的嘴角带着一丝残酷的笑意。

我知道他要干什么，我怒目而视，一字一句的骂："叛徒，你背叛了我！"

兔子用匕首割开我的腰带，脸上满是幸灾乐祸的狞笑：

"哈哈……我为什么背叛你？我为什么要背叛你？

"你抢了她！又把我变成废人！

"这下好了，你开心了？

"娘的，现在我连做梦也无法与女人做爱，全是你的恩赐啊！

"哼，怎么，我心甘情愿去做狗，我高兴！而且，我不仅变成狗，还要变成狼！我要吃肉！我要喝血！我要啃光你身上的肉！我要亲眼看着你一点一点死去！

"好了，老天爷是公平的，现在轮到你了。你还是尝尝被阉的滋味吧狗�"

我一动一动的盯着他，我要亲眼看着他把我阉了！

"怎么不动手？我说你快点动手狼心狗肺的东西！"

哈，他胆怯了，他不敢动手了。

程坤走过来，一把夺过匕首。

兔子吃惊的望着他，又去夺匕首。

程坤吼道："他死了连我也跑不了，不准动刀子！"

兔子这才不去夺刀，但他显然没把气发出来，他转了两圈，突然在我头部停下来，他要干什么？难道在没有把我撞死的时候把我踢成个白痴 ，那时就可以用交通事故来掩盖这场谋杀？

我感到一股臊臭的液体淋在我的头上，脸上，那是兔子的尿……

这就是那个胆小怕事的兔子吗？他在用汽车把我撞个半死的后又向我身上撒尿。

如果不是程坤拦住，相信他一定会用刀割我的命根子，然后一刀取消我在这个世界上的生存权。

会的，会的，他什么都做得出来！

兔子，断子绝孙的家伙！老虎豹他们做得对，我根本用不着怜悯你，你只配过人不人鬼不鬼的生活，你没有正常生活的权力！

人哪！人哪！

我只有对天长叹，我无能为力。我无法把握住自己，更无法把握别人。

我真的不甘心，我真的不愿接受自己无能这个结论！

我不会去知他们，我对他们是否受到惩罚已无兴趣。

我想逃走！我只想快点逃走，逃得越远越好！ 我发现我已经堕落了，我不回去，我不敢去找小香。

21 世界因我改变

是时候了！

是打破这个世界的时候了！

几千的束缚几千年的压抑造就了这个变态的人间！

一种文明的灭亡必然带来另一种的文明的兴起！

如果真有一种新的文明，那么，我就是那个新文明的创造者！

我一步一歪走到台上，一拳打昏尖声独唱的小杂种，握住麦克风将低头沉思与甩发拥抱的动作酷到极致。

一个极无赖极做作的秀。

一个令人作呕的哗众取宠表演。

用一句最时髦的话来讲：自我感觉真的好爽！

那是前无古人后无来者的绝唱，虽然没有几句歌词：

"西门庆是俺的爹呀，藩金莲是俺妈

"我要放纵，我要堕落

"我想成为成为成为， 成为天下第一号傻瓜

"一个面具，一副空空的身躯，一个飘在烟雾灯光中的灵魂。

"那就是我呀那就是我，自由自在的我，在坠落中享受恐惧的快乐。

"不要这样看着我，你他妈的也是这个样子。

"我不想，我不想，不想不想这样

"我不得不这样，都是你妈的错，全是你的错！"

大概从来没有这么疯狂的歌吧，大概彻底的发泄中还有保留吧，这几句脏话像强大的共鸣箱将每个其中的一员引到共鸣的顶峰，甚至大有爆发不可收拾的地步。

疯狂起来。灯光疯狂，扭动疯狂。声嘶力竭的吼叫。

"我是你爸，我是你妈，你是我的私生子，你我的狗杂种"

这里是堕落的部落，这是个不被人注意的角落，这是个存在我们周围却从无人感到任何不应该的群体，他们重视体验，他们追求感官。

他们在唱自己的歌，堕落之歌：

"我们是垮掉的一代！

"我们是垮掉的一代!

"我们是垮掉的一代！

"噢我，们，是，垮，掉，的，一，代"

"我是潘金莲"

"我是西门庆"

"你是潘金莲与西门庆的狗杂种"

"天将降大任于这个人也，必先将我打入十八层地狱，永世不得翻身。

"噢噢我们是垮掉的一代！

"我也想活得体面，我也想过洒脱的生活，我也想吃鱼坐车，我也想不劳而获

"可我没有有钱，可我没有权

"可我有本钱，和我合作吧，用我身体的本钱。

"噢噢噢！你是个大混蛋，你是个小瘪三，你不用嚣张，明天你就上西天。

"噢我们，是，垮，掉，的，一代！

"但你比我先完完儿

"我的心依然鲜红，我的灵魂不会出窍，我的精神很好很好，非常好

"你比我先完完儿！"

狂欢的结果只有一个，那就是纵情。

纵情结果也只有一个，那就是纵欲。

世上才也没有比这更简单的推导式了。

推导进行下去，那就是淫乱，没有羞耻感的淫乱。 这里的已经提供了纵情温床，又具备了掩饰良心不安的氛围。

这里鼓励一切放纵。

我退出这个新式的文明，尽管我是新文明的鼻祖，但我还没有勇气在自己创造的新文明中生活。

回到电脑前，回到网上的虚拟生活中。

这也许是一种逃避，也许是一种寻找，寻找一直让我割舍不下的东西。

她似乎也在同一时间上网，似乎也和我一样在等待着对方：

你好吗，孤独客？

我不好，你呢？

我也是。

你在哪里，为什么这么多天没见到你？

我们恐怕很难再见，我已经不再是我。

我想你，我想和你在一起，你为什么要躲着我，为什么不见我，我为了你，真的可以不顾一切，我什么都不要，只要你一个人。 不要再说这些幼稚的话了，我们都是成人，感情有时候是靠不住的，现在我很难说是在爱着你，因为我一直爱着我的小爱人，我无法忘记她。

你的那个歌星，现在不是很有名气吗？你们不也是一样不在一起吗？没有什么不可能的，这么多年来，虽然我丈夫是那样的爱我，但我的的确确没有爱过他，我和他，真的只有婚姻这一约束。

那就够了，一个女人，能有一个对自己忠诚的丈夫是非常幸运的，像我这种人，其实是非常危险的，我爱时，会不顾一切去爱，我忘了她时，会毫不迟疑的忘了她，你既然早就知道了我的身份，当然也会知道我和小雁那随处可见的报道，你也会明白我是个什么样的人。现在，我唯一遗憾的是我对不起小香，她是那样的单纯是那样的痴情，我真的无法给她以可靠的承诺。我们在一起这么多天，我一直不敢提结婚的事，我怕我们结婚后会变成你，会变成一个不爱自己爱人的人，还记得那首歌吗？知心爱人是要风雨同舟的。 我不管你是什么样的人，我真的好想和你在一起。我不要什么承诺，如果你厌倦了我，我会马上离开你，我只想在我们彼此相爱时能得到你的爱。我的丈夫，现在天天和那个小李万福的在一起，我不知道他们在搞什么，反正很神秘的样子。这段时间，集团的资金出现了紧张的局面，我不想管，反正那不关我的事…… 好的，详细问题我们见面再谈，我们约个地点……

你同意和我在一起啦……好的，我们就在……你定好了。

在你家好了，你的丈夫最近不在家是吗？

你怎么知道？好的，在我家也行，你快点来，我等你！

程坤的情况近来几乎天天见报，他的集团正走下坡路。由于挪动工程款，导致工程到了后期无法开工，因为有不利他的消息见报，公众对花园小区热情不够，预售款少得可怜，这时候，银行对他的信用进行考查，最后宣布暂停贷款，而且开始提前追收放出去的贷款，这无疑是雪上加霜。好在瘦死的骆驼比马大，东泰只需变卖部分固定资产还是可能度过难关的。为了缓解资金压力，程坤的确在这样做，只怕事情远没想像的那么简单，在这种情况下出卖资产，只能贱卖，而且集团内部的意见也难以统一。这些天来，他肯定忙得焦头烂额的，哪会有时间回家呢？ 如果搞不好的话，东泰破产的可能性非常大！

我在酒店里见过他一次，他学会了抽烟，抽的全是国外产的呛人的在黑烟。他喝酒喝得更加厉害，但此时全然没有了咸阳游侠的英雄气慨。

他已经处于绝望的边缘，他就是当初陷入崩溃时的我。

男人啊男人，为什么最坚强的是你，最软弱的也是你呢？ 他没有心情回家。

这时候，我到一个想跟我走的女人那里又会干什么呢？

她早已守在门口，我们很自然的拥抱，很自然的进了幽静的院子，很自然的进了她的卧室。

在这里，依稀还有她少女时代的某种气息，那是曾经令我意乱情迷的气息。

我像在自己家里，很随意的进入浴室。

待我从浴室出来，她已经准备了热腾腾的咖啡等着我。

不需要任何语言，也不需要任何过渡，我们很自然的接吻，很自然的倒在床上。

很快，我从她身上爬下来，躺在她身边休息。

这就是我七年来追求的东西吗？

这就是那个在网上情话绵绵的情人吗？ 为什么这样令人乏味？

我们不是在一起了吗?为什么在一起了反而不如不在一起的好呢？

我们也会无话可说了？

分开的时间太久，没有共同的生活经历，这就是我们在一起时无放可说的原因，这时候，我才明白为什么程坤与她会产生那么大的裂缝，这就是为什么她渴望解脱的真正原因。

我深深同情程坤，他是个可怜人，他不知道如何与妻子沟通。

我知道吗？如果小香在我身边，我一定会带她出去走走，带她一起漫步，在新生的事物到来之前去感觉那新鲜的信息，感受那新奇的生命体验。四季的变幻，万物自有其自身的新旧更替，这个世界留给我们的新奇太多太多了，如果我们不去发现，不去寻找，那么，多美的事物在我们眼里也不过尔尔。

现在，我也可以带冰月走出去，我们可以在新的环境中建立新的共同体验，我们也可以拥有属于我们两个人的新世界。

可是，我不能欺骗自己的感觉，正如眼前这个对感觉十分敏感的女人一样。我只想和小香在一起，我不愿和除她以外的任何女人在一起干那些我喜欢干的事，包括这个让我久久不能忘怀的人儿。

是的，我爱她，爱我的小爱人小香儿，这不是一时的感情冲动，在我们在一起的平平常常的日子里，我心里早已深深的刻上她的印记，这正如冰月在我心中也刻下印记一样。唯一不同的，冰月在心目中没有小香的地位重要，严格来说，冰月在我心目中仅是个虚幻的网上情人，我不会把她当真。

也许，如果冰月嫁给我而不嫁给程坤，那么，她在我心中的地位也会像小香这么重要。但如果是假设，而假设在现实中不成立，那么，我所能作出的解释是：缘分不够。

不要说年青时的感情很脆弱，不要说没有沟沟坎坎的感情就不会长久存活，当爱开始萌芽，必须随时保护，不管潮起潮落，用心血建立一道道防线，防止它在自以为最安全时被别人突破。

"在想什么？"

冰慵懒的用手抚着我粗壮的上臂。

"我在想，爱情就像一棵树，一棵无花果树。 "每个人都有爱情，所以都有那样的果树。不过，有缘的时候，那棵树会结上一万次果，爱着的人儿就可以幸福地多次享用自己培育的甘果。如果缘分不够，爱的无花果只会结几次，甚至只会结一次。从此以后，那棵树就会死后。

"为什么有那句万年情缘的说法呢？我想，那大概是指那一万枚爱情无花果吧。"

冰月入神的听着："我们的无花果能结几次呢？"

"我说不清。可能我们在学校的那些日子里，就已经有一千枚无花果被我们培育出来了。是的，在培育过程中必须经过分离一段一时间才显得甜蜜，但分离时间太久了那棵树就会死去…�"

冰月紧张问："你是说……我们那棵树已经死了吗？"

我无言以对。

"你是说，我们的缘分已经到头了吗？"

"你是说，我们不可能从头再开始了吗？"

我只得回答："我不知道……"

"不准说不知道，我要你说出心里话！"

我想了想，只得说："我们……也许真的分开时间太久了，我对你只有性欲，没有其他想法……这对你很不公平……我不知道，建立在性的基础上的事情算不算爱情……我已经找不到过去我们在一起的那种感觉……对不起……

"我不知道你的爱是否建立在性的基础上，我也不知道爱是否都是由性引发，我只知道我要的是性灵的统一。

"我已失去了太多，一个忠诚的唯一的爱才是我最后的祈求。

"我不想谈什么责任，尽管责任是男性爱的根本。当爱情不存在时，责任只是个维持的理由，只有爱情存在时，责任才是自然而然的产物。"

我已经令一个女人失望了，现在又令另外一个女人失望了。

恨已将爱熄灭，时间已将激情的源泉干涸。

枯萎的树已无再生的可能，一次的伤害不应带来第二次的伤害，短暂的痛苦不该引发更大的痛苦。

22 各有各的归宿

我现在的经济条件使我能与陈秃平起平坐了。

有时间，我就到那家大酒店坐坐，那是我好运的开端。

陈秃这时候是最得意的时候，他不止一次对我说：

"哈哈，我快要胜利了！我快要成功了！东泰快完蛋了！

"我已经大赚了一笔，我赚了东泰的大钱！

"你还不到我手下干？你不想与我一起分享这来之不易的大快人心的伟大成果？"

我不忍看着程坤走向未路，我想帮助他，在某种意义上，我们是真正的朋友。我想到我那项一起压着没用的专利技术。

那是一种新型建筑材料，它们是用作水泥骨料的陶瓷粒子。这种技术的优点在于，生产成本很低，生产原料大部分可以就地取材，比普通石子的价格还要低，但比石子的比重要小得多。

应用后的可以大大减少钢筋的消耗，特别对于高层建筑，减少了建筑材料自重有着极好的经济效益。

用于这次的花园别墅小区的建设，可以减少上亿元的成本而质量反而有所提高。这样，甲方会同意修改方案，资金方面的压力会有很大的减轻。

那项技术成了程坤的救命神。

程坤居然邀我到他家坐坐，是感激我在关键的时候帮了他的一把吗？

几个不见，他已经瘦得不成人形了，他的胡子拉碴，好象很多天没有刮过；他的眼神痴呆，好象一直没有休息了。

"出了什么事？你怎么会这个样子？"

他无力的摇摇头，不肯让我往下问。

"兔子，他怎么不在这里？放心，经过这么事，我什么都看开了，我不会再动他一个手指头的！"

"不用动他……他恐怕没有多长的活头了……我也是……"

"你在说些什么？真不懂怎么会变成这样！程坤，你听着，你还记得那天晚上我们狂饮的事吗？什么时候我们再痛饮一次？"

他的眼里闪过一丝亮光，那是他和我最为骄傲的事。

只是那亮光仅仅亮了一下就熄灭了。

他长长的打了一个哈欠，又陷入萎靡不振的状态中。

我心里突然一惊，想起了兔子过去说过的话："娘娘的，别当我不知道，那里面一定有四号，不然不会那么香！"

我强抑住心跳："程坤，你……你在吸……"

程坤紧张地往里面望了望，冰月一直呆在里边，她没有出来。 "不要让她知道。我知道，我们结婚这么多年却始终得不到她的心。我想通了，我要和她离婚，还她一个自由。你们是有可能的，你们都在爱着对方……这很好，我就放心了……"

"听我说程坤，你们夫妻一场，终究是有感情的，你们的问题出在……"

"不要说了，我只想静一静。现在再说什么都晚了，我已经无药可救了！"

"程坤，你不要这么快下定论！你一直是个坚强的有毅力的男子汉，你一定能从里面解脱出来的，你相信我，也要相信你自己！"

他起身往外走，边走边说："晚了，什么都晚了，现在我对什么都不感兴趣，我要出去了，我必须搞到一点药用。今天叫你来，是想告诉你我准备和冰离婚的事，我不想让她孤孤单单的过下半辈子，你明白我的意思？"

我愣在那里。

我被这突然的变故弄得晕头转向：程坤在吸毒！

"进来呀!"

冰月在里面喊我。

我平静了一上心情，神态自若的走了进去。

她特意打扮了一番，看样子程坤已经把离婚的事跟她说过，如果我愿意的话，我们是可以在一起的。只是，现在我已经有了小香，虽然这么多天我没有回去，但我始终想的还是她，我不可以把她忘掉。

想到小香，我心里就会产生一种深深的自责，我对不起小香，我根本配不上她，我也根本配不上冰月，我根本对不起程坤。

她们俩，一个是我曾经深爱的人儿，也有一直让我深爱着的人儿无论是谁，我和她们在一起都是对她们的侮辱，都是她们的不幸。我不个极不稳定用情又多变的人，我怎么能给她们以终生恒爱的保证呢？

"我漂亮吗？今天特意为你化的妆。"

"很漂亮。"我说的是实话。

"我给你跳个舞吧，你不是最喜欢我跳舞吗？"

她在校时一直是舞台上的宠儿，她的舞跳得相当好，因为好自小便受过良好的基本训练，算起来，应该有六年之久。

在她优美的舞姿中，我的心绪又逐渐好转起来，我们在一起跳舞，在旋转中又回到了从前那幸福的时光中。

她在我耳边轻轻说："我们还可以从新开始，不是吗？"

在不那一瞬间，我几乎放弃逃离这个城市的念头，从此留下来陪着这个人，什么也不想，什么也不管。

那时，就想到要怀里这个让人意乱的女人。

她顺从地躺到床上，她期待着。

小香的面也突然出现在我的眼前。我和她并没有任何契约，但我却自愿为她立约，立下忠于她的约定。

"对不起……我对性也不感兴趣了……"

"为什么会这样？为什么？我很令你厌吗？"

她感到了羞辱。

"不，不是。和你那样，我有一种犯罪的感觉。是，是有罪恶感！"

"哼……你有罪恶感？哈……为了另外一个女人？她在你心目中就真的那么重要？我在你心目中真的是一文不值的垃圾？你怎么不说话，你说呀你�"

她痛苦的用手抱着头。

"你不要这么说，在我心里，始终有你美好的记忆。我不想打破那种美好的东西，我只想把它们永远珍藏。"

"把我压到记忆的角落里？想不让我再在你的生活里出现？想把我一脚踢开？好，你走呀，你走！我不要你这点施舍的爱，我不需要你假心假意的安慰，我不稀罕！

我有一种走投无路的感觉。

大凡穷途未路的人，无论做什么事都不会顺利，况且我一直就是个失败者。

我毅然离开了冰月，我不想再见到她。

没想到，第一个走上不归路的不是我，也不是程坤，而是兔子。

兔子因为携带一千多克白粉而判处死刑。

公审大会很快举行，在公审之后，他马上就会赶赴刑场执行枪决。

这实在是一件残酷的事，我在那一天到刑场为他送行。

一个星期以前，程坤找到了我，他和我来到一处不起眼的小饭馆，一坐下来，他就说："兔子出事了，他想见你。"

这似乎是预料中的事。

这么天来，我迟迟下不了离开的决心，似乎就是等着兔子的事有个最后结局再作打算的。

他毕竟与我兄弟一场，不管我对这个兄弟是否看得起，也不管他是否值得我去关心，我都想给他一个归宿。现在，他出事了，也许天堂或者地狱就是他最好的去处，人活到他那个份上，也算活到头了。 我也是。

我想，我会很快踏上一条不归路，那时候，不知我能否找到先走一步的他。

在程坤的打点下，我才机会见了兔子一面。

隔着厚厚的安全玻璃，我看到了站立不稳的兔子。

一道透明的玻璃，两个隔离的世界，这一见，便是尘世最后一眼，多少恩怨在这一眼中全都烟消云散。

"大哥……"

兔子十指扭曲着，他早已泣不成声了："大哥，让我最后再叫你一声大哥……"

我喉咙干裂得出血："兔子，我不配当你的大哥！论年龄，你比我大，论感情，我没有你真，你叫我大哥，只会让更加难过。"

"不……大哥，你永远是我的大哥！

"我虽然背叛了你，我虽然也恨你，但我什么时候也没忘记你是我大哥，那天，我真的想杀了你，可我又真的下不了手。如果程坤不阻拦，我还是下不了手。

"我记着你是我大哥，我记着你一直想搞垮东泰集团，我也一直在帮着你，我要帮你实现你的愿望。

"你的心愿，我已经替你完成了，、他已经不行了，他已经有了毒瘾，他吸毒，天天注射，他生不如死，他彻底完了……"

我悲哀地望着他："兔子，说起来你也许不相信，我现在根本不想让程坤出事，我对他已经没有任何恨意。在内心深处，我们都把对方看作知音看着真正的朋友。他要把他的妻子托付给我，他是个感情深厚的人，他是个可怜的成功者…�"

"大哥……"

"事情已经发生了，说什么都已经晚了……兔子，你安心走吧，在你走时，还会有人为你送行……我走时，不知有谁会为我送行……"

"大哥，她怎么办？我是说小香，你谁都可以不管，怎么能不管好呢？"

"我对不起她……我没有脸去见她……我太累了，我想选择一种彻底放松的方式逃避一切……"

"大哥！如果你还是我大哥，求你答应我，你要好好对小香，她不会不要你的，她一定在等着你回去！大哥…�"

"不要再说这样的话，我只会让你让坤失望，我是个无能的人，任何托付在我这里都是无效的……好了，兔子，你要走了，我一定会为你送行的，现在，让我提前叫你一声大哥，以后再见时，我就跟着你混，那时希望我们都活得堂堂正正，活得问心无愧。大哥……"

生离死别，该是心碎的时刻，为什么这里面却有一丝丝悲壮在心头？

在程坤开车撞我的那座立交桥上，我向天上大把大把的撒着纸钱。

那是为兔子准备的，他受了一辈子苦，死了，也可以做个有钱的鬼的吧。

刑场上的枪声已落，那一缕离体的暗魂，是否能来到这个临时的祭坛？

点起一张张黄表纸，那一片片灰，那一片片蝴蝶般的灰，是不是你赶来的轻魂，在我身侧不断盘旋？

淡淡的烟，暖暖的烟，是在里面等着我吗？那一定是个没有烦恼的乐土，一处灵魂自由放飞的田园。

城市的上空有只大雁飞过

那是一只流泪的大雁

如果对这座城市还有一点眷恋

告诉我

最想念的人是谁

我最想念的人是谁？是给我给我无数温存而心伤的小雁吗？

我最想念的人是谁？是让我疯狂让我心死的初恋情人冰月吗？

我最想念的人是谁？是谁？

呵，是我的小爱人吗？我心痛的小爱人小香吗？

是呵，她是，她就是我最想念的人儿！她就是我逃避的人儿！

不知道这些日子，她是怎样度过一个又一个长夜，不知道她为我担了多少惊受了多少怕，哦，我的小香啊，在我临走时，我该不该告诉你一声？

我拔通了小香的手机。

"喂……是你吗？你在哪里？为什么不回来？为什么一走不没有消息？"

"对不起……我不想回去……"

"狠心贼！你永远也不要回来！我决不会原谅你！"

"我……没有要你原谅……其实，我根本就不爱你，自始自终，我都在欺骗你，都在玩弄你……"

"你马上回来，我要亲耳听到你刚才所说的每一句！"

"没必要……好了，我只想最后一次听听你的声音……你没事就好�"

"你混蛋！去死吧，死得越远越好！"

她关了手机。

我关上手机，又打开它，我不知道是不是该和小雁打个电话……

算了，就让我这样无声无息的去吧……

我把最后一大捆草纸点燃，好啊，风，用力刮，这些都是我们的财物，是我们在另一个世界的宝贝……

天空变得阴沉，是要下雨吗？下吧，那该是苍天欠我的眼泪……

要么一个人苟活，要么轰轰烈烈去死，这一向是我的活法。

那么，就让这这辆没有刹车没有安全带没有安全气囊的破车送我踏上另一条金光灿烂的大道吧……

我的手机突然响了起来，是小香吗？是她原谅了我要我回去吗？

我抓起手机，里面传来女人的哭声，是冰月。

"他死了……刚才来的通知……在酒店里……注射过量……"

我关上手机。

死就死吧，有什么大不了的。

该走的终究是要走的……

我发动汽车，将油门加到最大，还好，马力还可以。我不想因速度低把我只撞成植物人，我不想痛苦活，我不愿承受痛苦。

汽车启动了，我挂上档，汽车缓缓滑动。

油门已加到最大，我一推档位杆，汽车箭一般射了出去……

时速一百四，差不多……

已经到了立交桥了，只要我将方向盘一打，就可以冲下桥，就可以追随兔子和程坤去了……

突然间，一辆警车拉着警笛冲上桥来，正好将我下桥的路拦住！

完了，我唯一的一次准自杀行动就这样破产了。

那辆警车是来收"环境污染费"加上违章车辆等其它几项名目的罚款。

只是那辆在逃跑中几险些与其它无辜车辆同归于尽。

23 执迷不悟

说什么女子情深似海，为什么到头来却个个铁石心肠？

我怀着极为复杂的心情去见小香。我们有必要认真谈一谈。

"小时候，我就喜欢搞些小发明小制作。那时，我的理想是成为发明家，父母怕我耽搁学业，不充许我搞那些没用的玩意，可我真的爱那些小东西，便在放学后，甚至课堂上，只要父母不知道的时候就去搞一会。可是父母最终发现了，他们严厉的责骂我，说我是搞歪门邪道。就在那时，我的一项专利因无钱交费而中途放弃。

"这个失败一直压在我心里，我没法对别人讲，也没人愿意听，我的抱负我的理想，全因为学业而弃之一边。

"我不明白，父母到底是不是爱我，如果爱我，为什么不给我支持让我搞我所喜欢的东西呢；我不知道学校是不是为我好，如果为我好，为什么给我自由而让我学那些我根本不感兴趣的内容呢。我苦我闷我失落，我心灰意冷，我满腹怨，我一腔恨。但我又能怎样呢？你母是爱我的，其实我非常明白；学校是为我好，这我也非常清楚。

"我的痛苦无法发泄，我渴望有个爆发的机会，哪怕会炸成碎片！

"我开始用笔来描绘我的理想。既然在现实中不能实现，我可以在我虚幻的空间中去建造我梦中的王国。那里有我想要的一切，那里的一切都听从我命令，我是那里的主宰。

"这真是男人的梦想，一个勇力的世界，一个快意人生的英雄世界。

"但我的作品没人承认，它们是我的心血，是我终生所求的东西，可在别人想里，那是一堆垃圾，没人愿意看它们一眼，除了我自己。

"我一次又一次的失败，又一次又一次的爬走，我不会停下来品味其中的滋味，因为我不敢去面对那无言的结局。

"给我最大打击的是我女朋友，她背叛了我，在毕业时她跟另一个男人走了。

"我们四年的感情敌不过一纸婚约，敌不过金钱的魔力，我败得好惨。我彻底绝望了。

"如果事业成功可以争取，可感情的事却根本无法争取。我只有眼睁睁的看她离开我投入别人怀抱而无可奈何。

"在她离去的那一刻，我的自信轰然倒下：一个连感情也把握不住男人，他还有什么资格有什么能力去成为无敌的主宰？

"你告诉为什么，为什么我总是失败，为什么我总是不能成功？

"也许我真的疯了，可我有什么错，我没有错，错的是他们，全是他们！我不过是恨，恨， 恨，我恨又有什么错，难道我连恨的权利了没有吗？"

她认真地听我讲，中间没有插话。

我想说的话已经说完。

那是我为我的所有行动作一个"此错不怨"我的解释。

一个完完全全的为自己辩护的伪君子的解释。

一个丑恶的人，一个连自己也厌恶自己的人。

一边做着让恋人回到自己身边的幻想，一边幻想着不玷污她纯洁的生命。

天空太蓝了，像大海那样的蓝。

风也太柔了，像小香那轻拂心头的话语：

"你的好胜心太强了……你不该过这样的生活……

"你的生活，是在四季常青的田园里……

"在湿润浓绿的原始森林中

"在一望无际柔软如地毯的大草原里…… "在洒满阳光，有一两椰树，有银白沙滩的海湾边……

"在秀美如画的山水间……

"你不该活得这么累，这不是你想要的生活。

"你要从恶梦中醒来。"

我心里又升起一线希望：知我者，莫过于小香啊！

我鼓足勇气："小香，跟我走。"

"不……"

"小香……"我几乎要乞求了如果爱情是可以靠乞求获得。

"不……"

她仍然是那个字，一容更改的字，令我希望尽失的字，一个令我下定决心一走了之的字。

我收拾好所有的行李，一个不大的箱子，我把房子留给了她，我从她的眼前走出去，一走就没有回头。

我来来到工地。

猪头是我最后的一位朋友，一位我还有勇气面对的男性朋友。

我今天与他作最后的告别。

从此以后，我将浪迹天涯，不再回到这个伤心之地。

猪头从破旧的小办公室钻出来，对我的来访，他一脸意料之中的表情。

"早就知道你会来，进来吧，有人在等着你。"

"有谁在等我？是……"我再一次想到了小香。

我快步进去，不禁呆住了：是老虎？还有豹子？

他们不是逃走了吗？怎么会躲在这里？

老虎和豹子冷眼瞧着我，一副要吃人的样子。

怎么？要打架？手下败将！我轻蔑地扫了他们一眼，准备随时痛击两个不礼貌的家伙。

"为什么不带她走？"

我一阵心虚："谁？你们在说什么？"

"为什么不带她走？说！"

他们显然已经到了暴发的边缘。人怒到这个份上，就是再无能的人也显得可怕。

老虎吼叫道： "你一再骗我们，我们以为你会好好照顾他，我们以为你永远不会抛弃她……你为什么要走？为什么不带他走？

我咽了口唾沫："她……她不想跟我走……她根本就不知道珍惜我！"

豹子咆哮道："你说她不珍惜你，可你什么时候珍惜过她？"

"你这个害人的恶 魔！"

"你 伤了别人的心就一伤再伤！ 就一伤到底！"

"你根本不是人，不是人！"

"你是个玩弄感情的王八 蛋，你是个该下地狱的恶魔�"

老虎突然一拳击在我的小腹上，打得我直不起腰，我不敢还手。

"这一拳是你欠我的！你没有照顾好她！"

豹子拎起我的衣领："好，我那一拳暂且记下。去把她找回来， 马上把找回来。然后带她走，走得远远的。如果再让我看到她受委屈，我一刀捅了你！"

"她不会理我的……她不会再理我的！ 我……我没脸见她！"

"去求她，跪下来求她！你不是很有办法吗？狼心狗肺的东西！"

到这个时候，我才知道他们对小香的感情到底有多深，那可是一直埋在心底的爱啊，爱得那样的苦，爱得那样的真！

我有何功德有可才能得到他们最珍爱的人儿？

我有何面目面对两个血性男儿？

我无地自容。

24 还有没有机会？

小香啊，如果能再次得到你的爱，我会毫不犹豫地跪下！

回顾过去与现在的心态，我给小香写了一封情书，以此表达自己矛盾的心情，透过表面上所有的东西，我在表达这样一个心愿：

祈求小香的谅解。

小香，不是我想离开你，而是不得不离开你，对你的爱越深，恐怕对你的伤害也就越深。我是一个什么样的人我自己清楚，对你来说，你的一腔深情未必能得到我的真正回报。

一个朋友告诉我：男人都是花心的，但他的对一个女人的爱是持久的；女人的爱是专一，她在对你好时会一直对你好，但她要是变心的话也是变得非常快的。 用别外一句盖括一下，会得出这样一个结论：男人爱所有爱他的男人，女人只爱那个爱她的男人。

这也许与女人天生被动，男人天生的主动有关吧。

这句话实在是一句真话。

我在完全堕落之前，能得到你的真爱，也是我毕生最为幸远一大收获。

我完全符合一般男人的感情规则，而且在某种程度还有过之之处。

更多的时候，我渴望有一份真正属于自己的感情，可一旦这份感情到来之时，我会没有来由的怀疑它的真实性。

我害怕受到伤害。

我必须首先弄清这份感情是真是假。

这就是我为什么能感觉到你的爱却一再追问的原因。 如果这份感情是假的，如果我不分清楚就不顾一切的投入进去，那么，一旦我最后又发现自己的所有感情成了空中楼阁，那么，我真是无力再次承受那刻骨铭心的打击。

如果是真的，我又不敢负担责任，我不敢担保一辈像今天这样爱你。

现实的残酷性绝非想像的那样简单，像我和小雁的分手，是怎么也无法改变的。身份与地位的改变，生活环境与生活方式的改变必然带来新的调整新的改变。这不是良心的问题，而是无奈的现实。到那时候，去指责有错的一方为时已晚，唯一能得到的就是必须接受的分手这个结果，不管其中的理由多少动听，不管其中的原因多么复杂，也不管当事人是否为此受感情与良心的折磨，事实就事实，成为历史就不容改变。 我无法保证自己一定不变，现在的一切说法都是不可靠的。爱的语言往往有着太多的理想，有着太多的水分。

你问我现在是否真的爱你，那么我现在就明确告诉你，我真的爱你。我爱你爱到必须面对自己丑恶的一面！爱你爱到情愿放弃已到手的幸福！

这就是为什么现代人不追求天长地久而是改为一时拥有的原因，这其实是退而求其次的选择。与其因为无法未卜的未来因为无法长久而遗恨终生，还不如珍惜在一起的每一分每一秒。

我的思想有很卑鄙的成份，那就是为自己着想，我不想面对无爱无激情的生活，我不想为了表面的形式而委屈自己。 我的理论也代表了一部分人的想法，他们只敢在心里想的想法，也代表也一部份勇于实践的战士。在追求个性自由的过程中，性自由是个必然的通道。

当可以向所有人宣称的时候，这部分人必然这样说：

我有激情的时候，我是全身心爱你的。

但喜新厌旧是人的本性，所以当我厌倦你时候你必须离开我，而且不能有任何的怨言；为公平起见，在你有了新欢之后，你可以随时通知我，我可以再去找其它人。为什么要这样呢，原因也很简单，没有感情的婚姻是不人道的，这方面西文国家走在我们的前列，当然，走到一个极端必然会有别一个极端，那就是追求一个独一无二的感情，据说这也已成为了历史。为了已当小人又当君子，或者说既当婊子又立贞节牌坊的心愿，社会才会产生情人现象。是的，就像某些官僚，在吃喝玩乐之后再随便找一个工作需要作为借口，就可以既当清官又不让口袋闲着。 女人都是要求情人对自己忠诚，那怕从现在开始也好。

我知道，如果我慢慢向你解释，你也许不会在乎我的过去。只要我能从此一心一意对你好，你对我的爱仍然还会减少一分的。但是啊小香，我连这一点也不能给你保证，在我的内心深处，早已埋下了不安稳的种子。我不知道自己什么时候会另有所爱。也许我会像以往人的做法，在外边有一个女人，一方面互不干扰地生活，一方面和你维持着形式的婚姻，或者那时我仍然爱你，但我可以在外边得到新鲜的刺激。 如果你不爱我，我也不会有心理负担，我也不怕将你一再伤害。

可我能感觉到你对我那份比火还炽热的爱，面对一个对我如此真诚，如此厚爱我的女子，我又怎么有能把一个没有把握的承诺给她呢？

我的思想如此低下，你又怎么会不受一点伤害呢？

这样做，你肯定会不同意的，除非我们的思想都开放到这种程度。

但在感情的深入，我始终在追求着独一无二超越一切现实的爱情。 如果你也可以在外边找情人，如果我不反对，如果我把你当作我的妻子，如果我觉得那样无所谓，如果我习以为常，那时我们的感情已经到了可有可无的程度，那将是理想中的永久与信念中的唯一的幻灭。

小香，你还小，好多事你真的不懂。在我良知还在的时候，我不得不把我们的感情往低谷拉。我希望你能醒悟，及早离开我。那时我会想，是你离开我的，那是我无力改变的事实，那时我只有接受现实。我说我不会受到任何伤害，当时真的这样想，也不排除为了减少你离开我时的不安感。

可现在我才知道，我的心却还是那样容易受伤，我根本无法漠视心底那被什么东西啃咬时的疼痛，根本无法掩饰梦中一再的失声痛哭。我不敢哭，一切都是我的错，我无权去哭，我只有接受这份惩罚。只是，在我入睡时，我总是小心，以至在我哭时最先判断的是不是在梦中，如果在梦中，我一定赶紧醒来，以防别人发现我在伤心，如果在醒着，我就得拼命吸气，用张大嘴巴的方法来抑制哭声。 呵，我真该受到惩罚，我在当时让你明白我是什么样的人时，还在幻想你能不顾一切的与我交往在去，这样我就可以不承担任何道义上的遣责。

我真的在堕落。

我渴望真正的堕落。

我逃避到闹市，逃到人声鼎沸的电子游戏厅，但在那里无论如何也无法再找回过去那种忘却一切的快感。回到我生活中的环境，我仍然是那个面对别人大笑的，仍然是那个无忧无虑对什么也无所谓的我，可是在我越是笑得开心，也越笑得心苦。没有人知道，在我的笑容背后究竟藏着多少泪水。 没有人相信我会流泪，可你相信吗我的小爱人？还记得那天我们散步时那突然流下的泪吗？男儿泪有千金，不是谁都可以看到的，除了他最亲爱的人。

我告诉你这些，并不是想打动你，并不是想让你回到我的身边，尽管事实上我的确好想你在我身边。我只想告诉你我在想着你。

我最幸福的时候就是想你的时候，想我们在一起时的点点滴滴，想我们在一起的每一个浪漫的细节，想你天真的笑，想你娇你的好。

美好总是属于过去，不属于现在和将来。

我没有资格拥有你，但我祈求能为你祝福。我只希望我的祝福不会为你的纯洁带去污点，我希望我的祝福能为你带去一点快乐一点幸福。

你说过你喜欢抱着毛毛熊睡觉，你喜欢那些可爱的小动物。是的，你说过的，你说过的话我一直记在心底。在星晨将要隐退的时候，那个一夜仰望星空的人在向自己也向上天忏悔。

我爱你，我在爱着你，你知道吗我的小爱人！

我在卖玩具的小店里徘徊，我在想着你过去的容颜，我在想着你现在正在干什么，我在想此时的你是否也在想着我这个无情无义的人。 那个小毛毛熊很可爱，那是我为你挑的一只，那是只会轻轻打鼾的小熊，就就像晚上睡着的我一样。我想买下来送给你，但是我不敢，我怕你不接受我的祝福，我怕你不接受我的忏悔。我怕，我怕哪怕是一个轻视的眼神。

明天，也许就在明天你就会踏上新的征途，也许今天，也许在今天我就会不辞别，从此踏上一条不归路，魂飞万里，这里终有一个牵挂的人。

但以为自己的机会还很多，其实这是我们最后一个机会，最后一个机会，在表白之后，一切就会结束。 我对上苍已经不再苛求，属于我的终会属于我，不属于我的属于我的记忆。在我的一生中，在我平凡的人生经历但不平凡的信念追求中，你已经成为其中浓墨重彩的一笔。

感情的因素中，由于生命固有沉重而变得隽永而变得经久弥香。

我说过，我不会为你作一首诗写一封信，因为我觉得那样太俗太缺乏真实的东西，而此时我只有用那种不真实的东西来表达我真实的思想状态，也同时作为我最后别言，从此以后，虽不是黄泉下见倒也再见已经太难太难：

我什么也不要

当眼出现一扇明亮的客房窗户时

上帝说

来吧 这里是你最后的归宿

我对上帝说

我

什么也不要

只要一把铁锤

让我 把这窗子打破

她跑了出来，她跑到门前的广场上，我将车开到她面前。

她的话也变得像我，让人难以琢磨：

"我知道你的性格，知道你不达目的不罢休，你要去就去，但你不要后悔。佛曰：你不下地狱谁下地狱？

"你要真的走，就一定有你走的理由。

"我只有为你再唱首歌为你送行，那是女儿国国王为唐僧唱过的歌……

鸳鸯双栖蝶双栖蝶双飞，满院春色惹人醉低头问对僧女儿美不美，女儿美不美。休管它皇权富贵，莫道那戒律清规，但愿天长地也久，我与我意中人常相随，常相随……

歌太悲，却又故意唱得这样无所谓。

踏上车，强忍着泪，向迎风而歌者无力挥手。

方向盘，从来没有这样沉重。

围着她，一圈又一圈的行驶，不把她带走，我走了又有什么意义？

每一圈，都代表我的爱；每一个爱，都是一根丝线；每根线，都为你编织争取你的花环。

她终于被我感动了。她向我伸出了手。

紧握住她的手，我相信我握的是我千年约定的情缘。

从前，我不知道什么是最珍惜的东西，当我有有幸得到后，却不知去珍惜；现在，我知道什么才是最宝贵东西，但我不知道还有没有机会得到它。

"你不珍惜我，可我不会不珍惜你。"

"可你不跟我走啊…�"我变得可怜兮兮的。

"我不跟你走，到现在还不会跟你走！除非……"

我一阵惊喜："除非什么？不会要价太高吧？"

她眨眨眼，调皮地说："除非……你跟我走！"

我推开车门，一把将我的小香紧紧抱在怀里。啊，佛曰：我不幸福谁幸福？我真是太幸福了！

"你跟我走，一走就是一辈子！不管我们走到那里，你都不能后悔，都不能离开我！你能做到吗？"

我用行动作出了回答，给她，给悄然离去的老虎与豹子，给我所有的朋友。我将她抱上车，我将按她的意愿选择我们的新生活。

一切都会过去，一切都会成为历史，我想，得到也好，失去也罢，我们都必须面对，都必须接受。

人淡如菊，那生命的一种平和，阐释的是人生的意义。

我想，在我们新生活开始后，就对昨天说声再见，只有一次别离的再见。

在一个开遍菊花的古城中，我们过着平凡的日子，在平凡中享受生命给予我们的馈赠。

最后，还是用我新生活中的一篇散文来作为黄沙淘尽的金，生命之金：

人淡如菊

秋天早已过去，我仍然保存着一朵凌霜恕放的菊花，已经干枯的菊花。它曾经的辉煌在淡淡的香气中依稀残存，面对过去，它以平和的心境迎接属于生命的大喜大悲。

在开放时热烈地开放，在离去时无怨离去，那样的人生才是有意义的人生，那样的人生才是真正的人生，那样的人才是美丽的人生。

窗外，黄叶挂在枝上，它一定还记得菊花绽放时那万头攒动时的情景，那时，游人织就的网将它紧紧包裹。而后，随着冬季的降临，它便如其它少受观注的菊花一样，成为角落里无人正视的垃圾。

我与那片黄叶低语：菊花如知有此命运，它是否还会这般义无反顾地开放，是否会在开放后感到无比的凄凉？

黄叶随风飘动，身躯瘦小而单薄。

我是不会理会这个刚刚相识的朋友的，我没必要关注它，正如别人不会关注我一样。事实上，我们总是无人注目中的一员，我们总是在思考着自己的大事，渴望别人的注目同时吝啬于付出注目。

草木之人，无论如何都难以逃脱自然荣枯的命运，在面对一生的心血付诸一杯黄土的结局时，没有人不顿生怅怅之气。僧人通过多时的修练，却以圆寂成佛作为保留功德的手段。美丽的谎言人人相信，那是因为有假想中的虚无存在神灵保佑，可以让死后的自己有所寄托。

所以，凡是人，在生命开始之时，就已经寻找人生的意义，在寻找生存的理由，在寻找如何以平和的心态面对生之后成功之后胜利之后辉煌之后一无所有。

在我沉思之际，黄叶哗哗响了几声，仿佛在嘲笑愚顽不的我。它为什么笑我？难道这么重大的一个问题没必要弄个明白吗？树枝动了动，哦，它在向我展示一片新生出来的嫩叶，那泛着无限生机的小东西呀，你可知道那片刚落下去的黄叶就是你四季的影子啊！

嫩叶在阳光中自在的舒着，它似乎也只在意自己。

放眼望去，远处的树木已被花簇粉成恣意撒布芬芳的精灵，哦，已是一个百花争妍的季节，我思索了一个冬季的问题还没有答案呢！

窗外飘来的暧暧的淡香，带有令人振奋的活泼泼的气息。蓦地，我忽然弄明白了一个问题：

树叶是没有感觉的，它只会自然生长自然灭亡。而我，却在研究这个没有感觉的菊花的感觉问题！如何活着是它们生存的意义，感觉倒成了吃饱没事的人才干事情。

我将那朵菊花抛到窗外，深深吸口初春的空气，顿有一种空灵的感觉自心底产生。

关键是怎样活着，关键是怎样活得更有青春气息。其实，那片黄叶是在笑我，它在笑我不懂得怎样把握人生。它其实在告诉我，人在活着时就得轰轰烈烈地活，在轰烈之时却有始终不变的平和心境。人淡如菊，就要别太在意自己。这样的人生风景，就像满树的繁花开谢自然潇洒，美丽如画。

回目录 上一页


吴东

     1999年10月，我决定做一个主页。当时我正在年级学生会工作，在考虑题材时，便自然而然地选中了年级刊物《足迹》。
     《足迹》的作者都是97级的普通学生。他们的文字在鉴赏家的眼里也许缺乏过人的才气与灵气，却足以自豪地保持着一些最可贵的品质，比如原创、真实。正是他们的积极创作与对更高精神生活的执着追求，使得印刷版的《足迹》在经费十分困难的情况下，仍能坚持生存下去。
     有许多人都在抱怨身边糟糕的文化氛围。我想，《足迹》和她的作者，却是在用信念浇灌一片属于我们大家的精神绿地。文学有关人的心灵。正是在这一层面上，我们坚持将这些看起来简陋的文字称为"校园文学"。因为它们不仅植根于菁菁校园，更植根于青年的梦想与追求。如果您从这里感受到了某种美好与共鸣，便是对我们追求的最大奖赏与鼓励。
     在此，我还要感谢足迹文学社的友人们： 修晓菊（主编）、俞晓彬、陈晔昕、张裕江、吴文雄、陈仲、包秋霞 。如果没有你们的辛勤付出与杰出才能，就不会有这份不断成长的杂志；而在我的生活中，也必将因此而少去许多美好的体验。


catalog

早安，福州 | 鬼恋 | 在这静默的原野…… | 十年以前，我曾经很年轻
春天是一则谎言 | 婴宁 | 红与黑 | 新青年
红梅 | 爱就一个字 | 交通事故 | 那一轮孤独的明月
龙井访茶记 | 感觉余秋雨-读《文化苦旅》 | 想念紫荆花 | 手心里的爱
昨夜 | 历史没有记号 | 我的长沙城 | 黑眼睛
无名 | 放飞（代序） | 网络作家少君 | 《南方》复刊词
焚香 | 长大了 | 周庄洁茹 | 故乡的老城
选择 | 夫子故事 | 人间天堂--温哥华 | 屋
远行的背包 | 只爱陌生人─致档专学友 | 维也纳交响曲 | 雪和故乡的花
阳光灿烂的日子 | 让生命与使命同行─献给97档专学友 | 上海三六九 | 小镇的故事
为了一个许诺 | 再见，朋友 | 德意志巡礼 | 月如钩
三个三分球 | 别离 | 再见！达拉斯 | 痛并成长着
童年，梦及其它 | 月 | 走近澳门 | 夏日的回忆
大学二年 | 我们的大家庭 | 聚焦意大利·从米兰到威尼斯 | 朱以撒
新的起点 | 戒指·爱情·婚姻 | 睡前狂想 | 燕园之恋
难免的乡愁 | 你方唱罢我登场 | 你哭了吗？ | 忆昔·圆梦
有一时松懈 | 酒缘 | 逃 | 窗外的操场
不适应的第一课 | 快乐总是最好的事 | 夜舞者 | 想念母校的树
开始新的起点 | 未来不是梦 | 奇异灵魂1 | 猫咪·奥哈拉
新的起点 | 幽默小语 | 奇异灵魂2 | 猫的故事
在99年里看中国 | 二组的同学走进来 | 从镜中看见了你 | 恋爱心得
与母书 | 上课纪实 | 《围城》和围城 | 情人节
谛听 | 夜半惊魂之午夜交响曲 | 跳舞的烟 | 轻展疏眉
追梦人生 | 一天的流程 | 稍纵即逝 | 精神之美的巅峰
超越 | 友谊第一，比赛第二 | 美国之羊 | 生病随想
月夜 | 无题 | 浓花味 | 长安灯火
小巷 | 明天会更好 | 网的感觉 | 到去处去
白荷 | 年轻人的心声 | 红酒 | 如是我闻——前言
孤行者 | 传说（上） | 鸟 | 如是我闻——上卷
文人与死亡 | 传说（下） | 读<青玉案·元夕>有感 | 如是我闻——后记
我喜欢 | 关于猫的日记 | 白菊点红 | 如是我闻——下卷
成长 | 生命线─一个弃儿的手记 | 品读生活 | 《江南雁》故事梗概
水调歌头·相思吟 | 异端的不满 | 苦诀 | 江南雁 网络小说


     （一）《足迹》网络版所有作品其著作权皆属作者本人所有，《足迹》网络版拥有网络发布权，并保留结集与单独编发来稿的权利。所有网站转载作品时请预先通知或者申请授权，并注意转载时保留完整的路径链接、作品文本、作者署名和出处。传统媒体对《足迹》网络版作品的任何使用，均需和作者联系，取得授权。联系作者如有困难，本站愿意提供协助。
     （二）《足迹》网络版为非赢利性网站。目前尚无力向作者支付稿酬，恳请作者谅解。
     （三）《足迹》网页与期刊著作权属足迹文学社所有。
     （四）《足迹》网络版要求投稿人自负文责。任何因为抄袭、剽窃等行为引起的著作权纠纷，由抄袭、剽窃者承担全部责任。
     （五）此声明在法律许可的最大范围内有效。未经本声明明确授予的任何权利均予保留。使用此网址的权利由《足迹》网络版根据上述条件授予。如果您不同意上述条件,请停止使用此网址。《足迹》网络版保留此声明的修改权与解释权。

注：“ｅ类出版物”已取得《足迹》授权制作发布本书。

下一页


开始阅读《足迹校园文学作品集》

◇本书版权所有 --- 《足迹》校园文学杂志

“ｅ类出版物”授权制作


恋爱心得
晨静

（一）

     很久很久以前，在碧绿广阔的苏格兰草原上，生活着一个天使般美丽的牧羊女。一天，平静的草原上突然掀起一阵欢快的马蹄声，接着一位年轻英俊的骑士骑着一匹高大的骏马从草原的尽头奔驰而来……后来，英俊的骑士和美丽的牧羊女深深地相爱了。再后来，牧羊女才知道这位高大英俊的骑士竟是尊贵的苏格兰王子……
     雨睛看这个故事的时候，已是一个二十六岁即将硕士毕业的大姑娘了。尽管年轻的时候也曾怀着一颗公主的心在内心里激烈地预演着这样美丽的梦，但梦想毕竟只是一个五彩缤纷的梦。一旦褪色，所有缤纷的遐想都会面目全非，溃不成军。至少现在，雨睛是这么觉得。这几年的感情生活，使她对于这样美丽的爱情童话早已不再憧憬和渴望了。现在她懂得，美丽的爱情童话只是一段为满足他人精神向往而作的虚拟誉写的人生，而自己已经活过来的那一段，充其量只能算作一篇粗劣不堪的草稿而已。
     人就是这么奇怪，即使在我们的一般生活中，一切几乎没有发生多大改变，但在精神情绪上，我们却能感觉到巨大的差别。要是早几年，雨睛是决不会轻易放弃有关爱情的任何遐想的。那时的她，刚刚站在生活的起点上，怀着向往怀着忐忑，用自己青春的梦想勾勒着未来的生活，生活也因此被自己年轻的梦想渲染成缤纷的色彩。然而一步一步走下去，她才彻底地发现：生活路上的风景，其实并没有传说中的漪旋，也没有预料中的奇崛。有的只是日复一日的平静，日复一日的平淡。也就在这样一个又一个重重叠叠的平常里，自己对生活对未来曾经所拥有的那份勇气和梦想才会被一点一滴地消蚀殆尽，终而褪色，面目全非。
     一个人一旦失去勇气和梦想，不再去关注优秀，那么自己也就会真的平庸起来。对于雨睛来讲，钱伟明算不算优秀？雨睛自己也不太清楚。除了不高大也不英俊外，外表上倒还凑和着。雨睛现在是不打算以貌取人的，她相信"佛靠金装，人靠衣装"，男人只要稍微用"金利来"、"雅戈尔"点缀一下，也会马上让你另眼相待。所以，钱伟明看起来倒是挺顺眼的。至于那一开口就透露出来的俗气是无论如何用"金利来"也掩饰不了的。不过他还有一个不容置疑的优点是值得刮目相看的--那就是他倒是位地地道道的款爷，这一层人造的保护膜倒是给他的外在形象镀上一层光彩夺目的色彩，就像是一块简易粗陋的木桌只要镶上一圈铝合金后，也立即会让你感到熠熠生辉。
     对于钱伟明的俗气，雨睛倒还没有达到不可容忍的地步。别认为学古典文学专业的硕士博士经过陶渊明们的熏陶马上就会变得超然脱俗。雨睛倒是常常嘲笑自己实际上是"金玉其外，败絮其中"。假如从弗洛伊德的精神分析学上分析，雨睛则宁愿相信自己的"本我"当是俗而又俗的；至于"超我"，大概是缘于精神的饥荒而对文学的一种寄托吧。她打小就在生意人的圈子里长大，对于商人身上的这点俗气是耳濡目染的。因此，无论是高雅还是俗气，雨睛都相信自己有能力兼收并蓄。
     至于徐云飞，他看起来倒是比钱伟明更充实一点，至少不会像钱伟明那样，经你一打量，立刻就有一种缩水的感觉。然而他……
（二）

     过了不久，王子的母亲发现了牧羊女的事情，然而她是一个非常专横的王后。她一直希望王子的妻子--未来的王妃理当是一个出身高贵，富有的公主。于是，她不顾王子的再三肯求，阴险地用魔咒困住了美丽的牧羊女，而且发誓这个恶毒的咒语，只有一千年后才可以解除……
     雨睛的父母倒不是那种非常势力的人。纵然在婚姻问题上，一向有"父母是恋爱的最大天敌"的传统说法，然而雨睛在从平时试探父母的口气中人倒没有发觉他们对对方有任何苛刻要求的地方。所以在"门当户对"的说法面前，雨睛的父母要比她所想象的开明得多。
     至于雨睛，她倒不是全盘否定这一说法的。拿她自己来说吧，她从小就生长在"温室"的家庭里，从来未为柴米油盐这类鸡毛蒜皮的琐事犯过愁；倘若有一天，让她也算计着这么些芝麻绿豆的小事情，她可是万万适应不了的。再者，她的兄弟姐妹、朋友、亲戚也都是些挺款的人，以后面子上的应酬是难免的了，而这些又是�"皇粮"的人难以应付的。因此对于徐云飞，她总是有意无意地和他若即若离。
     徐云飞倒是一个颇有才气的人。他能彻头彻尾地和你高谈阔论一番，并且让你听得无懈可击，绝无漏洞可钻。而钱伟明，则至多只能干瘪瘪地挤出"好"或"不好"，"是"或"不是"。对于爱情，徐云飞是这么形容它的。他说：生命是一项随时可以中止的契约，爱情在最醇美的时候，却可以跨越生死。而钱伟明，哦，他倒是说过这么一句蛮有意思的话。他说：爱情就像一碗香喷喷的速食牛肉面，闻起来比吃起来还香。这是迄今为止，雨睛认为他说过的最精典最富有有生活哲理的一句话。用雨睛的话讲，钱伟明的话�"一言以蔽之"，多少中国的现状浓缩于其中。
     在雨睛看来，现实生活中倒是有一个问题颇值得研究的，那就是：中国人的婚姻到底是靠感情来维持还是靠爱情来维持？可惜，她不是一个社会学家，否则她倒是有几分兴趣对这个问题作进一步的探讨。试想一下，两个婚前只见过几次面甚而至于从未见过面的人都能够在一块老老实实地过一辈子，除了与日俱增的感情外，还有什么？所以，她倒是宁愿相信这样一个结论：中国人的婚姻生活，感情的成分要比爱情的成分多得多。所以人们常说：感情是可以慢慢培养的。这倒是讲得颇有道理。也许是前人经验的高度总结。
（三）

     时光飞速地转过了一千年，王后那个恶毒的魔咒终于被解除了，于是英俊的王子和美丽的牧羊女终于过上了幸福的生活。
     "有情人终成眷属"，中国大抵是喜欢这样大团圆式的喜剧结局的。这一点，学古典文学专业的雨睛是作过学术论文式的研究调查的。像白娘子与许仙，虽然"曾经沧海难为水"一番，但最后还是美美满满地在一起了。即使是梁山伯与祝英台，生时纵然不能作比翼鸟儿，死时也到底能化作蝴蝶双双飞了。王子和牧羊女之间的那道魔咒历经千年时间的淘洗也最终灰飞烟灭。所有这些苦难式的爱情童话都最终化作一段段感人肺腑的千古佳话流传下来。所以，雨睛是有充分理由相信"有情人终成眷属"这一说法的。至于她和徐云飞之间或者她和钱伟明之间，她倒是作过"终成眷属式"的设想。但无论是哪一种设想，都会引起她内心深层隐隐的痛楚，仿佛历经一次精神的复活，让她久久也不能得到复原。看来，流传下来的佳话毕竟只是一个个过滤了的令人称心如意的结果。至于有情人之间怎样捍卫爱情的忠贞和为此所遭受的苦难，则早已在时间流水的涤荡中逐渐消磨褪色，只留下一些浅浅淡淡的痕迹。
附录

     爱情心理测验：一所房子，一棵树，一个炉子，一只猫，一只狗和你。（请将它们设置成一幅图画）。
     雨睛当时是这样布局的，她说：
     我有一所宽敞明亮的房子，房子里有一个温暖的大壁炉。房子外面种着一棵树。我坐在沙发上，一只手抱着一只狗，另一只手抱着一只猫。
     测验结果提示如下：房子代表财富，树代表靠山，炉子代表温暖，猫代表你的情人，狗是房子的忠实守护者，它代表你的丈夫。
     雨睛细细地想了一下，不禁淡然地笑了笑。


十年以前，我曾经很年轻
王

一
--十年以前，我曾经很年轻

今夜我漆黑的目光/是十年积累的黑夜/路程遥远，尘土飞扬/我不知这憔悴的脸/是为了当初的哪一个诺言
这是我的一个伤口/寂寞的伤口/这是一个埋葬色彩的坟墓/锈迹斑斑的墓门涂满了茫然
明天有一个属于时间的谎言/和一场审判　　公正的审判/老朽是唯一的判决/尽管我会泪眼涟涟
明天会有一片笑声降落在坟场/会试图震碎那冰冷的幕门/会试图杀死那个无情的法官/在他拿到判决书之前
在拿到判决书之前/会有人想去偷窃/会有人想去揭穿谎言/在他们感到茫然和徒劳之前
我捧着积累十年的黑夜/会倒在明天出生的孩子脚下
我　　和你们一样/我们别无选择

二
--成年是一种原罪

多少人　　用凌晨阳台上茫然的目光/抹去　　童年的痕迹
多少人　　用夜晚旷野上花白的双手/抹去　　第一次回忆的哭泣
我在凌晨用热情焚烧/脆弱的骨头和灰色的温暖
我总是在原野上走/找寻一面镜子/镜子里面我能看到另一面镜子/然后是另一面　　又一面
然后　　是找到镜子里面一个个哭泣的自己

三

我无法完成一种告别/哪怕是仅仅一次/哪怕是偷偷的一次/哪怕是模糊的一次
因为你泪眼涟涟/因为你火热的思念/在我冰冷的天灵盖上跑过
它不再是一个梦想的头颅/我怀抱着无法复生的理想
我只能乞求一段时间　　向你/哪怕是向你偷窃/我将用来抛弃天蓝色的热血/然后在你身边享受阳光和微风/--你的阳光和你的微风

四

雨又下了　　我要洗洗我的鞋子/用雨水　　用我的文字
我抱着鞋子走上山岗/我的脚丫搁在夏天的树叶上/夏天的绿色染满我全身/我写出一种思念/在最高最高的枝头
雨又下了　　我要洗洗我的思念/用泪水　　用我的诗行/在夏天绿色的山岗


新青年
云飞扬

为自己的日子/在自己脸上留下伤口，
因为没有别的一切为我们作证
--海子《我，以及其他的证人》

引

在岁月的大街上你们可以看到这样一群人
他们迷惘 饱食终日却比谁都要饥饿
性格破产 歇斯底里 脸色苍白
双目无光 死鱼般的眼珠
在黎明到来的时候拖着破碎如棘条的身躯
穿越人群 避开车流 躲过红灯
同时发出玩世不恭的魔鬼般的狞笑声
寻找着太阳到达地球（城市）的第一缕阳光

1

我们是群长肉不长心的孩子
熟悉每一条街道 望着东南西北 上下左右
却不知将走向何方
我们有学问且往往戴着代表斯文的眼镜
却没有汽车没有住房 迷惘是我们唯一的存款
寻找着刺激 即使是死的体验生的恐惧
因此 站在楼顶对着没有国界的天空大喊快乐
或者坐在鬼域般的黑暗中像狗一样呜咽不已
抽着劣质的烟 喝着味冲的酒
口里面骂着连自己都不懂是哪一国的脏话
我们被谎言喂大 又被空气喂饱
在政府大门前听过现已沦为囚徒的贪官的演讲
在烈士的墓前喊起了《国际歌》 却弄错了调
在高等学府里高谈阔论弗洛伊德和马克思
在不知名的刊物里发表猥亵时代的诗歌
在低矮的宿舍里常常蹲着听喊得喉咙沙哑的摇滚
在马路边望着做着速度的梦的汽车
可是偶尔也会想到跟着钱走了的恋人 异常伤感
于是在舞厅和酒巴中练习忘却自我
体验庄周的逍遥 刘伶的纵情
醉意蹒跚 口里吐出来的尽是诗一样句子
可是别人总是笑我们 指指点点
就像父亲的居高临下的责备
回到生活 敏感的鼻子贴在废纸堆上
寻找着油墨味 闻闻也可以睡个好觉
谁不知道书中自有颜如玉
或者燃起灯来拼命写下没有情节的小说

2

生活唯一的呼吸是幻想 哎 活着总难免会幻想
生命的每一刻都在等待着希望的君临
于是在大街小巷无头无绪地寻找精彩
走到穷巷才发觉自己已回到出发点
可是 自己身子已发冷 浑身兜满了西北风
心里空荡荡 冷冰冰
一切都有是为了将来 为了梦幻
信仰--酒精--性 性感而缥缈的词语
只有它们才能冲淡我们内心的折磨
头脑里一片阴云恐怖 电闪雷鸣
如同死亡的沼泽
或者是一片空荡荡 黯淡无光
如同时间的荒漠
奔驰于理想之国与现实之乡
醉生梦死 今夕不知何夕
衷情于功利的人们追逐着金钱与享受
早已把我们这一群给忘却 根本不管我们可笑的想法
我们是无家可归的孩子
不知将走向何方 但是我们知道我们是未来
更是希望 就像东边想挣脱黑暗的初阳

3

我们往往整个下午就像游魂一样飘荡
从公园到博物馆 从肯德基到图书城
这是一群可笑的人纷纷跳入了生活
连续不断地哭着笑着咬着--
讲着马克思过人之处仅仅是自圆其说而已
说着屈原的长长的忧郁也怪可怜兮兮的
描述着妓女松松垮垮的下部 嘻嘻嘻
就这样连续七十二小时不停的讲演
然后买了十二份报纸又连续七十二小时
在床上厮混 一言不发
像一个成熟的苦修者
时刻痛感自己被撕裂 支离破碎无法收拾
躲在暗处研究着兰波的流浪也研究着海子的死
研究着释氏的轮回也研究着孔子的仁礼
还有宇宙本能 天人之际
再翻开自己的影集 抚摸着自己的额头 虚拟一下苍老
拆开暧昧的信件 发出毒蛇般咝咝的淫笑
对着一个天真的调皮的孩子也会笑得
像个孩子那样没完没了
圣诞节啃着肯德基喝着可口可乐意淫着玛丽莲梦露
却猛然之间想到自己还是龙的传人
国家足球队又一次淘汰出局在体育馆里哭得
像恋人又离我们而去那样绝望
说实在的我们也想做个好青年
只是我们没法选择 胸中灌满了无可奈何的苦液

4

什么信仰 什么上帝 什么生活
什么主义 我们不是永远属于被接受的
够了--现在我们就要把一切都踩在地上
可是 我们面对脚下的碎片又凄惶地哭泣
嘶喊 喃喃低语 扯着头发
没有方向 没有天空 我们到处在跑
在拼命地寻找真实的天空
我们清醒地活着 承受着精神的疾病
脸色苍白却想比任何人都要表现得高尚
点起香烟 忽然想到了流浪
唯一的行囊就一双厚厚的旧旅游鞋
扒上火车低头想想还有什么值得牵挂
回头看看窗外依然是陌生的眼
陌生的脸 陌生的地方
在坟墓一样的车厢里倍觉孤独
才知道什么叫出门在外和人在旅途的蕴味
我们出现在西安秦皇陵里
面对着"不朽"无可奈何地摇着头
我们出现在北京王府井大街上
站立于商厦门前进退两难犹豫不决
我们出现在英雄纪念碑下
仰望蓝得耀眼的天空又泪流满面

综

其实他们并没有错 除了年轻 除了迷惘
他们倒还十分可爱
在城市的每一个角落里
他们脸色苍白 大眼睛和善
心里还有另一种语言在叫
叫着他们去努力 向上向前
要不是这样 他们也用不着迷惘


那一轮孤独的明月
李怡楚

又是中秋节。
傍晚，夕阳乍灭，彩霞未尽。窗外是明明灭灭的灯火，一阵阵的欢笑声仿佛从很遥远的地方传来，走在路上，身边忽而多了许多人，他们来来往往，喜形于色，我不知道他们从哪里来，将要到哪里去，他们为什么欢笑，为什么歌唱，只因为今天是中秋节么？
我并不觉得这是一个特殊的日子，天空依旧灰蓝，校园依旧苍黯，心情依旧郁闷。我走在人群中，看着天上那一轮冷漠淡明的圆月。"看花感花花有语"，在我的眼中，那月高高天上，孤独而又傲然，无私而又矜持，她象一个饱经沧桑的智者，在无尽的磨难中固守自己的灵魂。云开云合，潮起潮落，那一轮明月始终孑然地遥挂在我们的头顶上，流淌着水一样的光芒。
在我冰封的心灵中，铭记着这样一幅画面：夜空如洗，明月当天，旷野无垠，我白衣飘飘融入这无边的夜色，与夜一起呼吸，与夜一起生存，即使第二天的黎明将我撕扯得粉碎，我也无悔。
明月无语，静静的倾听着我。
我理解了卢梭，理解了他的孤独。是孤独，这个世界上最美好的词眼，深深地铭刻在我无畏的心上，我多么渴望孤独，让生命徜徉在自由的天空，让岁月燃烧在沉默的年华。
我爱孤独，孤独与我，象夜空与明月，我想倾听那对月长嗥的孤狼，它也是孤独。
月光似雪，那无垠的光芒，网住了我。


手心里的爱
倪可

    讲述这样的故事，也不需要太美妙的文字，只需要你用心来听！
    在这个故事里，没有谁死去，没有谁急需救助，没有谁和谁生离死别，也没有太多令人的感动的情节……
一
    认识他是在一个阳光灿烂的日子里。那个时候可能因为自己还小，对于他们的那个骄人的职业有着好奇和向往所以在朋友的邀请下带着好奇的心来到他们的学校。
    他们是学飞行的,自由，冒险，美丽，穿梭云雾，与鹰共舞，都是属于他们的。来到他们的学校，那里面全部是清一色的男孩子。也许对于我们这些突然来到的女孩，他们有些惊奇和兴奋。走在他们的操场上，齐齐的他们从宿舍里伸出脑袋来。第一次遇到这种情况，感到有点滑稽。
    走进了朋友的宿舍，认识了一个来自昆明的男孩。他没有我想像中的英俊威武，却有一头卷毛和一口很好听很纯正的普通话。还有一脸无邪的笑，很阳光。就这样，我们认识了。我知道了他叫李。
    朋友们要出去玩，因为我累了，所以不想去。没办法，朋友只有把我托付给他。在他的宿舍里我们实在不知道有什么可以玩的，在我们把所有的话都讲完后，在短暂的沉默无语之后，他拿出一把吉他，说：要不我给你唱歌。
    我说好啊。
    在他的吉他声和优柔好听的歌声中，我们愉快的渡过了一个下午。在我们临到告别时，我们悄悄的约定：常常通信。
    那个时候的我们还是风花雪月的年龄，对于给远方的朋友写信从来就是乐此不疲。我们在书信中彼此关心彼此了解。
    到了他们快放假的时候，我们第一次相约到"照觉寺"去烧香。哪天的我们有了很多的默契，有了谈不完的话。在他的眼光里我看到了更多的柔情。在我们回去的路上，他悄悄的在我耳边说："要是将来我有一口饭吃，我就决不会让你饿着。我要你过上不说最好但是是最幸福的生活。你愿意吗？"虽然那一刻我不知道我们有没有将来，但是我相信也珍惜他的真心。我把手放在了他的手心里！我们管这段感情叫着�"手心里的爱"！
二
    接下来得日子我们沐浴在爱河里，我想那时我们一定以为自己是世界上最最最幸福、最最最快乐、最最最满足的人。因为我们为爱心动，为爱甜蜜，为爱天真！
    我们都好好的珍惜和守护着我们的爱。我喜欢每个周日的早上一醒来就可以看到他正温柔的注视着我，为此，不管风吹雨打还是酷暑寒冬他都会在周日的早上6点多起床走到车站搭乘第一辆来成都的班车，就为了能见上初醒的我。因为我们在一起的时间实在太短，我们珍惜着每一时每一刻，总是追着时间的脚步，怕一不留神时间就从我们的指尖滑过。我们在每一个相聚的夜晚相依相拥的站在窗前，数着星星、幻想着未来、计划着我们的家。李说："以后他每飞一个地方都会买上一个洋娃娃给我，让我们的家都堆满着他的爱。他要把我们的家变成一个美丽的的童话世界，而我就是这个童话世界里最受宠爱的小公主！"
    我们在爱中一遍遍憧憬着我们彼此认为一辈子的承诺。就因为我们被太美好的憧憬所迷惑却忘记了还有现实的存在。
我想起你描述梦想天堂的样子
手指着远方画出一栋一栋房子
你傻笑的表情又那么诚实
所有的信任是从那一刻开始
……
三
    随着他飞行的增多，我们相聚的日子越来越少。每一次都是在泪光中为他送行，每一次他走都是一种撕心裂肺的疼痛。我们美丽的爱情也因为他特殊的职业少了很多的时间呵护也从此多了些许的泪水。
    他们飞行训练是封闭式的，我们好长的时间都无法联系，我的身边也多了些追随者。不知道自己究竟怎么了，那段时间自己竟鬼使神差的似有似无的和另一个男孩多了联系，有了一种异样的感情。
    半年后接到李就要回来的电话，竟没有太多的兴奋。临到李踏进我家时我才慌忙开始调整自己不稳定的情绪。我想我是疯了抑或是鬼附上身了，直到多年后的今天我都不能理解我竟能残酷的当着最爱我、最珍惜我的李的面前为了另一个男孩而情绪不稳定。聪明的李，很快的意识到了他日夜想日夜爱的女孩竟将心分成了两半。那个晚上我没有解释一字一句，也莫然的看着他消失在夜色中。我竟然忘记了他是专程绕道来看我的；竟然忘记了这是一个他完全陌生的城市；竟然那一刻我忍心他在街上流浪；竟然我会放弃�"手心里的爱"。
后来我没有了他的消息，当我醒悟过来时，却不知道他的影踪。我羞愧。我实在没有勇气去面对他。只有常常仰望天空，为他祈祷"平安"。
    原以为我们的故事到此就该打上一个句号。没想到，李在几个月后的一天竟出现在我身旁，李说我是他真真正正用全身心来爱来呵护的女孩，他真的以为我们会在一起一辈子，他无法忘记我，他依然很爱很爱我。末了，李在我的手心放下一颗小"星星"，银色的翅膀耀耀发光，背面铭有编号，我知道这便是他常说起的"单飞银翅勋章"。他深情地望着我说："在我们飞行员中，流传着这样的说法：把你的单飞勋章交给最心爱的人，便把灵魂留在了大地上，保证安全地飞去，平安的归来。除你以外，我不知道还能把它交给谁。只望你能为我们保住这颗手心里的爱。"
    面对一个如此深爱自己的人，我在心里做着最深的忏悔。我发誓我将用最真的心毫无保留的对他，一定好好珍惜！我们都努力的去忘记曾经，逃避过去的伤害。我们以为：爱真的可以重来！但事实让我们感觉到我们的爱已经不再像以前那样轻松、自然。似乎有意无意彼此的心中都有着沉重的十字架……
    我们的爱也在风雨飘摇中进行着直至终结。
四
    现在我还记得李在给我的最后一封信里写到："静儿，因为曾经的一次伤害使我们彼此失去了信任。面对一个自己最信任最爱的女孩的背叛那是不可能忘记的。静儿，我从决定要给你一辈子幸福的那天起，我就在向着我的目标好好努力着。在我飞行最艰苦的日子里，你就是我的信念，我们的爱和你甜甜的笑一直支撑着我。我以为我可以不在乎一切，我可以保护你疼爱你一辈子，可今天我才发现我竟有些力不从心。为什么？最爱的你却要伤我最深！！！ 为了爱和痛不在纠缠，请原谅我只有选择放弃。"
附：
    把这段感情写下来，只是想要留作一个纪念，也趁此机会清请楚楚的理个头绪。再次体会甜蜜与伤痛。该忘的就忘了吧，该收藏到记忆深处的就收藏起来吧。
毕竟,爱是不可以重来的！


黑眼睛
陈春敏

1999年春节，我们照例去福利院，在那个没有太阳的日子，我看见那个小孩，瘦瘦的，独自站在冷风中，一动也不动。

     孩子 眼睛大而乌黑的孩子
     这是一年中的第一天
     让我们一起来祈祷
     祈祷新的一年里
     我们有 温暖的衣服 香喷喷的面包
     和 太阳的笑容

     孩子
     你为什么害怕
     来 看看我的眼睛 握握我的手
     你会听到星光在歌唱

     不用再摸索了 我可怜的孩子
     我知道了
     和所有失去光明的小鸟一样
     你的祈祷 你的飞翔 只能在黑暗中

     我们一起来听听这欢乐的世界 好吗

     阳光在你肩膀上轻踏舞步
     风儿弹着竖琴
     还有你的新衣服
     因为能让你暖和
     正发出欢快的笑声

     还有什么
     比知道快乐更快乐

     你笑了
     空洞 无力

     孩子 我突然想起
     去年同样时间 同样地点
     我们做着同样的事
     只是你的笑 你的眼睛
     失去了阳光

     除了我们这些天真学生的天真的话语
     你一定还听过许多皮鞋声 吃喝声
     以及不痛不痒的官话

     孩子 原谅我欺骗了你
     今天其实没有太阳
     外面很冷 世界很冷

     我们用过滤过的思想和言语
     随意地打开你的黑暗 每年一次
     以为一起祈求光明 懂得快乐
     便可忘记黑暗
     却从不晓得
     懂得单纯的快乐后 悲伤会更悲伤
     正如 在点滴光明反衬下黑暗更黑暗

     孩子 不要再这样仰视我
     我的眼睛
     其实
     也是漆黑一片


《南方》复刊词
《南方》编辑部

     我知道，当日子如流水般抚摸它颤抖的弦时，夏天会再一次与炽热的阳光在校园里旁若无人地拥吻，凤凰花会再一次燃烧在宁静而优雅的校道旁；在挂满花衣裳和彩裙子的窗外，如花似玉的笑声会再一次与秀气的乌鸦一同立在灰色的屋檐下。我知道，当四十岁的心灵透过三十岁的手去翻开二十岁的相册，我会为往日的月亮而流泪和沉思，但红色的太阳却被那个陌生的女孩藏在了郁郁青青的花篮里，在黑白分明的梦里，我忧郁地望着她在荒野里寂寞地奔跑，如蒲公英一般飞越山川和河流。我知道，在南方的山脚下，曾有一扇窗被访问者反复地打开，在他们或整齐或零乱的足迹中，有一些能够永恒的静心和梦想，即使在岁月之河的彼端，也可以闻到那股淡淡的书香。
     文学还远远不是我们的全部，但至少我知道，"在那一刻，我们曾踏进这条河流。"


故乡的老城
萧楚

     老家的房屋在城门下，那个城门是四个古城门中仅剩的老城门，护城河之类的早已不在了，只有一个拙朴的石头砌成的拱形的城门还孤零零地立着。我要说这个老城门，因为我总觉得那个拄着拐杖的老人与这个老城门有着某种关连。
     先前我经常能看到那拄着拐杖的老人。说是拐杖，可更象一根棍子。打我能记事起，他的腿就不顺当，走起路来，左腿象断节似的，总要往里拐，双腿在空中划成X形。铜褐色的脸上有深深的皱纹，就象黄土高原上的沟壑；更有鼻子上的肉瘤，似乎占了鼻子的大部分面积，这使他显得有点丑陋。他约莫五六十岁，可我总觉得他很老了。我怎么看他都像那个老城门，亦或是那个老城门像他，我也说不清楚，多少苦难都写在那张饱经沧桑的脸上。
     他抽自己卷的喇叭烟。有时没有火柴，他常常会到我家开的杂货店里借个火。
     他的衣服可能很久没洗了，远远地就能闻到一股子味道，但每看到他从店门前过，我会远远地招呼"出去啊""回去啊"。他家那高高翘着檐角的大门从店门口就能看到。那是一个很大的房宅，住了好几户人家，但他们彼此都不相往来，偶尔还会传出吵架的声音。
     但他是从不与邻里吵的。我也说不来什么原因，我觉得他的身上写满了沧桑，他拄着拐杖打巷子里过，总觉得有种古怪的，那种沉默的古怪的味道。
     奶奶、叔叔们看到他时，经常会跟他唠叨几句，扯谈些什么。渐渐地我便知道他的一些掌故。他的腿原来挺好的，他鼻子上的瘤以前也还没长出来，一个人有模有样的。他原先娶过一个女人，那女人过门的时候已怀有孩子，那孩子不是他的。很快的，那女人后来又走了，为感激他，把儿子留给了他。那孩子由他一手拉扯大。
     他到店里借火的时候，冷不丁问了句"你是楚楚？"我点点头。"都这么大了，你当初快出世的时候，这房子正要下墙架，盖房子的师傅说'今天不能出世，要不你奶奶会累死的。'你很听话，真的就缓了一天，第二天才出来。你还是在我家生的呢�"点完火，他接着说："是啊，你们家'教子升天'的祠堂被征用，新房没盖好之前就在我家住的。你们那老家拆了真是可惜了，很大很大的宅院，要是能留下来，现在该是个文物了。'教子升天'哪，风水很好的，要出状元的。是你们家祖辈告老还乡时皇帝特敕的。"我不置可否地笑笑。"你都这么大了，你出世的时候我母亲还抱过你呢。都长这么大了，过得真快啊……"
     是啊，过得真快啊！岁月啊岁月！这一晃就是几十年，在他层层叠叠的记忆里，是否都是心寒眸酸？我不知他还在等待着什么，纵使前尘隔海，至少他的生命里还有期待吧？
     他拄是拐杖在城门下走的时候，我忽然觉得那墩稳的老城门也有点弱不禁风起来，任你有多少英雄豪气，怎经得起几番风吹雨打？
     城门下拐杖声声，空蒙而又凄清，一直敲打着潮湿的地面。
     不知什么时候，老城门下的台阶已铺成水泥台阶了。
     不知什么时候，他似乎忙碌起来了，经常早上拄着拐杖出去，晚上很晚才敲着拐杖回家。他说他的儿子开店，他要帮他照应一下。他回家的时候总是很晚，似乎整个巷子都在沉睡，只有他的拐杖声不时响起，那敲醒万籁俱寂的声音，那声响，单调里有一种凄清，一定在述说着什么。
     去年的除夕，他穿戴一新到店里来，看到玩具手抢，他掏出崭新的钱便要买，他比划了一下说他的孙子都这么高了，也会玩这个了。他说他要到店里过年，他的儿子、儿媳都不爱回城门下的那个老家。
     今年的春节我没看到他，也许他儿子的店里忙不过来，也许他们盖了新的房子，总之，我不曾见到他，不曾听到那敲打地面的拐杖声。
     潮湿的城门下，似乎又听到那有节奏的敲打声，空蒙而又寥远。


屋
赵惠阳

     四月天，漫窗湿润的雨意，绸帘微斜，我倚着安厚实的肓。一两棵火焰似的木棉，点缀着琴鹤庐前的小径以及环搂着琴鹤庐的附近的一片古旧的楼屋。
     灰青的瓦，红砖的墙，敦敦实实的琴鹤庐，在雨丝如弦的歌中静谧得如同睡着了一般。左方是飞檐的未名居，之所以未名，因为尚未能窥其真姓；右方是两座"四合院"，我见过图片的北京四合院，这两座黄泥浆混就成墙的"四合院"，差错交合，勾肩揽背，毕竟没有北方四合院的爽朗、大气，墙极厚，双层的窗格开在离墙面一尺见方的地方，半敞着一片昏暗。我急切地追问安："你说那里头是什么样的？可有抚琴的人？"安浓浓的眉，大大的眼从窗外的遥远溜回来，盯着我，轻轻捏着我的掌心：
     "你是不是又想从那暗窗里爬进去？"
     我奇怪地斜了安一眼。琴鹤庐衔住"四合院"的过渡是一道绿荫，其实那是琴鹤庐主人的巧妙的创思，只两三根铁条，焊接成铺绿缀彩的小小花辅：雨正下得小，琴鹤庐天台上鸽哨一响，木棉树上，屋檐上，黄墙的暗窗上，悠闲的鸽们也在听雨。
     一顶油笠自琴鹤庐墙外光亮的小径飘过来，安在我耳边轻轻说："有没有瞧见琴鹤庐门墙上的树……"我惊异地又回看了安一眼，安又说："去年的四月天，"我蓦然记起了安所说的那个故事，一把绿色的伞，就像琴鹤庐门墙上圆冠的绿树。安后来说已跟在我身后好久了，只不过我痴痴傻傻地攀着琴鹤庐木门的双环却怎么也扣不响，于是我只觉滴雨和着清泪毫无遮拦地下来了。
     安搀着我的臂弯，头顶上一把伞，绸绿的，浅浅地罩了我迷朦的思绪及安那浓浓的眉，大大的眼。"我不认识你……"我嗫嚅着，安却握握我的手，微凉的手里攥着一丝一缕的温润，"你好，我是安。"哦？我愣愣地，头上是安的大手擎着的绿伞，再上面是在四月天里吐芽吹绿的树，莫名树，因为我叫不出它的名字。
     "斗笠？小时候戴过吧，忘了。"我趴在窗台上，身旁仍是安。我不知道是什么能让我这样地感激安，尽管安从不曾开口对我说什么，我也始终没对他说出那两个字；是的，我或许真在潜意识里渴望攀爬�"四合院"的暗昏的窗格，而后再学那嘀咕归笼的鸽们，轻巧得如只猫，蹑足蹿进琴鹤庐里去。
     我问："安，你说我怎么就敲不响那琴鹤庐呢？"安不回答，只抚抚我手掌撑扶着的头。
     再过五十年，庐随鹤去，琴韵可否犹绕耳际？这窗之所及，远方是林立的高楼及现代的悬索桥，全隐在雨的柔吻里，安静了的都市，繁华里的古旧的楼屋部落。四月天里稍许的忧郁，我清楚地明白这些，而到那时，我还会与安携手探寻庐外巷道的苔绿以及我永远也扣不响的柴扉吗？
     五月份回了趟家，父亲母亲正苦心增建家里楼下的柴火房，我一点忙也没帮上。我是归憩的鸽子，穿了宽松舒适的睡衣，而蹲在地下的黑黑瘦瘦的母亲正努力地扳直一根粗铁丝。母亲说："我帮你爸把这屋的窗帘弄起来，要不什么都得你爸来做。"我说："妈，我来吧。"母亲笑笑，"你看这屋怎么样？""嗯，比咱住的还好。妈--要不，咱们搬下来，上面那套出租。"这样一幢两层共三房一厅的套楼真好，我满心地希望着。厨房的窗外有一棵硕大的枇杷树，满枝的健茁的绿意，仿佛再下一场雨，那绿叶全能变成或含苞或尽放的枇杷的子房，我欣喜地望着纱窗外的枇杷树，权且叫这�"枇杷居"吧。
     我没敢把这小小的私心对母亲说，尽管我知道母亲也是极爱了花草树的，要不阳台上父亲剪枝后怒放的黄玫瑰冲着一家人摇曳清芳时，母亲又怎会调皮地捧了花朵，蹭蹭黝黑的面颊，莞尔一笑，说："妈小时候也常采这样的黄玫瑰。"
     哦？母亲描述时那是怎样的一种美丽呢？我找不到合适的词来形容，母亲其实有一双动人的大眼睛，年轻时候还有黑而长的发辫，或许就像宁静的大辫子呢，可惜幼小的记忆已随尘逝了。
     "那是栽在部队营房前花圃里的黄玫瑰，文革开批斗大会时，就常折了几枝，摆在主席台上。"母亲仿佛回到了少女的梦幻里，小村里荒唐的年代，会有善良的少女采摘清晨带露的鲜花去装饰火药味十足的会场，我无从想，窗外风过，飘落几点雨星，我又想起安，遥远的都市，琴鹤庐……
     我若告诉安，安会帮我再冲出这层迷障吗？当时背靠琴鹤庐的墙，安收了伞，雨花快乐地打着旋儿落在安额前双眉的正中。双目熠熠的安，捧住我的手在手心，一枚玉碧的叶便在我的心里上，精致、透明的叶脉纹络颤颤地动。
     我要回去了，安。
     父亲送我去坐车，他每次掏出那昂贵的车票时，我便止不住地一阵哆嗦。
     安说生命的痕迹就像这叶脉，伸展，只要你心里有这叶绿，走到哪里都有喷薄的力量。
     "别从暗格的窗里爬进去。"安执着我的手牵引我。安，你是暗河，我跟着你流动，我不会逃避本应属于我的生命中的负荷，因为这或缓或急的流动本能着屋，一种建筑--从琴鹤庐到枇杷居。


雪和故乡的花
张凝

     告别故乡，一晃就是十个匆匆的冬天。在温暖的南方，对雪和故乡的花所进行的追忆是一次残酷的心灵之约。在这场约会的开头，我坐在图书馆阳光明媚的一楼大厅里，面向着茶色的玻璃壁。我的旁边是一个勤奋的英语爱好者，反反复复地读着Thomas Hardy 的" Snow in the Suburbs":
     Every branch big with it,
     Bent every twig with it,
     Every fork like a white web-foot;
     Every street and parement mute.
     我开始想起的是我所见过的最后一场雪，最后一场北方的雪。那是十岁的某一天清晨，当我在外婆熟悉的唠叨声中爬起床时，雪已经在没有遮拦的天空中纷纷扬扬地飘了好久。地上很快地多了层白花花的底子，这底子开始是斑驳的，带着土丘和河滩的杂色，但一会儿就调和得均匀了，像是在玉米面窝窝头的外面糊上了一层好看的白面。太阳升起来了，银灰色的冰冷的太阳似乎在疲惫地反射着雪地的光芒。我走到稀稀疏疏的篱笆外面，望着远处积了雪的坝子轻轻地舔了舔嘴唇。我想，再下一会儿的雪，就可以上坝子堆雪人了。
     堆雪人的计划是我和苹果在太阳还是鲜活的红色时订下的。当太阳还是红色的时候，无名的平凡的小黄花开遍了山谷和原野，我们带着短尾巴黄狗上山去。夏天的山峰曲线阴柔而美丽，我们和黄狗一起趟过有小鱼儿徘徊的溪流。关于故乡的花的回忆里有阵阵挥之不去的香气，我无法确定它来自那些真实的花朵还是来自一个虚拟的浪漫空间。当短尾巴黄狗冲着在花丛中盘旋的蜜蜂"汪汪"直叫并且示威性地扬起前爪时，我转过身去看见苹果的脸，红彤彤的，像是天上的太阳。
     在那个下着雪的清晨，外婆在稀饭里放了足足半罐的糖；爱唠叨的外婆给我煮了十年的稀饭，没有一次煮得像那天一样难以下咽。外婆不是故意的，她只是想让我对在故乡吃的最后一顿稀饭抱有甜蜜的回忆。外婆喜欢吃糖，这是我对已经故去多年的外婆所留有最鲜明的印象。二十岁的我已经完全忘记了外婆的面容，我觉得每一个从我眼前走过的老太太都带有外婆的某种特征。
     英语爱好者在继续他的朗诵，不准确的发音和断句使Hardy变得支离破碎：
     Some flakes have lost their way,
     and grope back upward,
     When Meeting those meandering down,
     they turn and descend again.
     The palings are glued together like a wall,
     And there is no waft of wind with the fleecy fall.
     有些地方是不能被遗忘的，虽然你可能已走过千山万水。十岁那个清晨所见到的那下着雪的故乡，被定格在岁月的相册里，每当翻过那一页，就似乎被什么隐藏的利器刺中了要害。那一天对我而言是一个转折，我从此告别了只有七个学生的山村小学和那些宁静的树林，在一场长达十年和两千公里的旅行中完成了对雪和故乡的花的背叛。从那一个清晨起，我被注定了一个流亡者的身份，永远也无法融进我祖祖辈辈所珍爱的土地。
     苹果是知道我要走的，可是苹果没有来送我，送父亲母亲和我离去的是爱唠叨和喜欢吃糖的外婆。外婆那年五十岁，可看去很老了，她站在有上百年历史的老屋门前目送我们离开。雪落满了老屋深灰色的屋脊，穿上了新衣服的老屋看上去比外婆更加年轻。父亲叹了口气，拖拉�"突突"地冒着黑烟，在纷纷的雪中，向山外未知的天空开去。
     雪越下越大，在纷纷的雪片中，我分明听见了短尾巴黄狗"汪汪"的叫声。我抬头看去，在我们夏天走过的开满黄花的山上，黄狗正在一无所有的雪地上艰难地奔跑，好像在追逐那只灵活的蜜蜂。向四周望去，白雪皑皑的山谷上依旧没有苹果的身影，虽然我知道，她一定就在附近。
     十一点半多，图书馆闭馆了。用了一上午功的人们纷纷起身离去，椅子与地板的磨擦声混乱而匆忙。十二月正午的阳光从玻璃墙折射进来，照着二十岁时忧伤的我。英语爱好者还没有背完他的Hardy就走了，把最精彩的章节留给了我：
     The steps are a blanched slope,
     Up which, with feeble hope,
     A black cat comes, wide-eyed and thin;
     And we take him in.


小镇的故事
李青

     小镇很小，邻家孩子碰翻了瓶子摔了碗，整条街都知道；小镇的光景不好，女人们扯块花布，要思量半宿。
     但小镇却也有自己的骄傲。
     城西的钟楼是整个镇的标志，听老一辈说，这楼是光绪年间起的，在钟楼上打过红毛鬼子。那"当当"的钟声把鬼子的脸都吓绿了。这着实使楼风光过一阵子。可如今的钟却有些年头没有动静了，呆呆的，脏脏的，像个孤老头。可每逢什么集庆日子，镇里的大人物们总会在钟楼上指指点点，吆吆喝喝。钟楼有几许像柳七娘造的七级浮屠塔。外乡人离开小镇时，总会在钟楼下合个影，表示他们在这镇子里呆过。
     镇里的外乡人一拨一拨地来了又走，走了又来，就像田里那架破旧的老水车。
     邻家阿婶就奶个外乡女娃。女娃还小，咿咿呀呀的，不会叫爹娘，整天咧着没牙的小嘴乐。女娃的爹是个木匠，辛辛苦苦刨的几个钱都给了家里爹娘兄弟姐妹六七张嘴；女娃的娘响应党的号召，是上山下乡的知青，在镇里当个老师，教着三个年级的语文、数学、音乐。那年月的老师在大家眼里头，是知道城里大事小情的，挺令人稀罕。虽是这样，可外乡女娃却常被人叫作"资产阶段的孽种"，女娃的娘不知暗地里抹了多少眼泪花。
     阿婶却不嫌弃这个外乡女娃，总唠叨着"女先生的娃娃一定会有出息。"无论砍柴还是下地，阿婶总用小竹篓背着，哼着镇里人才会的调调，哄得女娃伸着胖乎乎的手抓着篓边，那眸子，是山里的泉水。歇工的时候，阿婶常抱着女娃去看钟楼"我爷爷辈，来了许多红毛鬼子……"女娃似懂非懂地抓着铃铛，只觉得比田里的红泥巴巴结实多了。阿婶痴痴地望着钟楼。哀鸿的钟声从地底下滚过。
     阿婶当家的是个在土里刨食的庄稼汉，家里有三个愣头小子。都说"半大小子，吃穷老子"，阿婶的锅常常像个体面的寡妇。可阿婶却常从嘴里抠着白面给女娃。为这，阿叔不知和阿婶急过多少回。可阿婶总说："咱不能亏了女先生的娃啊！"
     女娃的娘很感激阿婶，把镇里送给教师的野味，腊肉一古脑地给了阿婶。阿婶红着眼睛往外推"大妹子，你也不容易呀！"
     小竹篓换成了大竹篓，女娃跟着娘学会了"床前明月光"。
     院子里的丹丹花又开了几回，女娃要跟着娘回城了。临了，阿婶和女娃在钟楼前照了一张别别扭扭的照片。汽车"突突"的尾烟把阿婶罩住了。
     女娃在城里上了幼儿园，上了小学。女娃的爹开始做起了买卖。女娃的娘还是女先生。所有的日子像河水那样淌过去了。
     镇里捎来了口信，阿婶的儿子要娶媳妇了。女娃和爹坐着车"突突"地又回到镇里，岁月让阿婶成了阿婆。女娃吃着熟悉的面食，胸前的红领巾亮亮得像水点儿。阿婆摸着女娃，女娃又想起那山调调，那山风，那山泉。当年的愣头小子如今都是小伙了，偎着阿婆冲着女娃乐，女娃也冲着他们乐。
     院子里的山丹丹又开了，当年的照片被日子摩挲得发黄，就像阿婆刚烙的饼。
     镇里的钟楼愈发显得斑驳，不知何时四周围起了铁链。钟楼上披着会眨眼的小灯，明晃晃的，就像城东老李头刚嫁出去五十岁的老闺女。镇里头颇有些脸面的人都管这叫作"古迹"。"古迹"前密密挨挨地挤着许多照相的摊儿，簇拥着晌午后的脸。人群中也有女娃。


月如钩
吴晓春

     静寂的夜弥漫着整个校园，图书馆前桂花的香味儿甜柔地飘散着，疲惫但充实的我走在了回宿舍的校道上，已经没有负罪的感觉了，多久了……多久不曾有的充实在这夜中漫延。我仿佛又回到了那懵懵懂懂的大一，记忆中只漏下了一片宁静与吉它声了。
     月，似一把镰刀，收割着两年来的点点滴滴，我记起了第一次与舍友红了脸，第一次在外过中秋，记得了那似有无的故事，记起了……。日子在吉它声中往回翻去，有些只是飞逝而过，有的却分外鲜明地印在脑际，珍贵也难免带着遗憾，也许是人的通病吧！我们对于伤痛往往是记得最深刻的，这大概就如一本书所说�"正是因为苦难，所以我才留恋生活"。
     但真正的超脱者是可以欣赏苦难与遗憾的，可他们并不甘愿在苦难中生活，他们只是学会了收藏遗憾，然后把最光明的希望抹上额角，并大声地向大地宣告，我要给自己重新命名。在学生街的人流中，我曾见过这样一幅画面，七八个瞎眼的老人手牵着手，紧紧地握住彼此，在一个八九岁小女孩的带领下在拥挤的人流中穿行，岁月早已爬满了他们的白发，苦难早已攻占了他们的双眼，但他们脸上却分明有一种平和与宁静不断地向我涌来，让我至今不能忘怀，仿佛他们早已把黑暗当成了生命中的一部分，并开始欣赏起这种苦难了。
     记得一个忘年交的老朋友曾告诉我，经历了许多事之后，你将平静地发现正是苦难让你真正长大。虽然这平静之前也有蝴蝶的尖叫，也有百合的眼泪，但一切终将过去，生活原本就该平平静静。当然，我终究有一天也会老去，但此时的我却不能真正懂得白发老奶奶步履的蹒跚，不能透悟提着鸟笼逛街的大爷哼的小曲……但我却记住了一位哲人的一句话：朋友，请勇敢走下去吧！因为每条路上都将会有风景。
     风轻轻扬起了我的衣角，一串串古筝的高山流水拨弄了我的心情，在那远古的琴音中，我不禁轻吟出"声声切切道古音，古楼莹光满秋心。哀怨断肠故人吟，不知如今为谁听？"叹，自古知音已是难寻……不必强求。在昏黄路灯下，我静观着这古老青石楼透出的丝丝典雅，忽地一句禅语落入了胸际"雁过寒潭，雁去而潭不留影"。
     此时，雁过了，但却是有声的……
     夜，静静的，迎春花在月光中合起了花瓣，默默地等待明天的阳光。我悠悠地漫步于校园，孤独却并不感伤。花一样的年纪啊，有着花一样的梦。


痛并成长着
（福州师专）郑燕鸿

     生理学告诉我们，人在长大过程中会感觉到骨骼拔节的疼痛。很多时候我都在想，人走向成熟是否也必然要经历心理上的"成长痛"呢？
     记得初三那年，以叛逆为出发点将自己置于"催化"的成长轨道，生命由此断层。罢课游行、谈判，作鸟兽散。就这样眼睁睁地看着同窗好友一个个义无反顾悲壮地跳入社会这个叵测的大海里。"残酒亿荆高，燕赵悲歌事未消"，就在那个风萧萧的季节我像个懦弱而上了贼船的逃兵，在父母老师的押送下向着前方不可知的风景颠簸而去。我的行李装着迷惘，我的船桨涂着迷离。那罢课的余波仍不时地作用于我。不安份的灵魂早已囚禁不住，出窍、游荡，在一个我还捉摸不透的世界。
     世界实在是很热闹很精彩，热闹精彩得离我那么远--海市蜃楼多美！可我依然在沙漠中跋涉。
     踉踉跄跄地进入高中，一个人立脚不稳就跌倒了。索性就此躺着吧。人来人往，人悲人喜，很让我过足了旁观者的瘾，同时也饱尝了被遗忘的落寞。当然，那可敬的年段长还会在我迟到早退或旷课旷考时记起我，请至办公室一番声色俱厉或一番苦口婆心，直至我俯首称臣，奋笔疾书（写检讨）才作罢。回想起来，我保证了什么呢？保证循规蹈矩哪怕只是行尸走肉？保证好好学习天天向上哪怕感觉变得迟钝甚至失去？成长啊成长，那丝丝拔节的疼痛只能自斟自饮，无有代者。
     "孤独是知识达到崇高境界的一种状态。"
     "孤独是种超出了平庸与俗气的美学境界。"
     我想我们都犯了逻辑上的错误：鹤立鸡群是孤独，但孤独的并非都是鹤。那些极力推崇孤独的人大概是热闹烦了吧，饱食山珍海味之后一碟家常淡菜也被推为最佳滋味。和声的多寡不应成为衡量曲子高低的标准。同样，孤独也只是人的一种精神状态或一段情感历程罢了。至于为何孤独，又从中得到了什么只有自己清楚。
     本以为从高考考场上走出的"衣上征尘杂血痕"的我会痛哭一场，借以告别浑噩挣扎的三年结束风筝一般的感情。谁知许久许久我都平静得异样，仿若毫无生气的落叶模糊了脉络失去了神经麻木了感觉--我该用怎样的阳光怎样的空气去拯救枯黄的生命？
     回首向来萧瑟处，归去也无风雨也无情。
     沉默，孤独。
     罗素说，唯寂寞才会产生果实。也许，成熟果实的结出也需孤寂的浇灌吧。在孤独中从悄然逝去的日子要一些前进的力量和成长所需的养伤。"思往事，惜流芳，易成伤"，回忆或许有伤，但破茧成蝶之前的蜕变哪有不痛的？
     把自己种在土里后，便开始品尝生长的味道。
     破土时的喘息，绽芽时的痛苦，开花时的欢快，满足生长的欲望。
     再累的季节，欲望不累。不知疲惫的生长会失去知觉。
     等到落果的时候，才想起品尝的韵味。
     后记：生活是什么？我一直思索着，也一直生活着。"逝者如斯夫！"孔子殷殷劝诫。可我只有翻阅往事才能感觉到自己活过，那么真实那么自然。于是，每每在闲暇孤独时无助时一杯接一杯地啜饮着发酵的往事，直到烂醉如泥。醒来，我，还是我。


夏日的回忆
林涌

     细心的你，此刻会觉察到脸际不时有轻微的热气拂来，这热气中似乎含着不可名状的幽香。到了盛夏，这热气就会酿成热浪扑天盖地向你压来。你走进一片石墙的阴影中，你的身心会顿觉清凉下来，而且奇怪的是，你会觉得石墙上间或的青苔苍翠欲滴。这时候，你会叹服中国汉字的无比奇妙，"欲滴"二字竟将这只可意会不可言传的感觉描摹出来了。
     空气中有隐隐的热流在浮动，但它不像盛夏的空气使你燥闷难忍，而是款款的，柔柔的触拥你，让你回忆起童年时母亲怀抱的温热。夜幕似乎也降得迟了，太阳下山不久，仍然有桔黄的霞光映照着，将四围幻成一个金灿烂的世界。你偶尔会听到浓密的竹丛中传来两声不知名虫子的鸣叫，但它毕竟不成气候，寂寞地叫几声后也就偃旗息鼓了。但就是这两三声嘶叫让你意识到夏日不可阻挡地来临犹如山外的马啼声，越来越急，越来越近。
     这时，你记忆的匣会随之打开：沉闷的午后雷声，吞没一切的倾盆大雨，阳光下绿得令人头晕目眩的草木。你回忆起盛夏的黄昏，你坐在阳台上，拼命地挥着蒲扇，望着远处血红的残阳，寻不见一丝风儿。空气似乎凝固了，你简直可以闻到热辣辣的空气中含着火药味儿。稍一转动，黄豆般的汗珠就会密密地排上你的额。巷子外汽车喇叭肆无忌惮地嘶吼着，下班的人们死命地打着车铃，又夹杂着小贩高声叫卖的声音。在这一片声音的海洋里，你感觉仿佛挣扎在一锅鼎沸的热粥里，无由地想抓起眼前的什么东西狠摔在地上。
     淡黄的月牙儿不情愿地磨蹭到山顶上，一切终于安静了下来。屋外依然嘶叫的蝉声反给夏夜添了几分安谧。也终于有了几丝风，室内的温度骤然下降。淡淡的月光将窗外几棵竹子绰约的倩影投到屋内的地板上，细风过处，水藻交横般的竹影无声无息地快乐地舞。看着变幻的竹影，你身上有了几丝凉意。披件衬衫，静静地坐在竹椅上，一股遗世独立的况味慢慢地笼罩了下来。这时候，夜似乎更静了。


朱以撒
游容华

     当我学会写字后，我就非常羡慕那些会写毛笔字的人，因为自己的字写得不好。人就是这么怪，自己没有而别人有的，总会有点眼馋。当我知道我们这学期有开设书法课程时，我兴奋得直想对每一个路人说，心底不知不觉地便做起了有关书法的美梦，对那位未曾谋面的老师更是有过几千种猜想。
     终于那位盼望已久的老师露脸了。那天他穿了一件短袖运动衣，手里拎着一个塑料袋走了进来。他？书法老师？不是见他一本正经地走向讲台，我还以为是哪个同学的亲戚来找人呢。他走到讲台后，慢悠悠地从袋里拿出一瓶矿泉水，一边还用手调拨着话筒。然后，他就一边喝着矿泉水，一边静静坐着欣赏什么似的看同学们鱼贯而入。上课了�"我叫朱以撒。你们随便找一个福州人问问，没有人不知道我的。……"他那种独特的自我介绍，我实在不敢恭维，瞧他一身不伦不类的打扮，像吗？"既来之，则安之"，我倒想看看这位仁兄葫芦里装的是啥药。
     "啪--"的一声，一根粉笔头被用力抛了出去，在空中划了一条美丽的弧线，而后在一个同学旁边自由落体了。霎时教室里升腾起一团团紧张空气。"叫你们不要讲话，你们还讲，你们给我出去，不然这节课不上了。"嗯，看来这位仁兄可不好惹，我还是坚持"沉默是金"为妙。30分钟左右的时间在极度紧张的氛围中溜走了，那两位被批评的同学顽固地守着自己�"阵营"，而那位"仁兄"也是虎着脸，一声不吭地时而喝点矿泉水，时而打扫教室一番，让我觉得有种"殃及池鱼"的危险。快下课了，"仁兄"终于开金口了："我希望你们了解我的脾性，以后想上我课的，你们最好不要讲话。书法不是用嘴来练的。"说完，慢慢地收拾他的东西，等人走得差不多了，才拎起他的塑料袋慢慢走出去，一切就像没发生过一样。
     谨遵师命的我们以后上书法课都静静地坐那儿老实地临摹字帖。唯一的发言人便是那位仁兄。"像我这么有才气的人，我没上高中就上大学了……"这是仁兄第N次这样说了，习惯性又响起一阵笑声。从小到大，还没见过这样自大的人，而且还是一个书法老师，同学们在背后如是说。直到一天，一个同学迟到了，发言人开口了："有一次，领导通知我2：00开会，2：00我准时到会场，可会场上却连一个人也没有。后来领导问我怎么没去开会，我说我去了，我2：00到那边，可那边没人。等，等什么，我扭头就走……。"事后大家聊起，都说当时真想替他鼓掌。从此，对他的看法也有了些改变。
     也许以为夸自己夸够了吧，他不再像从前那么爱说"像我这么聪明，有才气的人"之类的话了。但他在讲完正课后，常会给我们讲些他个人成长的经历�"那时学校有位书法老教授，他认为他自己的字是最好的。学校叫我在中文系开设书法课，他说不要，要开到美术系开。……别人问他我的字怎么样，他说'不行''不能看'，但我不管，仍坚持练我的字，后来我的字不断地获奖，连他的老朋友都说我的字比他好，又有人问他，他仍说不行，那人就问他那为什么我的字会不断获奖，他就没话说了。……我在一个展览会上担任评委，一些字画要经过筛选，他的字画也在其中，但我没叫把他的字拿下来，何必呢？……后来他找一个朋友对我说他过去做的是有些过份……"不急不缓的语调，断句式的句子，叫人听了隐约有种辛酸。
     近来，他越来越感叹中国书法事业的发展命运，课上最后一句话常是那句"你们好好练，我好好教"。当他再讲"像我这么有才气的人已经很少了"时，我们便不再觉得好笑，而是有种隐隐的悲哀。


燕园之恋
（北京大学）李萍

     到勺园荷花再次吐蕊斗艳之际，我们，曾经同窗共读过四个春秋的战友们，就该分道扬镳，各奔前程了。在未来的匆匆离别时刻，不知你，我的老同学，涌动在你心头的会是哪一种潮?是不是关于燕园生活的轻松温馨的回忆?是不是对于北大四年的刻骨铭心的怀念?
     私下里认为自己属于比较幸福的一种，因为要上研的缘故，可以赖在北大再续三年的旧 梦，许多人问我为什么选择上研，我总以冠冕堂皇的"继续深造"搪塞过去，心底里却在窃 笑自己的私心杂念：实在是因为舍不得离开这方土地啊!
     犹记四年前刚踏进北大的那一天。午后的太阳斜斜地照着路旁的杨树，地上飞舞着万千个斑驳动人的光影；负责接待的老师笑容可掬，言谈亲切，高年级的同学为我们跑东跑西，穿梭不停。眼前的北大是一个宁静、祥和、清凉、淳朴的世外桃源。呆久了�"桃源"的感觉逐渐淡下来，感觉北大更像一粒纯洁晶莹的水晶，每一束光线的通过，都会带给你前所未有的惊喜。
     也许是北大人太浪漫的原因吧，春天总是笑语吟吟地飞来，似乎是一夜之间，出得楼门，竟发现楼前的丁香树上已缀满了娇嫩欲滴的蓓蕾，静园那一地枯黄的衰草间也零星地探出了几棵小草的脑袋，那样怯怯的，柔弱无骨的嫩绿，实在是我见犹怜。未名湖边，花枝招展的桃儿、杏儿引皱了一池春水，婀娜多姿的垂柳笼罩着似怨似嗔的淡淡青烟。还有三教旁边几株浓得化不开的榆叶梅，道路两侧迎风招展的黄的连翘、粉的桃花……每一抹新绿的崭现，每一个生命的绽放，都会引起我饱含喜悦的惊呼。
     夏日的北京酷热难当，而绿意荡漾的树木和微波粼粼的一泓碧水却为燕园平添了几丝凉意。夕阳西下，晚风乍起时，未名湖便成为人们乘凉休憩的黄金地段。长椅上，石船上，凉亭边，或坐或躺，或仰或卧，或窃窃私语，或闭目养神，夹带着湿润水气的凉风轻柔地拂过脸庞，点点繁星在夜空上调皮地眨着眼睛。大一那年的暑假在北京郊区实习，经过一天又累又热的奔波，晚间的未名湖便成为我们幸福快乐的天堂。摸田螺，捉萤火虫，讲鬼故事，一个只有在北大才会有的青年时代的童话。
     不过，我最偏爱的还是金秋的燕园。秋风瑟瑟舞起时，更是为往日宁静的北大增添了几分肃穆而清丽的色彩。不必说未名湖北岸那鲜红欲燃的黄栌，不必说在秋阳的照射下愈发平静的水面，不必说静园草坪那松松软软的草垫散发出令人心醉的秋天的气息，也不必说28楼 与29楼之间那银杏树的黄色宫殿因一串风铃的伴奏更多了几分妩媚……单是俄文楼至北阁间小小的一片园子，便蕴含着无穷的韵味：秋虫低低地吟唱，乱红伴秋歌飞旋，蓝天白云在枝头隐现，老人在安祥地练着太极拳，一切都是如此静谧，如此和谐。
     等梧桐树上最后一片叶子飘然而落，冬天也接踵而至了。这里的冬因为有了这样一群朝气蓬勃的人，变得温馨浪漫起来。还是下场雪吧!看处处银装素裹，分外妖娆，人的心情也 格外透亮起来。未名湖上，宿舍楼前，体育场上，到处是欢乐的笑脸。堆雪人，打雪仗，拍雪景，大声尖叫，翻个跟头，随便你干什么吧，都不会有人笑你。到元旦之夜，未名湖更是一个狂欢的海洋。点点烛光闪烁在夜色中，映红每一张青春的脸；录音机里放着奔放的节奏 ，悠远的钟声正穿越时光的隧道。无数的人伸出手，无数的人拉起手，越来越大的人圈在跑、在跳、在喊、在笑。他们在尽情享受着未名湖的恩赐，也在用自己的热情和欢乐回报着冬天的燕园。
     一方水土养一方人，熏陶在如此钟灵毓秀、变幻多姿的校园中的人自然也非等闲。图书馆里，商店里，你可千万不要小瞧了那些衣着简朴、步履蹒跚的老年人，一不小心就是教授、博导，甚至院士。也别看那些两身衣服就打发一年的同学，他们的辉煌说出来会吓你一跳呢!
     我选择了继续留在北大，并为我的选择而感到幸福。


忆昔·圆梦
（南开大学）李静

     挥手告别依稀朦胧的高中生活，我步入了南开园，成为和敬爱的周总理同校的莘莘学子中的一员。
     忆起不久前，当长鸣的汽笛划破天宇，我满载着父母的声声叮咛，揣着自己执著的那份信念，踏上了遥远的北国。这里，肃穆的教学楼，郁葱的树木，活跃的人群……一切都使我觉得新奇，让我感到振奋。我象一个初入世的孩子，睁着大大的双眼，欲捕捉每一道的人生风景线，缤纷绚烂的大学舞台，我所憧憬的殿堂南开,我的蓝图欲在这里绘写，我的豪情欲在这里驰骋。
     可是，就象每一个刚离开家的孩子一样，我很快地便感到了孤独。在每个凄凉的暮色里，孑冷的月光总散散地将哀怨的目光投注在细长的甬道上，拉长我那独行的影子，深深地映入我的眼帘。我总在给朋友的信中嗟叹我的颓然：北方厚实的文化氛围里，我却在慢慢地咀嚼和体味着客居异乡的涩与酸。
     记不清是哪一期的校刊上载登过这样一句话：大一是迷惘的学年。或许是吧，但明明地，我有奋力的期望和决心。在每一个大地苏醒的时分，当我遥望地平线上冉冉升起的红日，我便觉得全身，被一种壮阔的伟力感染着；我的耳边不禁就响起那首初学的雄昂的校歌：渤海之滨，白河之津，巍巍我南开精神……每每此时，我只为自己那个瘦渺的灵魂发出悲鸣难道我曾经追逐的梦想只是一个泡泡，不远千里带着美丽的色彩从南方跃至北国，可还未升空好好张望这个繁华的世界，就怯懦地收藏起斑斓，自行破灭了吗？为什么不勇敢地敞开自己另一半心门，让暖暖的人情和搏动的氛围冲淡我内心的阴冷，焕发我潜蕴的斗志呢？一次次的反诘之中,一次次欲拔剑张弩却未果以终的矛盾之中，我昏昏然度过好几个月。睁开那双半闭的眼，我心怀侥幸地想要找寻那份足以征服自己的力量。每每茫然之时，我喜欢默默地站在总理像前凭吊。
     我渴望能从这位当初把我召唤到南开园的老人身上。看清自己脚下的路伸向何方，我也很想探清，是什么吸引了他的视线？何以他深邃的目光里流露出的是豪气，而非是我一般的自哀自怜？
     我因此留意起了身旁那闪着灼灼热情的目光：图书馆里，我看见了同龄学友聚精会神的眼，求知若渴地将视线泛化成浩瀚学海里的层层浪尖；校礼堂里，我看见了话剧演员执著的眼，满腔热诚地将视线谱写成追求艺术的不悔奉献；四方堂里，我看见了先生们神气饱满的眼，诲人不倦地将视线聚集成精彩世界里的盏盏引航灯；起居室里，我看见了姐妹们盈盈关切的眼，真诚挚爱地将视线凝结成冷暖世间的每一个情感驿站……眼睛是心灵的窗户，透过推开的扇扇窗，放眼外面的天空，我的心里豁然开朗；这一双双眼下的心灵之所以充满了灵气，充满了热情，充满了自信，是因为前方--一个他们共同注视的纷纭且精彩的世界。外面的世界很精彩，外面的世界也很无奈。是以精彩去战胜无奈，还是以无奈去战胜精彩？推出怎样的结论并不重要，重要的是我拾回了那份曾经遗落在湖边的信心和勇气。南开--难开，我欲圆这个年轻的梦想愈是难，愈要把门推开。
     或许有人疑心我领悟得太快。可能是吧，言语的表述对我的内心感受来说实在显得太苍白，而人生的百味需要的是我们用心去品味，去珍藏。只是年轻的朋友，面对异乡的孤寂莫彷徨，因为我们拥有一颗年轻、勇敢的心，不是吗？


窗外的操场
林国红

     常常呆在教室，也不时地从窗帘缝里看外面的世界。窗外有草坪、操场、楼房、人群，视野不小也不大。
     但视线常被深绿色的窗帘挡住了。因为经常有阳光，不得不放下布窗。造成一片人为的绿荫，室内也多亮着人为的日光灯，白刷刷的，不像外面的太阳光那样绚烂。教室还是原来的教室，不过新年的时候又重新粉刷了一次，连同桌椅一同上了漆。教室陪伴了我们两年多了，每日见这些桌椅，已经渐渐熟悉而混沌，每把椅子的形状，每张桌子的位置，都令人毫不在意，又触手可及，因为这间教室确实太小。透过窗子，外面操场的嘈杂声不时传来，向教室里传来几丝精彩。
     这阵子，操场上一直映现着一个个健美的身影，一个系接一个系地进行着运动会。锣鼓声、呐喊声、口令声，以及流行或吼叫式的各色歌声，混杂着飘向静静的文科楼，而最先到达的，就是我们这几间教室，可谓是天时地利。每次把疲倦的目光从书间移向那动感的天堂，我发现窗外的世界确实精彩。仿佛嘈杂又统一成一首动人的诗，韵动着生命与青春。
     待到我们上阵去表演那几天，我却特别紧张。因为自己有过这样隔窗偷看的经历，知道这偌大的操场、混杂的人群上面，不时还会有几双旁观的眼睛。但紧张的赛事一溜烟就过去了，剩下几分豪言式的激动或微微的感叹。但大操场上早没有了自己的位置，比自己或高或矮，或瘦或胖的别的系的同学又开始了比赛。于是生活又恢复了原貌。我依然在教室，窗外的操场不时有青春在跳荡，就这样二相映照着。
     其实，这样的精彩已不止一次，每年都有校运会、系运会。我们的身影与别人的身影交错重迭，我们的记忆也跟老照片一样渐渐发黄而模糊不清。于是便拼命回忆，想找出几桩与这偌大的操场的相关往事。最先记起的是入学一个月操场上的摸爬滚打，剩下的淡淡回味只有两个字：辛苦！至于翻开相册，看到一张张恐怕还年轻一点点的脸，大家都笑得很欢：真是一群土八路。其它的，没了。倒是军训后的中秋节灯火晚会上，几个舍友有些走调地唱着《同桌的你》，搞得一些小女生眼泪都滴到草地上，又不好意思大声地哭，那场面是难忘的。
     然后，又是诚惶诚恐地被拉进系田径队里训练了几个礼拜，又诚惶诚恐地与那些蹦得比兔子还快，跨得比袋鼠还高还远的师兄师姐们挥手告别，用旁人的话说：进田径队里吃了好几顿很稀很烫加豆腐卤蛋的稀饭。
     然后还有什么？两年多的时光里大操场的布置并未改变。往事如歌，似乎索绕着又渐渐淡远。其间在操场边的教室里我们经历了一次次的考试，听过一堂堂的课。只有偶尔的运动会，偶尔的集会，偶尔的升旗，我们才会把不安的脚跟又稳稳踏进这久违的大操场。如同故友重逢如同游子归旧，那份心情，激动得如操场上招展的旗，苍远得如尘沙轻扬。而鼓点阵阵，人群涌动，容不得人产生太多的瑕思与旧忆。
     抗议北约暴行的集会上，大雨滂沱。撑着把漏雨的伞，挥着片已忘了标语的纸片，墨迹染得一手皆黑，但在水满洼的操场上，在如蚁的人群里，也只有激动一词可剩回忆了。
     更多的时候，则是从操场上溜过去。往场地里瞟上几眼，目色匆匆，行走匆匆。连同匆匆的时光，也随着脚步渐渐走远。大操场上依然演绎着各色人生。


想念母校的树
（厦门大学）堂也

     记得有一年暑假，台风袭击厦门。台风过后，厦大校园一片狼藉道路上到处是枯枝败叶。 一种叫"银桦"的老树受损最大，那些既长着绿叶又有些枯死的枝桠被台风折断，参差杂乱地横在树下。在"三家村"，一棵银桦被连根拔起。
     厦大校园里，这种树要算最古老的了。主干挺拨笔直，长到了五六层楼高，树叶不再茂盛也不齐整，树皮粗糙有些脱落。每天夏天细碎的褐色小花会飘落一地，让人们知道它还在顽强的生长。从旧校门到凌云楼，这种树站了一路。在树下行走，那些稀疏的枝叶在海风的吹拂下哗哗作响的声音让人感到这座学校历史的悠长。而那次台风"摧枯拉�"所遗下的情景，多少让人尝到了岁月无情的滋味。
     我想，一个学校能完整的留存下来并能勾起人们回忆的东西恐怕少不了这些不能言说的树木。在厦大，陈嘉庚建校时那些中西合璧的楼房，凌峰山下鲁迅曾合影过的坟墓固然会令人隐隐约约地听到这座学府在历史中行走的脚步声。但是，那些饱含沧桑的"银桦"树，那些每到临近学生毕业离校就盛开大片大片腥红花朵的凤凰树，还有满校园的枝繁叶茂的芒果树等 等，它们也同样凝聚了每一代学生对学校最形象的记忆。
     从鲁迅石像往凌峰去要经过一条"林荫大道"，也许那是所有厦大人都难以忘怀的地方。这条几百米长的柏油路，路两旁高耸�"银桦"、虬枝盘曲的凤凰树、还有一些类似灌木丛的树和竹子，整个就构成了一个巨大的天然绿色帐篷把路给罩住了。夏日的中午，或者是晚上，从图书馆回宿舍，我们常常绕到那条路上，去感受那一路的清新和荫凉。
     前不久，我去厦大送几位就要离校北去的学友。一进校门，就发现原职工俱乐部前面的一排硕大的芒果树不见了，代替的是一幢颇有气派然而让人感到陌生的楼房。我不由想起一则在学生间流传的故事：一次芒果成熟时，几个博士生路经树下，竟生摘而食之的念头。商量之后，师弟上树，师兄"放风"。不巧，年老的导师飘然而至，一看树下站着自己的学生，立即拿出刚想到的一个题目展开讨论，苦了树上的那位学生，夹在树枝间坚持到他们漫长的讨论完毕。这则因树而生的故事随着那些芒果树的消失不知道还会不会流传下去。
     接着就是听到"林荫大道"即将从厦大消失的消息。听说，一个主楼高达20层的楼群几年后将在芙蓉湖边建成。林荫大道的位置以后将修整成一个广场。我迫不及待地要去看看昔日那条让人留连忘返的去处，那是个也许我能酝酿出一些"人去路空"的感慨的地方。


猫咪·奥哈拉
黄文娟

     那日，未央冲进我家嚷道："猫咪回来了！"她的舅舅穿了件夹克，把猫咪兜在怀里送了回来。刚进座，一敞开怀，便看见一道黑影窜出来，然后像泥鳅似地满屋乱窜，极快。看仔细才发现原来是只小黑猫，又小又黑又瘦又伶俐。
     我跑到她家一看，吓了一跳，哪里来的小东西，如此古怪灵精。一点也不怕人，把我带去的鱼骨头舔得一干二净，然后盯我一眼，往后一退扭身向后一扑，便满屋子地追赶一团鸡毛去了。桌脚、架棚、床下，掇着鸡毛到处跑，又抛又跳又推又掏，叼了鸡毛跃上架子甩头一丢，又极迅速地来了个漂亮的转身，凌空横窜一口咬住鸡毛，轻巧处毫不着力，乍现的弯弯爪子，仿佛朔后初上的月眉儿。鸡毛早就被扯得七零八落，翻得满地都是。我们笑得直叫�"猫咪。"
     猫咪·奥哈拉的名字，在还没有她的存在之前已经取定了，因为她的那位美丽绝伦的母亲斯佳丽·奥哈拉。当日，斯佳丽抱来时，那对一黄一绿的美目，一身浑白的长毛和折扇般展开的尾巴，倾倒了所有的邻里。我那时正沉迷于《飘》的续篇《斯佳丽》（所有续篇书中难得的佳品），一眼看到这位猫门名媛，便一口叫定--斯佳丽·奥哈拉。从此便一心一意地盼她能给我们带来最漂亮的美蓝或是最古怪的猫咪。
     现在猫咪就在这里，在眼底，在小小的竹篮里。猫咪蜷成巴掌大的一圈，惊惧地望着离她远远的不住晃动的地面。我拨着她松松耷耷的耳朵说道�"猫咪，我们回家哦。"她在篮子里细细地应了一声，古怪的声音吓得我和未央面面相觑。这是猫咪的声音，涩涩的，古怪的喵呜声。我低头望进她那一对黑黑的眼睛里，心不由一悸，仿佛闲置已久的抽屉被拉开了，漏进一缝儿的光，分明地亮着，其间有无数的尘在飞舞。
     按照我们镇上的规矩，抱着猫后的第一件大事就是认桌神。猫咪的饭盆将在桌下，而桌神则是一种可以拴住猫的神秘力量，再不必当心猫会走失，所谓"食有专司"者，猫也不例外。我抱了猫咪对着我家的饭桌毕恭毕敬地鞠了三个躬，喃喃有词�"猫咪，记住呀，这是你家。"两只手一合便捧住了软软的猫身，猫咪锋利的爪子扣住了我的手指，猫咪看了看方桌，又回头看了看我，转动起了她的耳朵来。
     爸见了猫咪说："好大一只耗子。"妈妈则说："不准跑进卧室。"不知猫咪听清了没有，而我和未央正在给她洗澡。淡淡的花香散开，浮动澄明的浅绿浸得我们和猫咪一头一身。瘦下去的猫咪极惊恐地死死攀住大红漆木盆的边沿，一声一声凄楚万分地叫着，仿佛一支残破的叶笛反复吹着一句相同的青涩的调子。终于，拿了毛巾把它裹住，抱到太阳底下晒去了。猫咪从此在我家住了下来。
     人是寂寞的大自然弃儿，却又固执且冷漠地收藏起自己的怜悯，不自觉地对同类晃动爪子。在猫咪清亮的眼里，我无处遁形，只好把所有的柔情爱意交给她，任其它人耻笑了去。
     未央说："你的眼睛和猫咪的一模一样。"我笑而无语，猫咪眼中黑白的世界，该是怎样的一幅模样？
     猫咪常常愿意和我分享着冬日下午的阳光。在走廊的一张靠椅上，纯净的阳光落满我朴素的衣裙，一本读了三分之一的书，一件尚未完成的织物，随意地留在手边。安静下来的猫咪占据着我的膝头,溜亮的锻黑色，闪动着温暖的光。我不知道这时世上还有什么东西能够换走我的猫咪和阳光。
     猫咪不肯轻易展示她本理所当然的娇慵。在她最精致的脸上，我总企图发现猫族的不耐和狡猾的敷衍。然而，那张尖尖的小脸上总明明白白地写着脆弱而固执的认真，她总像一道黑夜的影子，闪电般地流窜在时间的夹缝里，仿佛来回地寻找曾丢失的东西。在你转身之间，她会从蛇一般灵活地纵窜跳跃和永无休止似的嬉闹，变成了水一般的安静。当她像一个黑夜的精灵那样无助地望住你，你几乎从她的瞳子里读出深深的疑惑。然后你便惶恐起来，仿佛这是从你心里升起的疑问和困惑，你不知如何去解答，怎样去解答。
     世界太大了，猫咪太小了。
     我家到底是不适会养猫的。猫咪只在我家呆了十来天，父母与我分别都要开学了。猫咪，你要去哪里？你高高地坐在柴堆上，不理会我在下面焦急地寻找你，等我急得快掉泪时，你终于幽幽地细细地应了一声。你那古怪的，涩涩的，又极轻柔宛转的回答，仿佛一朵黯淡纤小的菱花晃浮出水面，又倏然淹没了。
     我不会再养猫了，我已经有了一只小小的黑猫，从那时，到现在。
     猫咪，在你又黑又亮的瞳子里，我只不过是一双恋恋地抚摸着你的手，一副温暖的膝头，一个喂你鱼和饭，逼着你在大红漆木盆里洗澡的人。然而，对于我，已经永远离开了你的人，总在黑夜最温柔的角落里不经意地被你的叫声唤醒，追逐着你月光下小小的黑影，听你一声一声地等我靠近。


猫的故事
郑振华

     这是一只灰黑相间的猫，瘦小的身子似乎只一阵轻风就可以把它吹倒，但一跑起来就会发现它快似闪电，一晃不见了。
     小猫一出生就目睹了它的母亲--一只黄白色母猫的痛苦和失意。自从主人搬了新家之后，原本是捕鼠高手的母猫失去了用武之地，整天郁郁寡欢。主人也开始对它不满起来，经常喝斥甚至责打它。母猫终于有一天出走了，不知所踪，留下了这只瘦弱的小猫。
     小猫本就胆小，自从母猫失踪后，它更是对周围的一切都心怀恐惧，常常四处躲避看主人。主人对失去用途的小猫的这种如游鼠般四处逃窜的行为更是厌恶，经常不给它饭吃，甚至把它的窝挪到屋外，不准它晚上睡在房子里。可怜的小猫总是饥肠辘辘的，但没有人会理会它由于饥饿而发出的悲鸣，主人总是不耐烦地驱赶它。
     现在，小猫又觉得饿了，它悄悄地走近主人，"喵喵"地缠着主人，诉说自己的饥饿--它没有注意到主人由于工作上受到挫折而显得抑郁的脸--作为一只猫，它也不可能知道主人为什么不高兴。它只一味地想引起主人的注意--给它喂食的时间到了。主人很不耐烦地摆了摆手，示意它走开。但可怜的猫仍旧叫个不停，主人恼了，用他的大黑皮鞋狠狠地踹了它一脚："滚开，你这只死猫，烦死了，给我滚到一边去。"小猫觉得它的腹部一阵疼痛，忍不住呻吟起来，主人站了起来，大步走了过来，又给了它一脚。那漆黑的皮鞋似乎慢慢地变大了，象一座小山向它压了过来，它感到一种绝望和恐惧，求生的欲望使它挣扎地让了起来，踉跄地逃走了。
     它静静地在它的窝里躺了很久，身上似乎不疼了，但饥饿的感觉却越来越明显。它开始烦躁起来，决定四处转转，看看能不能找到些吃的东西。
     一股若有若无的鱼的香味飘了过来，引起它的肚子的强烈共鸣，它使劲地嗅了嗅，顺着香源跑到了厨房门口，灶台上赫然放着一碗鱼，香味正是从那发出来的，它兴奋地瞪大了眼睛--它吃过这种鱼。那次晚饭前它跳上了主人的饭桌，一眼就瞥见了这种鱼的鱼头高高地翘起，还没等它再瞧个清楚，主人蒲扇般的大手就把它扫下了桌。它恋恋不舍地绕着桌脚兜圈子，嚼着主人丢下的鱼骨头。忽然一块鱼肉掉了下来--那是小主人不小心挟落的。小主人一声不响地用脚尖把鱼踢到它跟前，它兴奋地"呜呜"直叫，那块鱼肉的鲜美味道令它终身难忘。
     现在，那碗鱼就在它眼前，散发着诱人的香味，它忍不住吞了口唾液，这诱惑实在太大了，加之不争气的肚子"咕咕"地叫着，它实在想吃那条鱼，但却没有勇气。它就一直盯着那碗鱼痴痴地看着，舍不得离去。
     "主人似乎把鱼忘了，怎么这么久还没来拿，"它对自己说，"或许我可以偷偷地吃一口"。它就这样迟疑着爬上了灶台，慢慢地靠近那碗鱼。它急速地向门口扫了一眼，发现没人才迅速地咬了一口，那鱼肉似乎特别滑嫩，一下子就被吞进了肚子，它觉得自己似乎没吃，忍不住又咬了一口，一边警惕地张望了一下--四处都是静悄悄的。它的心里忽然产生了一种欲望，它飞快地叼起那尾鱼，敏捷地跳下灶台，慌慌张张地逃走了--它一点都没有注意到那光亮可鉴的磁砖铺设的灶台上早已留下了它的足迹，它兴奋得只顾着把鱼叼回窝里慢慢地品尝。
     小猫刚吞下最后一口鱼，满意地伸了伸懒腰，忽然听见厨房里传来了一声尖叫，接着主人的房子似乎整个都晃动起来了，嘈杂的人声让它觉得似乎世界末日来临了，它正怕得发抖时，发现主人怨气冲冲地拿着一把大扫帚过来了。那令它畏惧的皮鞋迅速地晃到了它的眼前。它吓得赶紧跳上了一个草垛，但主人手上的扫帚毫不留情地向它罩了过来，一下子将它扫落在地，它还没来得及翻身逃走，扫帚已如雨点般密集地打在它身上。它只觉主人的怒斥声似乎越来越遥远，身子却如散了架一般，它渐渐失去了知觉……
     冬日的冰冷刺骨的朔风把它凉醒了，身上的伤口被风得如同刀割般地疼痛，这痛楚使它想起了刚才发生的那可怕的一幕。它似乎又看到了主人那愤怒的脸，那高举的扫帚，它全身颤抖起来，挣扎着试图逃走，这才发现自己的脖子被绳子栓住了，绳子的另一端是系在一扇木板拼凑着钉成的栅栏门边，它恼怒地拔着它的脑袋，尝试着脱离绳子的束缚，但一点用处都没有，身上的伤口反而被震裂了，一阵剧烈的疼痛感袭上了它的心头。它开始顺着门板慢慢往上爬，用它的爪子紧紧地揪住门板；把身子弓起来，静静地蹲在上面看着夜色深沉的天幕，绿幽幽的眼睛在黑暗中闪闪发光。天上没有月亮，黑沉沉的天际边镶嵌着几颗星星，如同跳耀着的鬼火，诡秘地眨着眼睛；寒风吹过树梢，发�"哗啦、哗啦"的声音，像一群鬼魅在发出窃窃的嬉笑声。它有一种想逃的感觉，这感觉紧紧地搜住了它，使它瑟瑟发抖。它忘了自己在门板的顶上，巨大的恐惧笼罩着它，它拼命地挣扎着，猫爪子在门板上刻下了道道痕迹。它害怕得想叫出声来，但微弱的声音立即被呼啸着的朔风所掩盖。它有种快要窒息的感觉，它的意识渐渐模糊起来，挣扎着的腿开始逐渐软了下来……
     天明时，主人发现了这只吊死在门板上面的猫的硬梆梆的尸体，不禁叫出声来。主人全家都跑了出来，小猫死得那么凄惨、那么悲凉，令小主人不敢正视。农村中有一种说法是猫死后要吊在树上以免它变成猫精，但主人们一点也不理解这奇怪的猫为什么自己吊死了，他们开始怀念起它的好处，但它再也不能听见了。它的尸体被胆大的男主人扔掉了，剩下门板上的猎爪抓出的痕迹，似乎在诉说着什么。


美国之羊
FOX

     我是一只美国之羊
     加州是我的故乡
     楼就放在土壤上
     中间还飘着白云
     树是一排排地
     象人工孵化的一样
     草儿绿的像眼睛
     让整个春天都充满幻想
     今儿月圆，火车也不是那么响
     我想加州现在也该是晚上


浓花味
FOX

     头上长草
     荒芜了一星无所谓的感情
     生长出一丝冷意
     眼中游云
     随风逝了一个腐烂了的传说
     拾的一片苍凉
     恍恍惚惚
     穿越了一线长街
     头发就根根霜白
     飞逝了一个念头
     早已物换星移

     随感觉来到旷野里
     抬头看阳光灿烂开放
     飞奔去逐鹿
     卷起身后金尘万丈
     忽来疲惫
     浑浑噩噩的玩命
     迷迷糊糊的游戏
     感觉着祖先的心跳
     站起来踢倒珠慕朗玛峰
     吸食了先人的精气
     醉死在黄河底
     偶尔一机灵
     偶尔一醒来
     窗外会有鸟在唱：
     "二月的杜鹃花儿，香味浓……"


网的感觉
李家城

     曾记得日本一位著名学者说过："当你面对一个新事物时，如果你不会激动，那表明你已经老了！"幸好我还没老！第一次上网还是在去年。当网络铺天盖地而来的时候，"我自岿然不动"，那时的感觉有点羞，半点喜掺杂几分激动，有点象恋爱。当同学向我长篇大论网时，我心里只有一句话：It is simple！我看到了揭开面纱的印度少女。之后的日子是"前赴后继"的，空气里都弥漫着网络的味道。
     第一次上聊天室，好像在高速公路上等车。见人就打招呼，见人就聊两眼瞪着自动卷屏上的字，搜肠刮肚着想出些高贵，华丽的字眼来吸引人，平时珍惜无比的"朋友"两个字在网上被我挥霍，但我的朋友们似乎有更重要的事情要做，我的屏幕上不再出现带颜色的提示符了。我只好灰溜溜地离开，临走时还很绅士地向众人告别，居然引起了一片回应�"自古多情伤离别"！
     在"白宫"和"五角大楼"里游荡，看到的尽是些令人头疼的英文，大叹poor english之余，"好歹也到过"，没忘了安慰自己！带上耳机闯进语音聊天室，喝一杯清茶，润润嗓子，用"美"的自己都听不出来的蹩脚的普通话，柔柔的向大家打招呼，还真有人"上当"：她是新西兰的中国留学生，才去两年就满嘴的英文，都成"香焦"（外黄里白，中国血统的外国佬）。找到台湾网友，麻烦他替�"问候"了吕秀莲一下，爱国激情抖然上升1000百帕。最让我倾心的还是"伊妹儿"和在网上"打电话"。一封"伊妹儿"把亲情，友情统统搞定！从此儿郎满柔骨。发贺卡，发照片不再担心树木砍伐和生态问题。约个时间，与同学朋友在网上开聊，省得找邮电部"讨价还价"。调你的资费去吧！
     一首歌这样唱："这世界说大不大，说小不小"，我敢肯定作词一定是个"网虫"！
     说到最后，网的感觉是什么呢？就象这篇文章一样乱！你想知道？------浪迹网涯吧！


红酒
慕清

     糯米、清水和曲
     浸润出　　陶红的
     原古
     对着撒哈拉的残阳
     与戈壁来的风
     那叫做 Echo的女子
     细细饮下的
     是你
     还是亘古不变的爱情

     就这样跌在你的清醇里呵
     面对着
     一生一世等待的人


鸟
慕清

     你用歌唱
     来代替呼吸
     就像花儿
     用凋零
     代替了哭泣


读<青玉案·元夕>有感
慕清

     除却了船头明月
     还有谁能真的清楚
     你是否会在那灯火阑珊的尽处
     微笑着候我
     那注定的回首

     该是何等的落寞呵
     我竟无由倾诉
     流浪路上的风雨
     即使那落花
     也不懂　　我的凝眸


白菊点红
应天长

     "真的太美了！"我的心中甜甜的，一边为它浇水，一边欣赏。它的花瓣洁白无暇，给人一种纯的美。每当有空我便来院中欣赏这株白菊。
     "哇！好漂亮的白菊花！"
     我回头，一位小女孩不知何时进了我家院落子，正站在我身后，盯着白菊花发出一声赞叹。她穿着一套红色的衣服，梳着两条乌黑的发辫，眼眸清澈而透明。小女孩是邻居家的一位远房亲戚。
     "知道吗，白菊之所以漂亮，是因为它纯洁？"我朝她微微笑了笑，以我的理解告诉她。
     小女孩眨了眨水汪汪的眼睛，看看我，又转向白菊花，似懂非懂。任她围着白菊欣赏，我返回了屋内看书去了。
     "大哥哥，你的白菊花送给我，好吗？"小女孩探着头，一手扒在门框上，一手扯着衣角；左脚落在门外，右脚踏在门槛上，有点不安的动着。她的脸色绯红，双眸里透露出恳求与期待，显得有点窘。
     "不行！"我断然打破了她的希望。要知道，这株白菊可是我从开封菊展上千挑万选买回的，我对她有多珍爱呀！
     小女孩听了我的拒绝，转身飞也似的跑了。
     此后小女孩再也没有踏进过我家门。
     一天，当我像往常一样，准备为白菊浇水，来到院内，我忽然发觉我的白菊枝头空空如也。我的白菊被人摘了！"一定是她！"
     来到邻居家，见那位小女孩正围着一只插了朵白菊的花瓶欣赏。那分明是我的那株白菊花呀！
     "你为啥摘我家的白菊？！"我万分恼怒。
     "我没有，不是我摘的……"小女孩争辩。
     邻居阿姨从厨房出来，问明情况，也责怪小女孩，"你为啥摘人家的花呀？"
     "不是我摘的，不是我摘的……"小女孩的脸红了。
     "不是你摘的，这白菊花是那里来的？"
     "是……是阿强哥送我的……"小女孩满脸的委屈。
     "阿强家根本没有白菊，你摘了就摘了，还不承认，难道大哥哥回冤枉你不成？"
     "我没摘！不是我摘的，就不是我摘的……"小女孩哭着跑进了里屋。
     邻居阿姨连连向我致歉，还要将那朵白菊还我。然而摘下了的花还能活多久呢？我将白菊留给了她。
     第二天，小女孩便被她父亲接了回去。走时，带走了那朵白菊。
     两天后，同村的小强碰见我，撒腿就跑。忽然我想起了白菊的事来。找到小强后，在我保证不责怪他时，他终于承认花是他从我家院里摘了送给小女孩的。
     天！我竟错怪了小女孩！我暗暗自责：当时为何那样冲动？那对她的伤害回有多深呀！小女孩满脸委屈和泪水的情形又浮现在我的眼前。下次她再来时我一定向她道歉！
     然而，小女孩再也没有来过……
     车厢内，昏暗的灯光伴着大多数旅客入眠，偶尔有一两个人迷迷糊糊地使劲睁开眼睛，看看时间，便又睡去。只有一位约摸五六岁穿红衣的小女孩，坐在那儿静静地欣赏她的白菊花。
     "小偷！叔叔，快醒醒，小偷在偷您东西了！"小女孩在抬头的一瞬，发现了一只肮脏的手伸进了她前面旅客的口袋。
     小女孩的叫声惊醒了大多数的旅客，然而仍有几人未醒，包括她身边的爸爸和那位旅客。
     "不许叫，再叫我杀了你！"说着，歹徒掏出了一把寒光闪闪的匕首，眼中露出凶狠的目光。
     醒了的旅客大多又闭上了眼睛。歹徒转身继续在他的猎物身上搜寻。
     "叔叔，快醒醒，小偷在偷您钱啦！"小女孩又叫了起来，声音更响亮。
     对面的旅客终于醒了，摸了摸自己的口袋，又看了看身边的歹徒，没有作声。
     小女孩的父亲也醒了，"别乱叫……"
     未等他说完，凶狠的歹徒已凶残地将匕首插进了小女孩的身体。小女孩手中的白菊被染红了……
     我听到关于小女孩的噩耗时，简直不敢相信！
     今秋，白菊又开了，依然那样美丽，只是洁白的花瓣上隐隐约约有点红。看着看着，我仿佛看见了穿红衣的小女孩……
     穿红衣的小女孩名叫白菊。

苜蓿点评：
     《白菊点红》描述了一个动人的故事。情感真挚是此文的优点，但情节未能跳出窠臼，无形中削弱了读者的共鸣。此外，作者还应在叙事上多下一些工夫。


品读生活
聂小平

     犹记得小时候，爸爸妈妈饭后常围在桌旁，就着那昏暗的灯光，商讨着一些春耕夏作和柴米油盐的问题。我瞪着一双好奇的眼睛，默默地在旁听。我弄不懂这些大人们为什么总是讨论那些零零碎碎的问题。那时候，生活对我来说，就像那漂浮在天边的朵朵白云，轻柔得像一页白纸，一片柳絮。我只知道在和煦的春风里去追逐那油菜地里的蝴蝶，在明朗的夏夜里去捕捉那些飞来飞去的萤火虫。
     柳梢儿在春风的吹拂下，悄悄地爬上了几处新芽，一转眼就披上了一层绿妆；蝉儿们也受不了那酷热的炙烤，纷纷破土而出，躲在那浓阴的树叶丛中拼命地叫嚣着；风乍起，柳叶儿就开始在风中打着转儿往下掉，一群群雁儿也像赶趟似的一个劲儿往南飞；天地间好像突然单调了许多，只剩下树儿挺着那光秃秃的枝枝桠桠呆立在山脚路旁，一夜工夫，檐前屋后就盖上了一层白雪被，在阳光的映射下，不远的山巅也点缀了些许银白色。日子也跟着着春夏秋冬的重复而长大。邻居的姐姐在冬日里，披上了红红的大棉袄，羞答答地走进了那贴着大红喜字的汽车驾驶楼。这时候，我似乎明白，生活原来就是爸爸那越来越伸不直的老腰杆，就是妈妈那满头乌发中悄悄添上的几绺银发。我的声音也慢慢变粗起来，唇边爬上了一圈圈茸毛。
     庄稼收割了一茬又一茬。四叔在这庄稼的轮作中成了四爷爷，整日里，反背着手，提着一根油光滑亮的竹烟筒东走走，西逛逛。夕阳下，看着那些露着腚儿的小娃子们热热闹闹地在晒谷场上追追打打，偶尔也会裂开那曾经是一口白牙的大嘴笑一笑，更多的是邀上几个老伴，搬张台砰拉拉在晒谷场上胡上几圈，然后等着家里人来叫喊吃饭。模糊中，我好像又看到了爸爸妈妈围在灯下的情景。我渐渐明白，原来生活真的像爸爸妈妈说的那些柴米油盐。
远赴他乡，从我登上汽车的那一刻，我知道生活就是滚滚的车轮，一路上的坑坑洼洼，颠簸流离，却总要不停的朝前驶，几年来，偶尔回家一两次，再见父母，倏然忆起他们那时说的那些话，我现在才明白，生活原来就是我家门前的那条小溪，九曲回肠，无声无息，却淘洗了无数的细砂碎石，回首处，生活这页白纸上，不知何时已然留下了两行弯弯曲曲深深浅浅的脚印，而且还在延伸着，延伸着……


苦诀
李锐

     脚步
     牵着黎明归来
     哪怕是最远的
     也幻化成对掌的蝴蝶
     如果小雨真的要离开
     听我一声长唤
     所有的缠绵
     挽留下来


文人与死亡
浩戈

     人，总以死亡为最凝重的一门艺术。
     海子卧轨，王国维自沉，傅雷夫妇上吊，张爱玲殁在他乡……
     中国人最忌惮讲个体，人永远不属于自己，尤其是文人。文人的生命只能是社会、历史、文化中的一笔，纵使修身也是为齐家、治国、平天下，纵使文章是偶然，也被称作是历史的必然。
     屈子魂荡汩罗江，杜甫在冰戈铁马的梦中远去，李白则手捧金樽，醉里坠入了万里波涛……
     正因为文人站在时代的最高处，他们，有俯视的目光，有触及历史脉搏最敏锐的根须，他们的肉体被悲愤的藤蔓所缠绕，气息渐弱，忧郁被藤蔓上的刺芒所刺破，一泄而不可抑制。
     历史否认忽视个体，而文人固执地坚信自己肩上定然背着历史赋予的任务。
     笛卡尔说："我思故我在。"其中，有一个锋芒毕露的"我"，把自知捉到性格中最重要的地方。"我知故我在"，这是抛开名与利，撕开自我狭隘，站在肉体之外看自己的灵魂。由自知到孤独，由孤独到跋涉，再由跋涉走向生命的尽头……这就是文人。
     因为选择了真正的写作，故成为了文人，因为选择了作文人，故选择了悲壮，选择了悲壮后释然的快乐，选择了用生命啜悲壮与绝不妥协的人生。


早安，福州

俞晓彬

     福州是个中性的城市,福州人处事也温火恰度.
     翻开福州地志,这地区多灾多难,起伏不安.有史明确记载的闽越王无诸踏荆建城至风起云涌的闽人红色革命,几经风雨,几回沧桑,偏隅一方的冶城人变成多变的福州人.历尽时世变幻的福州,磨却了棱角,审时度势,在夹缝中立身安命,稳中求进.福州没有上海的精明开度,广州的锐意求新,拉萨的神秘清新,乌鲁木齐的古色天香,大连的妖娆多姿,北京的雄浑凝重…福州是个毫无个性的城市.历史人缘地理一代代在遗传中被同化,现在我们只能在历史学家厚厚的镜片上看到"蛮越"二字的倒影,人们早已洗却那股悍气野习,偶然在拜祭祖先时会依稀记起,我们原是个独特的民系.
     福州在历史上曾独树一帜,有自己的风俗,有自己的军事,在秦始皇50万大军的迫压下,古越人渐渐蜕变,渐渐在中国历史中失去显眼的一角.我们可以原谅古越族的苦衷,却无法理解福州为何不能在统一的中国重新崛起,而是用自身懦弱来表示反抗,这种悲哀使中国的历史开始对福州冷漠,辉煌的二十四史,可怜福州被隔置在角落,被史学家遗忘.从此,福州虽偶有辉煌,但失去了锐气.到近、现代福州远去的激情又似死灰复燃,北洋军阀海军的建立,福州恢复了生气,在与洋人痛快淋漓的撕杀中,寻会阔别已久的自尊.然好景不长,北洋军阀、国民党派系林立,喧嚣的外表掩盖着死水般的沉寂,地区精神淹没世俗的权力追逐中.阴暗的气象下,福州象喝醉的人摇晃不定走着.
     二十世纪七、八十年代,一个伟人在中国版图划了两个圈,广东、福建作为中国改革的试点将向世界开放.时至今日,广东已是我国经济发展非领头羊,而福建呢?福州呢?在一系列寒伧的数字和优越地理环境、优越政策对比下,我们无地自容.世故、圆滑的风气早已磨蚀了"最为天下先"的勇气,只有在左顾右盼中趋步发展.此俗风是成熟、稳重,还是未老先衰呢?深深地遗憾中,又不自省,一如往昔地疲命于蝇头小利.于是,我们总和机会擦肩而过.或许,我们没必要责全福州的过去,对台军事重心和沿海省城边缘状态的福州在未来漫长的岁日中该置于何处,福州是否应当为中国多承担些责任,福州人是否应该改头换面地对代入世态度…
     福州因多年的失落而有些自卑,因省会意识而有些自傲,福州是中国当今最尴尬的城市.福州是榕城,初到时看到先锋文明城市对无血无肉的榕树顶礼膜拜,竟暗暗吃惊.后来了解福州,了解福州人对榕树的看法,也见怪不怪.榕树看似百年虬根,长须飘飘,然固本守旧,这种精神与福州的人文精神是一致的,在先进与守旧,自卑与自傲中徘徊,在边缘状态中守望,在相对关系中投机.看似睿智实为保守的福州应早从相对的泥潭中拔出,寻会自我,寻会个性.
     在福州生活了几年,得与失锁在生活中独个品尝,蓦然,福州成为人生的第二站,自己的喜怒与福州连成一体,我笑我痴狂,我悲我苛刻,在一片祥和、清朗气色中,真诚祝愿:早安,福州.

回目录 下一页


春天是一则谎言
陈晔昕

     春天是一则谎言，饰以软风，饰以杜鹃。
     然而，我仍心甘情愿地被她欺骗痴迷于春日里，慵懒的日光，迷蒙的丝雨……我喜欢春天的阳光。暖暖的日光，丝丝缕缕地穿过薄雾，那丝缕金色的温暖，晶莹了晨露，暖开了小花。没有喧哗的光和热，空气中，静静地弥漫着淡的草香……
     我喜欢春天的细雨，喜欢它剔透的身段，和它在屋檐跳舞的足音。喜欢那丝缕的柔软，穿梭于清风细叶之间，惹红了花的脸，温绿了草的头。这细雨编织成一张无边的网，笼着这个世界，也罩住了我，那一颗在春日里变得柔软而潮湿的心。
     春日里的我，变得那样敏感而又容易感动，心底仿佛有几根绷直的琴弦，小心翼翼地等待着，等待春天的温柔，弹奏我细致的琴弦。一声轻脆的鸟鸣，就会拨动那最柔嫩的一根，心灵的乐音低低地回响着，血脉中输送着那种震撼，让我站在空灵的山中，不知何去何从；一地紫色的落英，是一地无人清扫的柔情，足以使我怔在原地，痴然几欲入梦，这是一个紫色的梦，入梦之时，体味到的，却是一股无可奈何的轻愁……
     那上了蜡的蓝天，那轻软如棉的白云，还有那清碧的涧水，都是我欢喜的缘由，也是我痴迷于春天的原因。
     春意渐浓的时候，满山遍野的草就这么随意地绿着，它让我觉得惊慌，几乎不敢移开我的目光，生怕若不将所有的绿都收进眼底，便是要辜负了这么一个美丽的季节。
     我站在地上，周围是星星点点的野花。阳光将绿色慢满地染到我的身上，我贪婪地吸着青草的气息，渐渐以为自己就该是株绿色的小草，从乌黑的软泥里探出头来，带着一身青青的香气……
     春天是一则谎言，饰以软风，饰以杜鹃。
     在这则谎言里，我心甘情愿地变成了一株小草。


红梅
李青明

     北风的脚步在窗外徘徊,同寒霜,冰菱在腊月设置时光的陷阱。
     许多花朵都躲闪开了，梧桐树光秃秃的枝丫倔强地伸向阴晦的天空，任风弹奏一曲铿锵的音乐。
     蜘蛛仍在布满尘埃的窗台上排着八卦图，象心中的一团谜，无法破译……日子就这样一天一天切割天空，静听雪花漂落的声音在心中响起……
     而这个时候，红梅已冲出冰雪的封锁，悄然开放在寂静的山野，开放在木板诗词的流韵里，开放在古琴弦上，连同她温馨的梦。
     意志的力量多么强大，甚至只一朵莹莹的蓓蕾，在伤痕累累的枝上，也像红宝石璀璨，像火种爆燃。
     她的眼睛始终望着春天，隆冬开始退却。
     打开窗子，与红梅对视，便有暗悠悠地芬芳你的心灵：春天来了！


龙井访茶记
赖湖海

     人们说，到杭州而不游西湖，难以领略"人间天堂"的迷人之处；到西湖而不去龙井，也就无法体会驰名中外的"中国第一茶"的个中其味。暑假之旅到了杭州，参加了"杭州西湖一日游"，其中就有一项"访龙井茶"的内容。
     在那个晴朗的下午，车离西湖，缘山而上，一路峰峦起伏，满目青翠，流泉淙淙，山鸟脆鸣，凭窗眺望，但见层层叠叠，蓬蓬若盖，翠绿如茵的茶园，一阵淡淡的茶香，扑窗而来，沁人心脾。约过了30分钟，在浓荫墨绿遮掩的一片飞檐抢柱式建筑前停了下来，这便是著名的茶乡龙井村，这里东临西子湖，西依五云山，南靠滔滔东去的钱塘江水，北抵南北高峰，四周山叠翠，云雾环绕，犹如一颗镶嵌在西子湖畔的翡翠宝石。原来龙井以泉名井，以井名地，以地名茶。这一带产坡不高，林木葱郁，土质疏松，气候温和，雨量充沛，极适合种茶。良好的地理环境，优质的水源，为茶叶生产提供了得天独厚的天然条件，龙井茶一枝独秀，享誉中外，实在是得之于山泉雨露之灵气。
     我们来到狮峰脚下，这里有18棵"御茶树"。相传清乾隆皇帝来到杭州狮峰，看到胡公庙前高高的狮峰山，清清的龙井水，长着10多棵绿荫荫的茶树，忍不住采了满满一把，忽听太监来报太后娘娘有病，乾隆皇帝随手将茶叶放进衣袋，赶回京城。太后娘娘其实是一时肝火上升，双眼红肿，胃口不适。乾隆皇帝向她请安时，她突然闻到一股香味儿。当乾隆皇帝发觉是自己衣袋内的茶叶发出的香味时，便泡了一杯给太后娘娘。太后娘娘红肿的双眼被热气腾腾的茶水蒸汽熏，感到十分舒适，轻轻啜了一口，清香满口；啜了两口，满嘴生津；啜了三口，神清气爽。乾隆皇帝见后高兴无比，将杭州狮峰胡公庙前的十八棵茶树封为"御茶树"。因为龙井茶叶又细嫩又香，泡起茶来味道特别美，龙井茶从此作为皇帝的贡品，名扬四海。
     后来导游把我们带到一个"问茶室"，在这里可以免费品尝龙井三色香味且可以从服务小姐口中了解到许多茶知识。一进门就望见对面的书法立轴对联及中间的图画，环顾四周是很有艺术性的茶具摆设。一张拼起来的椭圆形桌放置于室中，连椅子也颇为讲究，我们一行二十多人各自找张椅子坐下来，我们好似在开圆桌会议，服务小姐就在老蒋的位子，我选了一张靠近服务小姐的，并非亲近而是靠近，因为服务小姐要给我们讲解茶艺。每人半杯茶，小姐马上解释说："每人只半杯不是因为小姐小气，也非水资源缺乏，滚滚钱塘可作证，只因第一杯不是用来喝的，而是用来闻的；第二杯才是喝的；第三杯是看的。"原来如此，龙井的香味色都发挥得淋漓尽致。小姐还给我们讲了龙井茶的来历、功用、现况等。西湖龙井根据其生长时间可分为姑娘茶、媳妇茶、婆婆茶，当然前者比后者更优更贵了。之后是她们的真正工作了-推销龙井。每大罐重三两一百元，每小罐一两半五十元，买两大罐送一小罐。有许多游客远道而来，当然想带点真品回去尝尝。小姐现场装货，让你放心，不凡的技艺让茶实而不碎。一会儿功夫就售出近两千元，这是我才发现我们所得的享受只不过是她们的广告费而已。
     品饮了这香气清爽的龙井茶，再去看看它的制作工艺，更能领；略其妙趣。在一家炒茶室内，一位炒茶师傅为我们作了现场表演：只见他轻轻地抓起一把刚采摘下来的新茶嫩芽放在炒锅里，然后用手掌压住新茶绿芽沿锅边慢慢地揉着，边揉边抖。说着说着，碧生生的鲜叶变成了一小堆扁削光滑、翠绿匀净的龙井茶。炒制龙井茶，要绿过手工的抓、摇、搭、扣等10到工序。才能做到色绿、味醇、香郁、形美四绝而享有"国饮名品之誉"。
     朋友，游杭州西湖，别忘了去龙井访茶。


昨夜
维薇

     清晨，睁开惺松的双眼，看见窗台凋谢的你--花儿。我知道，我又错过了一年美好的昨夜。
     不知你度过怎样的一夜，当我辗转于梦乡，你或许正含着几缕的羞涩，几缕无奈，几缕知音难觅的感怀，幽幽启开你的心扉，把芬芳献给黑夜，献给了群星，献给了--
     于是，你从我的窗前寂寞地走过，带着几分遗憾，几分伤感。
     这或许是一种缘，是我无缘欣赏你的美丽，你只是默默地淡然地逝去，给我的季节增添一片新意。
     星星陶醉于你的馨香，黑夜羡慕你的辉煌，而梦中的我却在一瞬间错过等待已久的你。
     这也许是当一个人拥有某种东西时，并不在乎其存在；当其悄然逝去时，方感珍贵的缘故吧。
     而许多的往昔，许多的岁月是否曾因此而被我错过，忽略了一些美丽。这是否正如人于人之间的相互忽略？
     总是要在濒临失望之际，才会将无缘的一刹珍藏于心底。或许，多年后，在蓦然回首中，会想起那夜的你和那夜的我。
     其实，我错过的又何止是昨夜，只愿今后的我，不会一错再错。


无名
鲍鹭滨

     浪淘沙，荡尽千古英雄。
     但闻上面一句话，总是一种昂然与愁怅交织的苦恼。我昂然于古今醉卧沙场的豪放，却也愁怅于绝泪红尘的悲泣，敢问万千英勇赴死的勇士，在潇洒引膛赴死，为义殉节的瞬间，是否会浮想到尘世中种种 ？
     英雄固然不朽芳名于千古，但不是神。他的肉身为义而舍弃，将精神树为丰碑。众人顶礼膜拜于碑基之下，冉冉的香火总会熏黑洁白的基石；踏过的人多了，基石也终会开裂、坍塌，一旦丰碑倒塌了，人们便舍之而去，如同废弃的雷锋塔一般遭世人淡忘。
     国人常常为中华五千年绵长文化所沾沾自喜，畅谈之余更是枚取千载间流芳于世的忠臣义士，再冠以"中华之精神，民族之节义"，堂皇供上神龛，供万千国民膜拜。
     每闻于此，我总油生一阵悲凉。若说我还为英雄绝唱所愁然，那么对于国人则是叹惜，则是失落。造神者固然是嗤之以鼻，但少了那万千虔笃的信众，神庙又何以沿续香火呢？
     英雄也是凡人，也是血肉铸就，也有七情六欲，绝不是不食人间烟火的木偶。孔老夫子曾吟：食、色、性也。平凡的百姓尚且可以享受天伦，英雄何尝不能拥有属于自己的情感世界呢？
     英雄也有眼泪，绝然男儿有泪不轻弹。四面楚歌时，一代豪杰凝望爱姬挥剑自刎，更叹无颜以对江东父老，不禁潸然泪下。毛泽东，缔造新中国一代伟人，痛悉爱子牺牲战场，独自一人在屋中抽泣。
     英雄更惜爱情，战神阿瑞斯归于云宫时总平静地坐于情人维也纳的香闺中，让爱侣柔情万种地为自己解去战甲，戴上和平的花环。拿破仑可谓一代枭雄，统率万军，横扫欧陆，建立显赫的法兰西第一帝国。作为帝国皇帝，本可以佳丽三千，六宫粉黛，他却一生钟情于约瑟芬。
     谁说英雄无泪，谁又说英雄无爱！
     叹的是古往今来的造神者们，不知属于何种用心，将英雄的形象格式化，教条化。在把烈士们推向圣坛的同时，又不伦不类地立了一块功德碑，也确实达到了贞节牌坊的功效。
     英雄定要嫉恶如仇，爱憎分明，永远是刚正不阿的铮铮铁汉形象。关羽，可谓是中国历史上忠臣义士的化身，死后更被尊为至神，高供于神殿之上，歆享善男信女们无尽的烟火。这种身后封碑立传，永垂不朽似乎是国人从古至今追求的无尚荣光。可悲的是尊身非真金炼就，一旦某日雷电交加，神殿摧毁，泥塑之身也化为灰土，不再复昔日辉煌。
     淡漠古道上的刀光血影，仅余一缕斜阳，我心怡然。怡于红 日平静落下的无名之美，无声无息，无拘无束，纵然川端康成笔下的《雪国》也无此种空灵的意境。
     脱掉一身沾满俗世尘嚣的战甲，轻轻呷上一口醇酿，吼他一番；尔等又不是神佛，何必束于高阁！敢出手时便轰轰烈烈，闲逸时率性洒脱，这也是一种无名。
     该是推倒的时候了，雷峰塔作为名胜遭毁还有几分可惜，神庙却是一刻也容不了！
     偶后几日，逢外国友人闲游于大漠时，或许会闻中华五千年之精华，我常笑而拂之，无他，无名二字足矣。


焚香
箫楚

     焚你的心香
     在夜幕沉沉的子夜

     寂寂里，默立成一种姿势
     飘来欢歌飘去笑语
     曾经的笑靥
     如落花的梦幻
     消匿开去弥散开来
     静静地静静地
     飞来忧愁飞去忧愁

     默默里静静地
     你种植着自己
     仍不管来年是否有花香
     岑岑的子夜里恍惚觉的
     这金秋正是醉酒的好时候


选择
木子

     过去我一直认为自己是个坚强的人，至少不应是个会轻易掉泪的人。然而直崐到那天我才知道原来自己也如此脆弱。接到入学通知书后的一个晚上我拔通了那熟悉的电话号码，话筒另一头依旧是那熟悉的声音，而我竟不知该说些什么，只是想崐到我们将各奔东西我禁不住哭了。就在那晚一向倔强的我终于开口叫了他大哥。
     离别的日子终于还是到了，来福州前的那一个晚上我想我将永生难忘。在话筒的两端，我们从深夜一直聊到天亮。回忆起两年相处的日子，从不熟悉到成为无话不谈的好友，我想我好好感谢它"漂亮"的"投篮"，那矿泉水不偏不倚砸到了崐我的眼睛。一次一次的感动一次一次泪水模糊了我的实现。"大哥，我走了，寒假见，我会想你的。"挂完最后一个给他的传呼我离开了家。
     "总有种冲动想拔通你家的电话，然而当我拿起话筒无情的事实告诉我你已经走了。十几年来一直以为自己处变不惊，而你走后我却忍不住哭了。"当受到这封信时我已心满意足，为有这么一个挂念我为我掉泪的知己，而内心的感动和震撼早已无法用言语来表达。
     或许上苍早已注定我们无法在一起。当他告诉我他已有了女友时，我痛苦不已，但我并没有怪他，毕竟年青的我们没有彼此的承诺，只觉是一种朦朦胧胧的感觉。我常在想我们之间到底是什么样的关系，因为我们之间已超越朋友，兄妹，却又不是恋人，但我没有找到答案。直到一天读了秋子的一篇文章，我终于豁然开朗。
     男女间或许真的有着除了亲情、友情、爱情以外的第四种感情，在爱于喜欢之间。人沉醉在爱情里时是醉着，处在友情里时是醒着，拥有着第四种感情时则在半梦半醒之间。所以有着一种飘飘然的醉着。感情并非化学元素怎能分得清是氢还是氧，既然确定是爱还是喜欢是一件难事那又何必强求，让自己与他保持在爱与喜欢之间。这样朋友永远是真实的朋友，爱人则是遥远而美丽的神话。
     两年的日子匆匆而过，我却始终没有找到属于我的春天。我一直认为恋爱是浪漫的，分离是痛苦的，与大哥离别痛苦已是刻骨铭心，这样的经历一次，足矣。人终要面对现实，不能总活在梦里，为了一时的幸福给自己所爱的人带来痛苦，我宁愿选择孤独。因为爱他，不愿伤害他。


远行的背包
李阳

     一个古老的背包，日子久了，风吹雨打太阳晒，褪了颜色，剩下灰白灰白的；多少次沉重的负担，背带也断过多次，但每次都被远行的人缝接起来，一直到如今。这曾是祖父，父亲出远门用的。今天它又担起重任，装下了家人的期盼与牵挂，伴随着弟弟脚步，踏上了未知的征程。
     弟弟未知的行程是没有直接的固定的目的地而不是没有最终的目标。弟弟并非为自己个人前途在奋斗，更多的是为他人。否则，他是不会放弃临近毕业的升学考试，且弟弟一直保持着优异的成绩，考上一所象样的高校是没多大的问题的。但是为了我和妹，他决定牺牲自己。
     一切都那么无奈，那么不由自主。父亲在三年前离开我们，留下瘦弱的母亲，我、弟弟和妹妹。我于去年参加高考，进入省内一所高校。也就在去年秋天，母亲患了重病，医生治母亲的病及我们三年来的上学已花掉了父母以前的所有积蓄。虽然母亲整日奔劳，但体弱多病，况且一个农民也实在无法供给一个大学生，一个高中生，一个初中生上学。
     寒假从学校回家了，大家幸福快乐地过完春节后，母亲整天变得不知所措，在亲戚间奔走着，我们也越来越闷了。因为我们都在想我们的书包是否有书装呢，是否能继续背下去呢？经过母亲的多方筹措，勉强够三人的学费。
     一天晚上，弟在我们共同吃晚饭时，告诉大家他的想法：从长远考虑，我们不可继续像以前那样过下去了，为了节约开支，增加收入他决定弃学打工，供给我和妹妹上学。母亲不赞成弟弟的想法，她说我们的日子还可以过下去，弟弟就要高考了，怎能放弃我也劝弟弟：我们可以另向办法，不一定要放弃学业，但我们都深知弟弟的脾气，只要他下定决心就不易动摇了，弟弟还列出一大堆理由来说服母亲和我，最后，我们也只好含泪答应弟弟了。
     此时，远行的背包已伴随着弟漂落于他乡，我仅借此文给弟弟和远行的背包捎去一份真挚的祝福：平安顺利！


阳光灿烂的日子
唐辉阳

亲爱的：
     你现在还好吗？一日不见，如隔三秋。真的好想你。
     我相信，你会读懂现在我所说的每一句话，并把它记在你的心里。
     入学已有两周年了。恍然间，有你的岁月也有一周年了。一年前，我过着不知道自己不知道什么的生活。如今，我过着知道自己知道什么的生活，并且，正努力向我知道自己不知道什么的方向去探索。这一切，全都是因你而改变。
     你不要以为我会说声："谢谢你！"因为，俩人之间的感情是无法用言语能表达得尽的。从你身上，我得到了比金钱更为珍贵的东西：执着！对你的执着！我只想执子之手，与子偕老。你说过，"逝去的日子阳光灿烂。"
     我还记得刚来福州时的情形。天空没有家乡那样的蔚蓝，代替的是令人压抑的灰沉沉。水也没了清泉般的透凉，而是发着漂白粉味的闽江水。我看到了破旧的校大门，兴奋的同学，充满朝气的长安山。朱自清曾经说过："长期生活在宁静的乡村里，会消磨人的斗志。"在此，我终于听到了都市的节拍，带着活泼的气息，催人奋进。我渴望融入。
     从军训，到中秋，又到国庆，转眼接近寒假……一年就这样匆匆而过。不是我的脚步太慢，而是这世界变化太快。以为大学是一个疗养圣地，却无意中发现这是一个有围墙的社会。中秋节的联欢，系运动会上胜利的雀跃…都无法冲淡班篮球队的失利，中国足球十强赛上的苦涩。我可以用各种知识来占据我的脑子。但我的脑子却是需要用火把来点燃的。我可以坐着泰坦尼号，拿着生命之杯，伴着凄凉的音乐，去体验那一个跨世纪的爱。但这些都是虚幻的。我需要激情，因为我无法逃避周末那"天苍苍，野茫茫，女生楼下一群狼"的苍凉。我所追求的是香车美女。香车我已有了，虽然那只是一辆除了铃铛不响其它都响的自行车。我还需要一位女孩，一位能把我带入另一境界的女孩。我不知道是谁把你带到我身边，如梦。但现在我仍记得遇见你的那一瞬间……
     那美妙的瞬间，你出现在我眼前，如瞬间即逝的身影，如优美的仙子……我不看你的眼，不看你的眉，看了心里都是你，会忘了我是谁。我只记得你那苹果般圆滑的脸庞，如葱般雪白的玉手。这一瞬间，我知道，我要把握住。有时我真想向岁月屈服，因为我尽了所有的努力去追求你，但在你的温馨里，我又一次万般无奈的屈服。也许，等待是最无用的王牌，但在等待中我比岁月更强。在系办，我终于握住了你的手。
     你说你喜欢阳光灿烂的日子。在没有光的时刻里，你只有选择做梦。俗话说，"地上一个人，天上一颗星。"我愿是你窗前的一颗星，夜夜陪你到天亮。冰心说过，女人的美可分为三种，一种是乍看是美，越看越不美。另一种是乍看不美，越看越觉得美。最后一种是乍看是美，越看越美。而你是属于最后一种。我只恨自己心太软，在你的每一次媚眼飞刀下，我又一次你征服。
     是你把我从"纸醉金迷"的日子解放出来，让我发现你比金庸更有内涵。是你在我过着贫困生生活的日子时拉了我一把，让我顺利通过考试关，贫而不困。是你的香气驱散了326传来的臭气。与你在文科楼十层漫步云端，互话牛郎织女，共述系楼生活，合著《危楼记事》，是我一天中最大的乐趣。一牙膏广告这样说道："新鲜的一天，从刷牙开始。"而我要说，"我的一天，与你在一起才算开始。"
     俗话说"养个女孩不放心，养个男孩不省心。"投资证明，伴女如伴虎。在运动场上我可以尽情挥霍，在你身边，我只有绞尽脑汁，时刻准备回答你冷防间提出的问题，经受一次次硬关、盘问，使你冰冷的脸庞转晴。你说过这是因为我这双眼睛不老实，遇见漂亮女郎总想多看几眼。老天作证！眼睛爱美，心再严格也管不住。我经历着北约轰炸我大使馆的震惊，品味着五十国庆年的美酒，但却无法抗拒你的容颜，甚至是你灰沉沉冰凉的容颜。我曾经抱怨过历史专业是一个很悲哀的专业，有点像"三陪小姐"，谁都想跟她玩，但没有人愿意跟她一辈子，原因是效益不好。如今，通过历史，我可以有的的去查找资料，以史为鉴，一次又一次地去验证"唯女子与小人难养"，却无法弃你而去，因为你是无法复制的！
     我前几天在大利嘉城碰见你爸爸。他告诉我，五千块的聘礼就可以把非娶回来。但你对我来说却是无价的。因为我没有因为爱情的缘故而把青春虚度。我想象着在你出嫁时，你爸爸会为你披上洁白的婚纱，告诉你要有像奔腾Ⅲ那样快的反应能力，更有一颗能容纳64MB的心，要有24倍光速的阅读能力，更要有一副能发出像声卡发出的动听的声音，要有一颗在WIN98蓝天白云下的笑容。我唯一害怕的是在他把你我的手拉在一起时会本能地说道："货物出门，概不退换，三月保修。"
     千禧年快到了。把时钟调好。周五实验中心不见不散！吻你！

爱你的：唐辉阳

1999.10.20

注：谨以此文献给我最亲爱的伴侣--电脑。


为了一个许诺
育农

"我从山中来，带得兰花草，种在小园中，希望花开好--"(胡适《希望》)
     两年前，我擦干最后一滴眼泪，整点了心情与行囊，投入了一个新的未知。不甘心"心比天高命比纸薄"的宿命，带着一个许诺，我走进了孤独也走进了充实，咀嚼了痛苦也品尝了欢乐。那些艰辛而美丽的日子呵，像吸足水的海绵充满了内涵，不觉间组成了我生命中最具纪念意义的篇章。
     是一个夏末初秋的时节，我站在了师大的门口。涌动的绿装，蓬勃的景致，我游离了自己。我，一个"二等公民"能溶进这美丽的校园吗？我，一个精神上的贵族又能甘心屈居人后吗？退缩的我与前进的我扭在了一起，痛苦地较量着。"我从山中来，带得兰花草……"不能，不能，我不能忘记刚对自己许下的诺言，人活着，躯体要有骨头，灵魂也要有骨头呵！只要努力，生活会对我重新展示希望的。提着行李带的手，我不由抓得更紧了。
     此后，清醒的认识指导了坚定的行动。为了一个许诺，我用滚烫的热情，去尽量缩短荒野与绿洲的距离；用青春的律动，去极力冲撞黑色的重围。我，已不仅仅是我了，也不仅仅存在于在方趾圆颅中了。到书页中来找我吧，那里有我专注的目光，有我急切的笔划，有我追求新知的投影：到321乱糟糟的纸墨中来找我吧，那里有我与黑夜相伴的身影，有我与一笔一刀，一纸一砚的深情款款；到辅导员的抽屉中来找我吧，那里有我追求上进的宣言，有我与迷惑茫然的对白，也有灵魂对我的无情拷问……
     时光，就这样，在一天天的忙碌与充实中滑过；影像，就这样，在一个个的赞许目光中清晰。而只有自己最清楚了，在不知不觉中，我遗失了多少珍宝。我究竟忘了19岁的最后一天是怎么渡过的，究竟忘了那庭前的花开花落，远山的云卷云舒曾是我永恒的诗画，究竟忘了自己惯常的散淡从容与偶尔的任性自我的可爱可气…….我，小心地用陌生的眼光审度自己，被自卑透支骨血的躯体唯剩不愿屈服的骨头，用自负支撑自尊的颜面唯剩毫无血色的皮脂。自卑，使我过份地在意别人的评价与重视；自负又轻而易举地把我的灵魂卖给了廉价的喝彩……。我抚摸着自己悲凉的额际，竟无一丝热温。我得到了别人的认同，却得不到自己的认同。这，难道是当初生活给我挫折的本意吗？生活教会走惯坦途的我以面对困难的果敢和信念，却又为何让我在冥冥之中丢失了心的大自由与人的真性情？生活阿，你真像那大海，潮起潮落的，我究竟怎样才能把住你的脉搏，叫你给我的启示，在失去中能得到，在得到中不致于再失去！
     窗外，几只翩翩的蝴蝶闯入我的眼帘，它们翩跹的身影竟如此幽雅，如此自在。曾几何时，这被我认为轻佻不已的小昆虫竟在一瞬间洞开了我所有的心扉：人的身体与蝴蝶有什么两样呢？如果活着的时候，不能自由飞翔，展示这片赤诚的身心，反而成为那机械的舞俑，尽管手舞足蹈，却没有半点生命的真性情，人活着，到底还有什么意义呢？这世上，究竟没有什么人可以代替自己去感受和选择生活的，那么，我又何必为自己是一个专科生而耿耿于怀，自己作践自己？何苦为别人的一个眼光一个评价而坐立不安，自己折腾自己？我四肢健全，心智健康，父母健在，同学友爱；我没有消极坐等，没有虚度光阴，我把精神和心力用来挖掘内在，我已显示出抗争过、生活过的价值和风采，尽管也曾迷失过、困惑过，但一种认识，便是一种醒悟，一种醒悟，便是一种成长阿！不宜再有片刻的迟缓了，拿出搁置多时的所爱，吹去沙尘，我把寸管挥洒成形草楷隶，我把色泽点染成花鸟虫鱼；打开封闭已久的心灵，揭去云霾，我用足迹踏访绿野仙踪，我用笔端捕捉心灵掠影，我用声音歌唱喜怒哀乐……。我，只是一只丑小鸭，却不再幻想变成高贵的白天鹅，因为蝴蝶翩然的身影已悄然进贮我的心灵。我唯愿自己也能拥有那样的一对翅膀，冬去春来，在天与地与空，留下自己轻微的足迹！
     岁月如流，不觉间入学已是两周年。在这样一个星光满天的夜晚里，回眸那段受挫于起点，失意于前段的黯淡情结，回首那段不断修正不断磨合的苦乐年华，我发觉自己最终没有辜负自己的诺言，因为我不仅已用行动从心底扶起一个坚强的我，更在人生旅途中融进一个澄澈的自我。我很喜欢胡适的那首《希望》歌，甚至以为那是为我量身订做的，因为它是对我大学两年生活最适宜不过的写照。你若来阅读，可不宜有片刻的迟缓......


三个三分球
许小标

     哦，那个美妙的夜晚，那三个神秘的三分球。
     "来，投一个。"柱子把球抛给我。
     久违了，老朋友。我捧着球，不禁摩挲着。多少日子以来，为了那幽灵般的英语四级考试，我冷落了你，如今面对蒙着厚厚尘垢的你，心中是如此的愧疚。
     现在，让我们开始吧，老朋友。
     我开始不停地奔跑，不停地跃起，不停地投篮，三分远射，拉杆上篮，空中360度大转身……
     "走吧，都十点钟了，"柱子说。
     这时候，意犹未尽的我突然冒出一个念头。我跑到三分线外，喊："柱子， 球给我。听着，第一个三分球是英语四级考试，第二个是计算机一级考试，第三个 是中期选拔。"
     说完，我接住质子抛过来的球，习惯性地排了几下，然后跳起，拨球，出手 ，只见空中划过一道美妙绝伦的弧线，"唰"两声。
     "进了，都进了，Pass、Pass、Pass！"我忘情的欢呼声空中回荡着……
     三个月后，一切如意。


童年，梦及其它
郑建钟

     这不是我第一次在叙述自己的童年。这么多年来，我一直都没法忘记初二时写的那篇《追梦人》的作文，我不知道那时还很幼稚的我，竟会定下那么沉重的题目，来承载近乎于苍老的心灵；我也不知道我那在张晓风看来是两种童年之外的童年还会让我再次提起笔来细细回味过去的种种，体会我心依旧的感觉。
     童年家的门前有一条长长的用石块铺成的小径，径一端通往大路，径的另一端通往养育家乡二万人的小河。平静沉默的小径春夏秋冬里总一样地记载着小径人家的悲欢苦辣。我就是在这条小径里成长起来的。忙碌的人们总是行色匆匆地踏过这条不起眼的小径，而我永远也忘不掉大姐挑水时滴落在小径上的井水声；路灯下小径上大人们笑谈间我们孩子穿梭嬉闹的欢乐是再也寻不回来的；孩童时光着脚丫蹦于小径上的那种亲密如吻大地的纯真如今也是可望不可及了。
     童年的故事是那么的多，六岁无心插柳却煮出了香喷的糯米饭来；偷别人家的地瓜干；在河边垒城堡；捉迷藏；飞烟标，一切可现的似乎在那时都玩尽了就是乐此不疲，不知天昏地暗。现在看来，那些在那时是多么令人欢快，以至于孜孜不倦的游戏，都不过是穷家孩子们自娱自乐的活计，有时还要冒着被父母训斥的危险。我决没有妈妈同我讲牛郎织女，爷爷塞我糖吃那样浪漫童年的经历，这是个平凡得催人速忘的童年。童年在后来似乎也成了一个遥远的梦。
     离开小径胡同那个家是在一个寒冷的冬季，那年是一九八八年十二月十四日。当带着索索寒风来到新家，就是现在的家，大概也就成了我童年生活的终结。终结后，我才知道我不敢去奢望用一个辉煌的、美妙的童年去代替一种叫记忆的东西，那叫失落，其实失落也未必是一个真实的童年。童年里的理想，第一次成了《追梦人》里追梦的奠纪，告诉自己当一个梦结束的时候，又找寻起另一个梦的快乐和痛苦。
     高中的生活平淡但刻骨铭心，刻骨的不仅是雨季飘来的心喜和无奈，铭心的还有无灯夜里，烛光星星下同窗友人谈笑的点滴和共商习题的欢愉。来到高中所携带的那个叫梦的理想已变得不再遥远而且明朗了。上大学成了那时唯一的杠杆，童年时的欢快和稚气不再重要，所有的悲伤和笑容都被抛在身后，我常告诫自己"哭泣不是时候，说笑不是时候，要哭要笑等走过这段路。"而当我走过了这段路，难道今天我就可以对天长笑了吗？难道今天我就可以对酒当哭了吗？
     如今我真真切切地站在大三生活的河里漂泊，一叶扁舟，顺水而漂，孤独寒秋夜里披风沥霜，不知今昔是何年。饭吃过了才知道什么滋味；路是走过方晓得东西南北；大学里的人生活过了就清楚什么是大学里的生活。这些年里，我没有风雨兼程的疲惫；没有夜里入睡后沐着月光独行的惬意；没有家人唠叨"夜深了，该睡了,孩子"的感动；也没有在理想升起的时刻抓牢远去的绳索，迷惘起自己不知道自己的不知道，冲淡在一年一年的生活里。大概一个可怕的浪人被一群可怕的浪人圈围着，也就没有什么可怕和惊讶的。我是一匹来自北方的狼，你是一匹来自南方的狼，这又有什么区别呢？
     回想二年来的生活，就象回想童年的生活，模糊的梗概如同太空外颤抖的星晨，永远停定在逝去不在回的时间里。欢乐不过是瞬间里的感觉，苦痛也只不过是场游戏的结束，在两者之外，我才发现我的真实。迷惘的感伤在一连串的自我诘问中，冲淡成一杯清凉的冻顶乌龙，老师的教诲，似又变成一个细节被放大在脑际，求生的本能又在告诉自己，离队的大雁终须归队--我没有了选择--那段路真的还没有终结，而我却发现"等待是一首没法结束的歌。"
     成长大概就是这样。
     我们个体的童年无法与人类古老的童年相比，但有一点是相同的：这都只是人生航程里的一个年轻的驿站。当我走过童年和少年，回想起过去发生的一切，我才渐明白我之童年不是哲学，不是怀特认为的一个作家所能汲取的最有价值的生活源泉，而是平常得只能看到花开花落的样子，闻过小溪淌过家边的哗哗声，只能抚弄泥沙，逮捉小虫，甚至童年里的理想也只是有块糖吃，下雨上学有把小花伞。然而就是这样不断变化着的生活和梦想支撑我走到今天。
     大学生活在二周年的日子里变得忧伤和心悸难寝。我还清楚记得离开小径胡同那个家的前一天，看见家人再洗刷家具，才知道第二天要迁居新家的那个傍晚，我抚摸着家具。看着江边小水沟里游动的臭虫和渐渐明起的路灯，失落的情绪涌上我幼小的心灵。我不舍养我童年的地方和友爱的小伙伴。进新居的那天夜里我没有睡好，许或寒冬的缘故在今天所需无几的日子里，我又将背负起什么样的行囊去下一个驿站呢？再大学生活行将结束的时候，我该留恋什么呢？
     广寒宫里，吴刚总在砍伐着永远也伐不尽的桂树；西西里弗斯也同样无法结束推石上山的旅程，两个神话逢着同样一个命运，一个永远没有结果的命运。我们的生命有终结的一天，我们没有理由选择这种永劫无尽的命运，然而我们的人生和他们的命运又是何其的相似啊！
     --这是一首没有结束的歌。歌的题目就叫童年，梦及其它。


大学二年
漠河

     不经意间，大学生活已过二年。生命的年轮在我的身上留下了几许无从抹去的痕迹。今夜，风清月明，银光如水，洗涤人间尘垢。我洗净肉身，凝神思索，两年来的风雨波折如细流于心灵深处浅浅而过......
     我怀着最美好的希冀步入大学校门；而大学以一种完全不同的面目出现在我的眼前。
     陈旧的校园，乏味的课堂，众多的规矩，陌生的人群，孤独的自己----所有的这一切将我曾设想的大学梦境敲击地粉碎----为什么这个被称作象牙塔的地方，是如此地令人失望？而我，又是为什么而来？未来的岁月会是怎样？这里能为我构筑实现理想的基石么？
     初入大学的我无法解答这些问题，更无法摆脱这些问题。唯一的方法是：睁大一双迷茫的眼睛，类似傻瓜一般地审视自己的和周围种种古怪的存在。
     我思念我的女孩，思念以前的朋友，珍惜一切可以引起回忆的物品。我试图将自己的内心封闭----以为这样或许才不会失去自己。我无奈地置身这个并不适应的环境，以最大的努力保持自己情绪的稳定，显示自己的"坚强"。我沉浸于往事，沉浸于理想，如痴如迷，如醉如梦，不愿醒转。而我的内心深处十分明白：我已失去了方向；我不知道怎么去走今后的路；我需要外部力量的帮助，哪怕是痛苦的刺激。我睁大一双迷茫的眼睛，等待命运的拯救。
     在迷茫无助中徘徊了一个学期之后，痛苦的刺激真的来了。来得悄无声息，来得如在云层中滚动的惊雷般狂暴。
     和我相依相伴三年的女孩，我曾以为今生可以与我永在的女孩，在一个下完雪的午后，平静地对我说："我们，分手吧！"----我们，分手吧？雪映射着苍白的阳光，我和她在光影中摇晃，勾勒着错乱与纯清的画面。我一时间感到某种虚脱与无力，发觉想追逐她的双腿竟是这般的软弱，无法移动。在一种突遭乱枪扫射而失去知觉的状态中，我蹒跚地回到了可以给我稍许安慰的家中。
     在这个永生无法忘记的冬天里，在家中的一间空洞的房间里就，我面对一面冷冰冰的墙，反思了过去的三年，反思了最近的一年，反思了这个冬天。"菩提本非树，明镜亦非台。本来无一物，何处落尘埃？"佛家经典救了我失落的灵魂。但我不了佛教徒。痛苦中的我需要的只是一剂快速止疼药----而佛经无疑是这良方奇药。可是，对于在痛苦中缓缓走回现实的我而言，更需要的是找到一种指引人生的真理，佛经能成为这种真理么？显然不能。至少，我还达不到无我无相无色的境地。
     我该选择什么呢？
     直到我成为中国共产党的一名预备党员之前的几个月，我们在时隐时现的痛苦中挣扎。
     在几个连续不断的夜晚里----不论刮风还是下雨----我一个人独自在校园闲逛。没有目的，没有方向，没有时间限制。只有一股冲动----走，走，不停地走！我就在这样奇怪地走着，走在校园短短而又长长的路上，身后是一排凌乱的足印和没有泪水的哭泣声。嘿，这黑沉沉的夜呵，你要在我的心头笼罩到几时？
     这是一段寂寞,彷徨,痛苦的日子----情感的凶涛恶浪几乎要将我吞没。而我所领导的团支部却蒸蒸日上，开始显示她的迷人之处。是我平日用以掩饰自己痛苦的"开怀大笑"，外表的"坚强"，起到了点滴的作用了么？也许，这是上苍赐予我的某种慰籍吧？是否还有鼓励我在留下一排凌乱的足印之后，走出一片坦途的意味呢？当我现在回想起那段日子，对我的那些可爱的同学，对我那可爱的班长，心中不禁充满了谢意。还是他们，使我有了希望的勇气。
     从上海散心归来的时候,广袤的农村正在收获整个春天的希望与夏天的猜测。
     黄浦江边生活着的那群人和他们勾勒着的宏伟蓝图，激励着重新回到课桌边的我。
     那是与我们八闽大地多么不同的世界！四通八达的交通，装得几十万顾客的商场，一个县抵得上我们一个地区的存款额，全新的观念......
     我的视野在一瞬间宽广了许多许多，一种曾经坐井观天的感觉触动了我埋藏于一个不为人知的角落里的梦想。----振兴家园！我那远远落于时代后头的老家阿，我该站在你最高的山尖上，飞翔！
     当我为自己的梦想的归来而兴奋不已的时候，一个阳光灿烂的秋天被我捕获：奖学金，优干，入党......那是我充满信心的一个学期，实现心中梦想的愿望日甚一日。
     然而快乐的日子往往转眼就会过去；困难的日子则会在快乐的日子中滋生，最终让你品尝人生的真谛。大二下学期，这可怕的日子----带着英语四级的魔咒----终于来了！从此，在一百五十多个日日夜夜里缠绕着我，让我食不知味，夜不成眠。结果却是----No Pass ! My God ! Oh Dear !
     我虽然没有掩面倒下，却也真正地伤心了一回。老子说：福兮祸之所伏，祸兮福之所倚。人生总是有所得必有所失。可是，想想自己的梦想，想想自己的未来，为什么不看得远些呢？再拼一次，让我们为自己加油！
     如此断断续续，写写停停，不觉已是深夜两点。大学二年，就这样过去了----不论伤痛也罢，欢愉也罢，人生再不可能重去经历那一段曾经往事了。亚圣孟夫子说得好："天将降大任于斯人也，必先苦其心志......"现在，或许前途未卜，但是，在这个变幻莫测的世界上，又有几个人能预知自己的未来呢？
     天上的明月好生皎洁，也许，她会赞同----
     我们年青，所以我们富有；
     我们希望，所以我们不屈！


新的起点
朱爱萍

     那一夜，我背着月光上路。
     月色凉如水。扑朔的星星眨巴着惺松的眼眸，苍白苍白的天空，已是它们生命最闪烁的底色，宛如我那朦胧的心在悸动着。
     思念的枝头，牵挂着母亲那串串的守望，她知道，女儿穿越风浪的远航，就是对家园最好的归返。
     抹去浓浓的思乡情，作别童稚的百草园，我如浮云一片，轻轻地飘游在那片属于自己的蔚蓝的天空上。从此，流浪的足迹有了栖息的草地，漂泊的灵魂找到了暂时停泊的港湾，我走进了生命的又一驿站。
     没有太多的激情，也无需太多的表白。我只是从这片天空，翔舞到那片向往已久的蓝天。飘游只是一种过程，降落才是最真实的；我只是用云白的底色，去诠释生命的蔚蓝，去镌刻生命的旅程。
     岁月经营着陈年往事。曾几何时，我的梦想在高高的象牙塔下，不曾被阳光翻阅；曾几何时，我用无谓的手笔，涂鸦人生的扉页，填写生命的空白；曾几何时，少年的心有如波涛汹涌，只因我面对着新的起点。
     凝眸窗外，睛朗的天空彩云如归。清秋的旋律，奏响生命的凄美。在回首的那一霎那，我忽然泪流满面。
     新的起点，是以成长为代价的。成长，磨去了我们的许多棱角，连年少的那一点点张狂，也会随风而逝。成长，注定是一幕悲剧？
     品读那杳无人烟的绿色，心灵忽然铺展开，在草地上。新的起点，不正是希望的延伸吗？我释怀了。于是感悟了成长，感悟了新的起点中酝酿的点点绿色的生机。感谢新的起点。
     窗外的夕阳，透过窗棂，纷纷扬扬地洒落一地的金黄；我的思绪，也在漫天飞舞着。
     朦胧中，远方有一叶方舟，守候在我必经的风浪里，默默地注视着我。我知道，我将是那挑战风浪的勇敢者，用一生的热情与执著，去叩问海上那轮漂摇的红日，去抒写人生的真谛。
     岁月的风韵，唱出一段如歌如泣的情愫。在新的起点，我缅怀成长的感伤，也从心灵的迷雾中飘出，以最昂扬的姿态，去展读新一轮的太阳；在新的起点，远方那一片净朗的晴空，已成为我最热切的守望；在新的起点，我永远看不到终点，但我要用拼搏去舞蹈人生。
     既然选择了远方，又何必在乎跋涉的苦楚？
     每一个起点最终都会成为历史，正如我们的起点在一次次地更新。生活使人深刻，起点使人深邃。起点的轮回，却让人有种颤栗的感动。我们流浪的足迹每跨出一步便是天涯，凝重的足音，仍要仄仄平平地欢唱心灵的追逐。
     行走的云朵，雪白了又一季的心灵世界。


难免的乡愁
蓝杰斌

     无论怎样安慰　　脑袋
     扛出去
     总觉得枕头就在家门后
     端起饭时
     想到的是
     母亲那瓢刚下锅的水　　汪汪


有一时松懈
蓝杰斌

     天堂与地狱的距离仅一步之遥
     陌生的我们
     常于无意中徘徊在地狱的边缘
     从纸山方格小道转了又转　　奋力征战
     杀出七月
     像是回到童年
     日子被课程表锯成
     东一块西一段后无心整理
     卸下的征袍遮去白天的光线
     黑夜的温馨在体内滋生
     一种共有的贫血症后
     悄悄失去活力


不适应的第一课
蓝杰斌

     时间和空气仿佛凝成迷雾　　隔着
     一百八十八人三百七十六条腿
     追不上一个老师一张嘴
     纵是上下五千年
     横是一万八千里
     铃响后的我们
     讲得最多的是：你听到了什么


开始新的起点
蓝杰斌

     进是退的距离
     醒是睡的距离
     在这距离上
     能改变我们的永远　　也是唯一的
     是我们自己
     从一个台阶到另一个台阶的起点
     是下一个台阶　　下一个又下一个……
     接成的路　　是一定要走
     走　　然后找出一种合适的方法
     与明天对话
     不管是有风的日子
     不管是有雨的日子


新的起点
洪秋兰

     人生的每一个驿站，都布满了栖息的脚印和继续远行的痕迹。每迈出一步，都如踏在飞翔的起跑线上，一个新起点一个新希冀。
     幼稚的孩童走进教育的圣殿，是愚昧至文明的超越，是一个完美人生的起步；小学生跨进中学的校门，是求知与拼搏的渴望，是自我奋斗，追求理想的扬帆；告别七月的高考，来到异乡的大学，是千军万马鏊战后的胜利，是展示自我，风鹏正举的奋楫；……
     何为起点，起点为何？却不知这些就是一个个启蒙，是一步步的终点站与下一步步的起点。
     起点、终点，正如矛盾，统一于事物的连续性中，从来不曾间断过。
     曾经拥抱多美的梦想，也曾怀有无限的激情与自信，殊不料苦苦守候来的大学通知单失落了多少的高瞻远瞩，师大，师大，敢问一句：既来之，怎安之？
     错过所梦，错过所想，怎可再错过一个黄金般的四年？！
     回想亲切的故土，"珍重"一声昔日的好友，一度调整，一度振作，大学，我的青春的又一起点。……


在99年里看中国
戴世锋

     "我们唱着东方红，当家作主站起来；我们讲着春天的故事，改革开放富起来……"伴着这《走进新时代》的激昂又深情的旋律，中国迈开气壮山河的步伐，走进世纪之交的1999年。12亿炎黄子孙正以前所未有的澎湃激情，抒写着一页页辉煌壮丽的精彩篇章。让我们在1999年里看一看中国：从她的过去到她的未来。
     1999年是"五四"运动80周年。回眸世纪初的那刻：火烧赵家楼的烈焰、"外争国权，内惩国贼"的口号还激荡着我们的心灵。在那可敬的同龄人求索"民主和科学"的过程中，"德先生"和"赛先生"终于一步步被迎进了中国。中国民智得以开启，中国现代史就此开始。请记住，那时离1999年有80年。
     1999年是新中国成立50周年。把视线放在半个世纪以前：天安门上、金水桥边，毛主席那"中华人民共和国成立了！"的宣言，那面冉冉升起的五星红旗，让多少中国人为之雀跃。身上的大山搬走了，东方醒狮雄居世界。中国人民当家作主站起来，中国由黑暗走向了光明。请记住，那时离1999年有50年。
     1999年是改革开放的第20年。把眼光落在20年前：总设计师邓小平同志提出了"实践是检验真理的唯一标准"，之后又说"发展就是硬道理"。从那时起，富起来不再是一个遥远的梦想。这20年中国生产力的发展速度是史无前例的。思想的解放、经济的发展和科学的进步，使笑容越来越多地出现在中国人民的脸上。中国正在稳健地迈向世界强国之林。请记住，那时离1999年才20年。
     1999年是澳门回归之年。把眼光聚集在即将到来的1999年末， "你可知MACAU不是我真姓，我已离开了母亲……"当澳门小姑娘在春节联欢晚会上饱含深情地唱起这首歌时，我情不自禁地流下了眼泪。澳门啊澳门，你离开祖国母亲已经很久很久了。从16世纪中叶葡萄牙侵略者强占这块土地以来，你在屈辱的殖民统治下，已和祖国分开了400多年，然而，久别的游子终于要回归自己的家园。1999年12月 20日，你将回到祖国母亲的怀抱。带着400多年来的风霜，你将一洗挨打受欺的历史，在"一国两制"伟大构想的指引下，与香港特别行政区一起，繁荣稳定，重展雄姿！
     在1999年里看中国，发现有那么多生动的数字。80年──50年──20年──正当年，新世纪的倒计时已经启动，世纪的钟声即将敲响。前辈们把可圈可点的历史在1999年放到了我们的面前。可以告慰前人的是，他们的心愿正在实现。在两个世纪的交点上，作为跨世纪的一代，我读着前人留下的史书，又情不自禁地提起了笔──新世纪的大书将由我们去写就。
     "我看青山多妩媚，料青山，见我应如此。"我看1999的中国，1999的中国也看着我。在1999年里，我看到，我们这一代必须肩负起下一世纪中国命运的重担。


与母书
温婷玉

     我这襁褓中的幼婴
     还未享受母爱的滋润
     哪愿被人强夺？
     母亲啊
     你可曾在乎我的哭喊；
     是我的声音太孱弱
     还是你的呻吟把我淹没？

     我在期待中畸型成长
     几个世纪的梦
     每个夜晚，
     母亲啊
     你是否与我一起
     受困于同样的缠绕？
     太漫长了，难免彷徨
     太渴望了，依然执著
     您热切的召唤
     如此坚定
     我迟来的回归
     没有惊喜
     因为，
     看着您的日益强大
     我便预知了今日的团圆

     母亲
     我已经梦到自己依偎在您身边
     而您轻轻念叨，
     你回来了，
     还有
     还有……


谛听
张裕江

     我们谛听一首挽歌
     殖民者的丧钟　　在
     挽歌里　　和着哀乐
     流传环宇　　一个旧时代的终结

     葡萄牙的帆船与火药　　以及
     阴森森的微笑
     在16世纪咸湿的海风中
     凝固了　　澳门
     轩辕始祖的泪水

     我们谛听一曲欢歌
     祖国前进的交响乐　　在
     欢歌中　　和着改革开放的诗篇
     万国赞颂　　一个新时代的开始

     历史　　洪流奔涌向前
     殖民者的炮剑与帆船
     蒙垢于杂物间的角落
     二十世纪最后的十二月二十日
     海风　　吹绿了大三巴牌坊上的
     青苔与蔓草
     一头雄狮　　仰首长啸
     炎黄二帝从远古传来的
     欢呼　　五星红旗高高飘扬


追梦人生
泛舟

（一）雪梅
     独守一方净土，耕耘永恒的人生哲理。白雪皑皑只能是你那脱俗的装束。点点白花傲立枝头。那独有淡淡芬芳，是你修炼的禅意。一树独立，笑看风吹雪絮飘飘的世态。我愿采撷你的超然，伴你看寒星冷月。一个虔诚的梦，我跪下双腿。
（二）孤舟
     远航的孤舟啊，你斩不断的情丝万千，唯系港湾的静谧。每次泪中扬帆，但你颠簸如初，但一直往前，如一阕悲壮的曲子，旋律飞舞。虽时急时缓，你追求的姿态是勇者的梦想。风起云涌、潮起舟头，你不曾退却。那浪里的海鸥一直为你歌唱。只因远方有你的梦。
（三）落红
     我把岁月装入了相册，似留下了片片的日子，却找不到曾经的感动。流水冲淡了最初的梦想。已去的岁月，只留下落红万千，每一瓣都有我不同梦的痕迹。零落成泥的是依稀的童年，哺育的却是怀旧的情愫。也许正因为距离，才有了美。也许正因为离去，才懂得珍惜。


超越
陈金平

     没有太多的话语，独自一个倚靠在列车的窗头，望着那渐去渐小的村子，我知道这次我真的要远走。在心中想一想父母劳作的身影，听一听老师深情的教导，突然间一种难以抑制的依恋之情涌上心头。"相见时难别亦难，春风无力百花残"，离开是痛苦的，但若没有离开的痛苦哪会有相聚的欢乐，谁曾见没有离开窝的雏鹰能在天空展翅翱翔?
     自小就认为自己有山的深沉，在这里才发觉那是一种抑郁，从来都不曾为谁停留，在这里才发觉那是一种无知。现实把我从梦想的天堂，摔到痛苦的地狱。以山为背景的我，没有山的慷慨与大方，摸一摸干瘪的口袋，便知道生活的苦楚，想一想家中的艰辛，便知道现在的奢侈。学习是要有经济基础的，囊中羞涩的我，无力为自己支起一片晴空，常常在梦中莫名其妙地发出孱弱的感叹。为什么霓虹灯下的我如此狼狈?我痛苦，我沮丧，我茫然不知所措。我真想，有谭嗣同"我自横刀向天笑，去留肝胆两昆仑"的革命乐观精神，又有荆轲"风萧萧兮易水寒，壮士一去兮不复返"的悲壮凯歌，像他们那样活的潇潇洒洒，走得轰轰烈烈。但，现实却使我不得不用"死生由命，富贵在天"的思想来抚慰自己痛苦的灵魂。
     夜色朦胧，风冷人稀，我耷拉着头，拖着身子，摇摇晃晃地走在坚硬的水泥路上。"路，其实也无所谓路，走的人多了也便成了路"，每个人在社会中都有自己特定的位置，虽说人应该"志当存高远"，但是在现实中不可能人人都成为科学家、音乐家……"千里之行，始于足下"一个人只有做好最基本的工作，才能谈得上干出一番惊天动地的事业。我深深地呼了一口气，望望天上的月亮，看看脚下的路，远方的亲人一定在为我祝福，我有什么理由自怨自艾呢？不，我不能!我无陶朱倚顿之富，但我有青春、有斗志；我无成才的天赋，但我有勤奋，有毅力。"路漫漫其修远兮，吾将上下而求索。"想到这些我不禁握紧了拳头，在内心的最深处响起了郑智化的那首歌"他说，风雨中这点痛算什么，擦干泪，不要怕，至少……"是的，人生不如意者比比皆是，为什么我不能笑对人生呢？
     第二天，我起得很早，独自一人去看日出。望着初升的太阳，我脸上挂起满足的微笑。


月夜
蔡金菊

     一轮圆月，犹如一面明晃晃的镜子，镶嵌在没有一丝乌云的深灰色的天幕上。空中倒垂下无数水晶晶的帷幕。月色以她独特的魔法使一切变得柔和美丽，飘逸的轻纱笼住了整个校园：大榕树、花园、青松……还有我的心。
     我爱浩瀚深沉的大海，爱奔腾不息的长江，爱汹涌澎湃的黄河，爱活泼欢快的小溪，但在这月也清清，风也清清的秋色里，我更爱这银灰色轻纱笼罩下的月夜。
     踩着朦胧 的薄纱，我小心翼翼地徘徊于大榕树下，思绪带着我在这月下的校园遨游……在那皓洁的月光下，我独自静静地坐在大榕树下，呼吸着这清新而自由的空气，享用着无边的月光以及这万籁俱寂的自然魅力。凝望着天上的圆月，泪水就像那晶莹的露珠哗哗地掉下来，一株不知名的花悲伤地独立着，我仿佛看到了林妹妹──老师的妻子、纤弱的身体挡不住这清清秋风，淡装裹玉体，楚楚动人，随着含羞掩面的优美姿态的转动，那双水灵灵的丹凤眼左顾右盼，十分传神，我仔细端详她似喜非喜一双含情目，似愁非愁一对细柳眉，仿佛倾诉着忧伤……这怎能不激起我感情的泪花？我的思绪迅捷地向着那颗青松飞驰。我心碎了，在我进大学时，老师您不是还象我身边这颗傲然的青松那样挺立着吗？挺拔坚毅不正是您的性格吗？我不想向您投射怀疑的目光，我不想在您身上轻易下结论，轻倚着青松，我伤心，一个使我紧锁眉头的问题困挠着我，我的心有一种椎心的痛。我努力地想在花丛中寻找希望。可是月亮，此时此刻，心情显得格外安静，格外旷达，思维也格外清晰，只觉得似乎超脱了平日的自我。平日没有很好地思考的问题，现在总可以想想了。我感觉到夜的博大与深邃，在这明亮的水晶宫中，我充满了幻想，开始满怀希望地憧憬自己的未来……我的精神振奋了，这是从未有过的振奋，我决心要为之不懈地努力进取，这同样是我从未有过的决心，我想，只有这无限宽广和豁达的大榕树或许才知道我的心情，我深情地凝望着她，向她倾诉我的衷曲，乞求着她的回答，我静静地伫立着，凝望着这皎洁的月光，受用着无私的爱……
     突然，一丝乌云轻掠月亮，我的思绪仿佛凝固了，模糊了一片，因为老师在信中说，他有一个失败的春天。我慢慢地走近青松下的花，我看到平日可以傲霜的秋菊，在一阵秋风下，仍感到凉意，颤抖似地摇曳着，我想认真理一理那激起阵阵涟漪的心绪，想想那如林黛玉的身影，我想笑，可我笑不出来，我想青松的根深、志坚、万古长青，一定是为了监督每个人的一生。人们说教师是永远年轻的，就像青松一样。老师，此刻的我，真希望您像我轻倚的青松一样岿然不动，那也许我会高兴一笑的。
     望望那被乌云掠过更加皎洁的月亮，我想把我一切爱的心灵奉献于我所爱的一切梦境中。为另一个幻想中的境界：吾将上下而求索。我想去搏击风云，不想在这皓皓的月夜下谱写情韵……
     月也清清，风也清清，夜静静，惜别依依情？


小巷
陈敏杰

     窄窄的巷子里散着幽幽的深遂。小巷里的屋檐长满厚厚的青苔，层层叠叠的，压着箫索的深巷。下雨的时候，雨水顺着屋檐落下，叮叮咚咚，在鹅卵石的小路上，延伸着它中潮的寂寞。如品一杯隔夜的茶，苦苦的、涩涩的，一夜又一夜积淀着陈年旧事，在满是泥土气息的深巷中拾一些过去的影子，犹如旧时女子鬓角抹的脂粉，隔着岁月，透着淡淡的暗香。
     于是，带着份体验世界的心情，走进这似明似暗的世界。读着小巷的故事，一级又一级，停一会儿又上去。走进没有光的所在，青瘦的身影，在烟雾中一荡一荡，仿佛是浸在水中的月亮，而灵魂也似乎飘忽地虚脱了自我，飘浮于旧时的某刻心情。
     小巷有许多的转角大转弯，小转弯，千回百转的故事中，蕴孕着尘命延伸的决择；不安份的灵魂撞击着生命的最初，而又在选择得到与放弃之间辗转不息。山河走旧了，人也走老了，读到的却不尽是日渐老去的小巷的那褪色的凄凉。
     这才发现小巷却像一张发黄的老照片，守着萧索的阳光，散着古老的韵致。她忠实不二记载着过去的影子、曾有的痴狂与迷离，曾有的繁华与绚烂。于是一次又一次地拿起，一次又一次地回味。时光似乎从未流去，永远被定格于那个遥远的年代，而生命却在这短暂的停滞中得到顿悟和延伸。
     偶尔，小巷深处，传来几声狗吠成补旧伞的吆喝声，若隐若现像是印在高脚杯上发黄的红唇，陈旧而迷离。


白荷
艾苇

     梦谷中起飞的白色鸽群
     突然敛翅
     亭亭玉立　　姿态纷呈

     多像六月的江南
     采菱少女与阳光
     歌声荡漾的清波
     一同闯进我们的生活

     濯清涟而不妖
     出污泥而不染

     白荷　　化成幻境
     纤毫毕露　　纤尘不染
     每一个面对他的灵魂
     都肃然挺立


孤行者
江竹

     子夜湖边
     触摸到了一袭深悠的梦
     夏虫高唱成了喧嚣
     秋蝶独守着那份凄美
     暗淡是梦里的光辉
     一次次提起
     独行中那沉重而不堪回首的美丽

     于繁嚣中寻觅出的一只只脚印
     随即便被嘈杂抹去
     只有荒郊的野狼
     不时地留意我瘦长的身影
     带着无畏　　一路走来
     童时的泪滴早早地忘记

     拥挤的人群
     似乎无序似乎又都有轨迹
     深味的孤独
     早已习惯
     梦渐渐地高飞去了天空
     遥遥的原野荒漠那边
     有几点星光
     那是灵魂敲出的钟声
     赶着古朴精美的四轮马车
     远远地被抛在背后


明天会更好
佚名

     一年了，你还好吗？说什么呢？其实什么都不用说，什么也不要说。过去的就让它永远过去，你错，还是我错，这已是无关紧要，重要的是现在。上星期，听小青说，你的成绩很差，化学还不及格，那不要紧，还有一段时间，只要努力了，还会赶上的。
     又听说，你现在还在玩。这，我很心痛。记得那一年吗，你哭着对我说："只差一分啊，要是……"那时，我真希望承受那份痛苦的是我，而不是你。
     朋友，黑色七月之后，我肯定无法象从前那样，陪在你身边。那时，你是痛苦还是欢笑我都不能亲自分享。也许，替你分担的另外一个小伙子，但我不嫉妒。要是他不愿承受你的痛苦呢，那就打电话给我吧，我愿做忠实的听众。如果真的是这样的话，我更希望收到的是你送来的报喜糖、而不想听到那同样会令我心力憔悴的铃声。
     写这些干什么呢，是诅咒你，报复你吗？不，那绝对不是，我只是想告诉你"时间剩不多了，应该好好珍惜"，只希望"你的明天比我会更好。"


我喜欢
庄小芳

     我喜欢独自一人仰望异乡的天空，尽管天永远都灰蒙蒙如同无精打彩的我。仰望苍穹，因为我想念他们，想念一起走过的云淡风清的日子。我喜欢用这样的方式想他们，特别是月亮初升的时候。
     我喜欢看月亮初升，想着泰戈尔美丽的诗句：晚云将自己的金色／馈赠夕阳／一抹洁白的淡笑留给／初升的月亮。我喜欢去找那抹洁白的淡笑，然后把它加给我的朋友，想像着他们看我那份淡淡的美丽。
     朋友的来信不多，拆开时却总有他们的笑容，我喜欢感动的感觉。那一刻我会感动他们没把我忘记。我喜欢一字一字地读他们的信，读那字里行间的真诚，我喜欢一遍一遍地读他们的信，玲的可爱，菲的坦率，贤的真诚与锋的严肃，我喜欢读出我对他们的感觉。我喜欢把他们的牢骚大声喊出来，因为我们总有同样的感觉，因为我们心灵相通。
     我喜欢秋天，喜欢看落叶憬憬地飘，因为我总觉得那里藏着一个温馨的童话。我喜欢看五彩的糊蝶停在有些枯黄的枝丫上微微抖动，因为我固执地以为那预示着美丽的希望。
     我喜欢秋天，更因为我爱它的阳光。喜欢它松松软软的感觉，喜欢有那么一缕透过窗口照在我的书桌，我总觉得这往往是很多文章的开头。我喜欢把阳光想像成水，用双手掏起，去浇灌家里屋外那暗蓝色的花园，我会在秋天的阳光下想家，因为它和家一样温馨。我喜欢阳光的味道，喜欢在阳光下想念我的朋友和家人。喜欢做着飞翔的动作看太阳冲破黑云后光芒万丈。
     我喜欢月亮的淡笑，喜欢在月光下回忆如歌往事。喜欢把月亮的童话一个个地联想。
     我喜欢浪漫！


成长
亦然

     笑声渐渐地远去了，照片渐渐地发黄了，取而代之的是圆圆的年轮，一年一年成长的足迹。
     每个人，都无法摆脱时间的摆布，无法挽回时间的流逝。回望身后的脚印，心中莫名地许多感伤。
     长大了，失去了童年的天真无邪，纯洁的心渐渐地被社会无情的吞噬，慢慢地消逝。酸甜苦辣涌上心头，荡出几许无奈，几许悲哀。
     曾几何时，心中也生出了几许情愫，但最后只能带来满身的伤痕，无法抚平的心灵创伤。
     面对着各种各样的诱惑，觉得外面的世界很精彩，认定了只有漂泊才适合男子汉的真理；历尽了艰辛之苦，又觉得外面的世界很无奈，只有家才是温暖的港湾。
     于是，成熟代替了幼稚，理智代替了冲动，伴随着一年年的成长。


水调歌头·相思吟
邱伟坛

     借问东流水，汩汩几时休？
     哪堪风月常有，总也惹凡忧。
     归应踏歌煮酒，只是方来便走，欢喜作成愁。
     醉里我偏饮，醒处影还留。

     相思累，离别苦，又白头，蓦然回首原来不可却强求。
     念起牵肠挂肚，卧下左翻右覆一叹数春秋。
     他日清明夜，共泛木兰舟。


鬼恋
化石

     月黯星稀的夜晚
     你总是衣袂飘带
     踏花而来
     只为那盏昏黄油灯下
     一瞥
     期待的目光


婴宁
化石

     拈朵最美的花
     也掩饰不住
     你超凡的风姿
     无奈
     人的生活
     只是猥琐只是浮躁
     怎能容纳
     你无邪的笑声
     回去吧，姑娘，回去吧
     回到那魑魅的狐鬼世界去
     那里
     才是你尽情绽放的故乡
     ……


爱就一个字
陈洪月

     "爱我吧，海。"我默默说着。
     四周静悄悄的……再回首，当我拼命地回忆过去那些快乐的时候，想起来的偏偏是那些心酸和痛苦。
     认识海，是个偶然的机会。大一时班级开化妆舞会，海是我第一个舞伴，我们边跳边聊，谈话中我发觉自己跟他挺投缘的。在以后相处的日子里，我开始喜欢看他刚跨进教室时被风吹乱的头发，喜欢闻他身上那种淡淡的汗味儿。在海那双明澈如水的眼睛前，我开始有了甜蜜，有了柔情，也有了忧愁，开始喜欢听那些伤感的歌曲。
     那是一个洒满月光的晚上，我和海漫步在操场边。这时一位秀发飘飘的女生向我们走来，那头乌黑的披肩发随风一荡一荡，煞是好看。
     "多美的长发啊！"我惊喜道，随手摸了一下自己的长发。
     "长发固然飘逸，但我总觉得短发更显得青春亮丽，你认为呢？"
     "真的吗？"无须太多的考虑和不舍，只需海喜欢。第二天，我毫不犹豫地走向理发店。
     就这样，我默默地喜欢着他，默默地等待。
     那是一个黄昏，在校医院门口，我碰见了海。海的脸色是苍白的，嘴唇发紫，眼睛无神地望着我。"怎么了，身体不舒服？"我急忙跑去扶住他。海无力地摇着头，看着我，眼泪竟掉了下来。眼前的海是如此柔弱，柔弱得像只小绵羊，握着他的手，我感觉到他身体在颤抖，他或许太累了。我们相依着走到操场边，海告诉我他得了绝症，那时我真真确确地感觉到海心灵深处的孤寂和无助。但我绝不允许海绝望，因为我会永远和他站在一起，伴着他，守着他，走完以后的路。
     那晚的月亮很圆很亮，淡淡的银辉洒在我们身上。操场上静悄悄的，只有我和海相依的身影，海已不知不觉睡着了，发出轻微的呼吸声。那时我觉得和海在一起的感觉真好，心中期待着夜能更长更长……
     "月亮啊，救救这可怜的人吧，只要他快乐，即使用我的生命来换取，我也愿意。"
     由于海的身体不适，那年的寒假他提前回家了。没有他的日子里，我感觉自己好像没了魂似的，过着行尸走肉的生活�"唉，不知远方的他现在可好？"无论是白天还是夜里，我仿佛都能看见他，梦见他，都在重温那夜的回忆。
     "经过复诊，我身体一切正常，勿担心。"虽是短短的几个字，但，已足够。捧着它，我激动不己，因为我知道他还好好地活着。
     也许，爱情是无奈的，在人生道路中，我选择了你，你却未必会选择我。就在我痴痴地爱着海，等待着海时，海却选择了别人。就这样，我失去了海。
     往事不堪回首月明中，偶尔想起，心情还时不时有些波动，但一想到他还好好地活着，我的心就会慢慢平静下来。


感觉余秋雨-读《文化苦旅》
林志坚

     中华民族上下五千年，卷帙浩繁的史书早已尘封，余秋雨用他那手指轻轻拂去了书上的尘埃，让一个又一个血肉丰满的历史人物迎面而来，高视阔步，羽扇纶巾，放浪形骸，扑水捞月……挥霍言笑间，历史已演为活剧，狼烟与青冢亦已为古人戏台上的背景，再回首，残阳如血，夜如海。
     我们不知他的支点，只看见他轻轻一撬，千年的沧桑，百世的风华，便随大漠的高阳、古道的驼铃和茶香中的白发苏州，喷泉腾龙般地飞天啸吟，转瞬为青铜铸就的玫瑰、荆棘和罂粟。历史、文化、山川、人物在他笔下立意脱颖，情致盎然。如此美文似乎不是在小小的稿纸上一格一格地爬出来的，而像是羽扇纶巾，焚香抚琴，在左城头，在云水间，从心底流出来的，所以才那么儒雅，那么潇洒、那么淋漓，那么高格，而且又那么具有现代感。
     余先生在其《文化苦旅，自序》中说："我站在古人一定站过的那此方位上，用与先辈差不多的黑眼珠打量着很少会有变化的自然景观，静听着与千百年前没有丝毫差异的风声、鸟声，心想，在我居留的大城市里有很多贮存古籍的图书馆，讲授古文化的大学，而中国文化的真实步履却落在这山重水复，莽莽苍苍的大地上。大地默默无言，只要来一二个有悟性的文人一站立，它封存久远的文化内涵也就能哗的一声奔泻而出；文人本也萎靡柔弱，只要被这种奔泻所裹卷，倒也能吞吐千年。"是的，他的作品重要特点就是谈古，就是对往昔的回忆与追踪。他散文所抒写的内容几乎都与历史相关，从《道士塔》到《莫高窟》莫不如此。这绝不是一种简单的好古激情，而是一种复杂的审美，一种从过去岁月里寻找自己与发现现实的过程，在他"谈论昔日往事"时，无论是兴衰还是荣辱，我们都可从中感悟到某种相尘浓郁的展示人生或命运（包括历史命运）的思情气息，特别是那些与现时和将来相关的只可意会不可言传的东西，这便是审美的冲动，而不是历史学了。
     余先生的散文落点较少那种历史学或文化领域所常见的断语与结论，他的抒写是含蓄的，微妙的，他只能轻轻拂去时光造就的尘埃，进而深情抚摸历史的肌肤，或更加细致地去剥落包裹往昔躯体上的坚韧外壳，从而把曾经发生过的文化变迁、人事更迭及艺术观坦露在读者面前，并引诱读者踏进那个往昔时空，去享受品味的快乐。在这里，历史的回忆与追踪只是一种传达心灵感受的博大场所，而所谓的历史文化精神，传统气蕴，以及种种与人生，与命运，与人们存在景况相关的意蕴，也就经过这样的场所而获得自然而然的体现。
     读《文化苦旅》，的的确确是精神上的一次长径，文化上的一程苦旅。从封面启程，涉过沧桑的容颜，爬进最纤细的一篇神经，也就涉过了一帙斑驳的民族心灵史，一轴荡满阴翳与无霞的历史长帛。掩书冥思，仿佛见他青衫肃然，神色安祥，飘然孑立于灯光里，语重心长地说──
     孩子，你没读懂我的书，因为我自己也不懂。中国的历史文化正如佛家的禅，言传无力。裂帛与断弦才是大真与至美，孩子，你不懂。
     真的是这样吗？我以为自己已完成了一次庄严的文化苦旅，却不知他那睿智的眼光正引我走上了布满荆棘和云霾的时空长城。


历史没有记号
郑建钟

     历史是不简单的，它绝非流逝的一种想象。万历十五年，亦即1587年，迄今412年，如此之长的年月邃道，仍像没有句号的言说，流动在黄先生的思想里，述斥在微观的历史情节里。
     爱好不意味着盲从，就算在万历皇帝那儿，他的爱好和文官集团者们的爱好，好似前生留下的孽债，各自独立在"冷战意识"里，冰释的痛苦深深埋在后世思索者的脑际，这是一个没有句号的言说。
     张居正像天生的首辅，永远智慧的象征。当这种智慧的光芒笼罩宫廷的时候，万历朝三行事如鱼得水；当光芒被遮蔽、消失的时候，万历朝就翻了个儿。张居正生在道德严肃的封建中国是他的幸运，也是他的悲凉。他深知封建中国一个官员所具备的素质，是他立足的前提，因而，他把万历给予他的恩宠发挥得淋漓尽致，对于他来说下级的讨好却远远不及万历给予他的尊敬。他的宽容有限得不包含在中国文人官僚的意识形态里。后人能记得他的"一条鞭法"，但并非都知道文官集团内沽名钓誉的不洁。当其飞黄腾达的时候，不知他是否想过"居安思危"的含义，是否想过中国文官集团的特有的约束力和煽动性；当他劝说年轻的万历帝不要习书法，以免玩物丧志的时候，是否有想过日后独立性日益强烈的万历的苦闷和不甘。张居正知道的也正是他不知道的，当万历帝迫于文官集团们的共同倒张罪状"诬蔑亲藩，侵夺五坟府正，箝制言官，蔽塞朕聪，专乱政"他始料未及。终于查办张时，我们看到这并不是万历帝的胜利，真正受益者权并不是万历自己，万历帝清楚倒张人里头就有这样一类人，"当张案一经结束后，他们会立即把攻击的目标转向皇帝，在劝谏的名义下，他们批评皇帝奢侈懒惰，个人享乐至上，宠爱德妃郑氏而冷落恭妃王氏，如此等等。总而言之，他要把他强迫纳入他们所设置的规范，而不让他的个性自由发展。"查办张居正，让文官集团欢欣鼓舞却深刺痛万历的心，他"心里的愿望难以实现而且无法明言，同时又缺乏可以密商的智囊人物，从此他就成了一个孤独的君�"。文官的道德标准使皇帝成了一个没有个性自由的，毫无主见的，"愈是谦抑温和，听凭文臣们的摆布，文臣们就称颂他为有道明君"的，只是一个权威性象征的摆设，那么这个社会能够给普通人以独立思索的空气会在哪儿呢？在世间已无张居正的时候，万历成了孤独的精神游离者，更象紫禁城里的一名囚徒，臣僚们的工具，终于万历帝干起了消极怠工的行当，为文官集团所不齿。
     我真难想象，历史竟会是这样的结局：张居正之死竟会导致"宪法危机"；万历帝的重新掌权竟是个性自由和道德伦理的冲突。当历史走到这份上的时候，我们还会去关心李贽的自相冲突和四处无门的感慨吗？我们还能想象自由的面包会来自传统的道德伦理思维吗？
     黄先生的思索是很有意义的，当一个社会已被某种异样之物禁锢得无法再行发展的时候，我们还能寄它予什么厚望呢？无论这异样之物是意识形态还是道德伦理。李贽对着荆刀自刎的悲剧不仅属于他个人，还属于那个生活的时代。李贽追求个性自由发展，不是封建的中国能够满足他的，他企盼拥有更多的自由，然而他终没能寻得他想有的独立地位，"它存在着鼓励各人以自己的良心指导行动，而不顾习惯的道德标准这一趋向。1587年，李贽就走到了这条道路的交叉点�"不知是李贽仿效了万历，还是万历读懂了李贽，他们不约而同地走到了一起来，哼着颤抖的歌，举步唯艰。
     我们且来看作者黄先生是怎样解释这些很有个性的不合时宜的苦闷和言说的：
     "如果本朝的统治者感到此路不通，企图改弦易辙，则必然会导致社会成员以自存自利为目的，天赋人权的学说又必然如影随形地兴起，使整个社会遭到根本性的冲击。但是这种局面，在欧洲的小国里，也要在几百年之后，等市民阶级力量成熟，才会出现，张居正和李贽正不必为此而焦虑。事实上，他们也不可能看得如此长远，他们企盼的自由，只是优秀分子或者是杰出的大政治家不受习俗限制的自由�"
     在几千年中国封建伦理道德禁锢的岁月，而且每一次文官集团的集体言说都不过是一次次加重围攻个性自由发展的氛围。中国文官集团自董仲舒起，几千年里都是专制权利的代言人，没有思想活跃的动人场景，也没有行动自由，规规矩矩，有板有眼，在死水微澜中蹒跚了千余年的黑暗邃道，终于在五四里受到重创，才有了一些改观。先人留给我们传统的东西，就包括了这些糟粕的基因，可我们看清楚了，就有了选择的余地。
     选择终究是痛苦而理性的，当我们看到万历的痛苦和李贽的悲剧，当我们回首先人为寻求理想的求索精神时（仅指李贽之类的文人），今人是否也在感慨时世的艰难？当今天中国的知识分子都被纳入国家行政体制，成为国家干部退化了"师"的角色的时候，当今天知识分子独立言语的自由已被剥夺的时候；当传统的人文精神已被遮蔽的时候；当活生生的人道论已被僵化的阶级斗争上纲上线的时候；当我们批判精神的自由立场被无情地抽空的时候；当人的尊严被重新强调的时候；当我们民间语言、民间对话悄然兴起的时候，试问：历史真的结束了吗？当今天的"文化熟"再一次次腾跃不休的时候，我们真应该静下心来反思一番，古人都做了些什么，今人该学些什么。黄仁宇给我们的重要启示之一就是：历史没有句号。（此文为《万历十五年》书评）


放飞（代序）
彬源

     这是一群白鸽，辗转在最初的愿望和最后的布局之中，被掌声和泪水移植，在生命的窗口聒噪不已。
     天空里飘浮着命运的悲哀，金子般的诺言打动过谁的芳心？他们隐入红色的诱惑中不可自拔，热情在我仰望的视野里褪色。
     光荣的梦想已经化为乌有，最后的路瘦成一根飘零的弦。
     鸽子终于沦为精神的乞讨者，在现实的国度里觅食，所有的道路充满血性。夜之歌滋生温柔的创伤，精神的羽毛也无法弥补灵魂的空白。
     所有的颂辞雪般纷纷殒落。
     折叠了往事的风霜，拧干了坚硬的泪水，用最后的呐喊粉碎谎言和厄运，在一声声真诚的呼唤里寻找自己。他们能找到幸福的源头。
     我立于深深的静寂之上，让时光的云朵羽化为沧桑的背景，该如何放飞对鸽子的祝福呢？
     远离喧嚣？远离功利？
     栅栏之外是心唯一的方向。
     以声音的触角探寻汗水的真谛，阳光的本色将重塑鸽子明天的形象。
     浮抑或沉？最后的结局潜伏在放飞的祝福里，世界，将在飞翔中透明起来。


长大了
阿建

     童年，恍如昨日，我们都走过那一段纯真和无忧。不在意的年轮里，童年成了记忆中的星光，恍如昨日，而今我们长大了。
     无论那时候的笑声多么无知，可它毕竟如鲜花一样映照过我们贫弱的家园，那时候我们做着一切和诗和神话相似的梦，泥巴沾染的小脸溢满五彩的渴望，然而恍惚间，在梦醒的时候，我们长大了。我们穿着越来越大的衣服，苍白的脸上张扬着虚妄而茫然的笑容，良心总处在一种被追杀的幻觉中，疑惑不已。
     长大了是多么惶惑和危险。我们是在哪个路口丢弃了真诚和理想，却拾取了阴暗的企图？又在哪个地方遗失了坦然和自信，却负荷着沉重的心思？我们又在什么时候被功利打倒，被平庸俘获。偷看初春的新生，我们欲哭无泪。
     长大了，奔波在漫漫的长路，原始的春风又停顿在亘久不变的大地上，我们带着岁月的刻痕怅然无措，是否，再做一个梦，就能抵达梦想的地方？


夫子故事
缪瑞彬

     夫子来师大三年，挥挥手就打算走了。他带着无限的留恋，作别天边的云彩。
     师大生活的早期，我跟夫子交往不是太多。只记得有一次，在20路车站邂逅，他对本人敬献赞美之辞，令我欢欣不已。不禁惊叹天下英雄所见略同，一眼便能看出内涵。而当我还没来得及细细欣赏夫子的德行时，不知不觉已是寒窗三载。幸喜长安山不改，闽江水长流，夫子英雄本色丝毫不减。
     我真正开始了解夫子是在上学期。夫子心胸宽广，洞察力颇深。他虽看出我英语平平，但也知道我好为人师。他知道教育问题刻不容缓，正如他在一篇"名作"中提到的。于是他忍辱负重，甘拜下风，称我�"老师"。平生惊喜不已，一连出了几张卷子，令夫子的眼珠在镜片后闪闪发光，似乎我教育的精华全集中在他的眼神中，令人羡慕不已。
     "夫子"这个绰号是完完全全的地道，极其合乎夫子本人的性格。他常将手放在背后，略弯腰，特别是煮面的时候尤其形象。
     今年寒假，夫子主勺宴请贵宾时，被称为"厨房的夫子"。此贵宾虽闻所未闻夫子的轶事，却能一语道破内涵，实在令我惊叹"夫子"不同凡响的气派。
     夫子的气派主要体现在内涵中。他虽能忍辱负重，但也深明大义。他的道德标准是"仁"。一个天冷的夜晚，我们喝酒回来，他见我有些感冒，便将他自己的外衣脱下给我，而他自己则在风中簌簌发抖。这令我十分感动。一次我问他是否介意我在他面前抽烟，他明明不喜欢别人抽烟，却说�"我不喜欢自己抽烟，但别人抽烟我不反对。"他的弟子忙将这句话载入"论语"，令千秋瞻仰，万代传颂。这话后被总结为"克已复礼"。他将这些伦理道德加以总结，周游列国，传道授业解惑。去年国庆节，他从福州骑车讲学到南平，风餐露宿，好不辛苦。前不久去林业学校教授现代散文理论，博得了疯狂的喝采，夫子终于找到了感觉，一下子又写了一篇心情故事，在校电台发表。
     夫子善于修身养性。他明白中华学术博大精深，立志研究，而花在感情上的不多。不过文人对酒毫不拒绝，夫子当然也毫不例外。夫子虽然酒量不大，但侃几瓶二锅头也不在话下。一天晚上，夫子、我和几个朋友狂饮二锅头，五个人喝了十几瓶，醉醺醺的，互相搀扶着，彼此神志不清。酒醉今朝，去日苦多，往事如烟，前程似锦。夫子和我大发感慨，彼此伤心人生短短几个春秋，却无美女相伴！
     夫子做事很认真，他常告诫我们做人要谦虚，不要口出狂言；要脚踏实地，不要丢三落四；要感情专一，不要朝三暮四……他所说的和所做的便成为成语"言行一致"的来源。然而，他要走了，正如他在纪念入学两周年的晚会上所诵的�"我挥挥手，作别西边的云彩"。令多情少女无限伤心落泪。失去的日子已不再有，还没有到来的日子正如青春少女，令人心驰神往。夫子，你走了，但是我依然记着你的话，我们的友情犹如青山翠竹，永不消逝。若干年后，也许我们的诺言实现，到时候我们北京相见一定要痛干几桶，为曾经拥有的和曾经失去的，为曾经爱过的和正在追求的干杯！


只爱陌生人─致档专学友
张勇

     是该对你们──还不曾相知的你们，说声谢谢。
     忆往昔，初入大学，心浮气躁，心中掀起的层层浊浪几乎将自己吞没。你们住在系楼，我们住在公寓，可谓相隔两处，交通无处。而你们一如既往的笑容却让疲惫、伤累的我感到天空明媚依旧。
     大二以后，共住一楼，相识如昔，但工作中骤增了你们的风采，这已无须赘述，周遭氛围冷淡如斯，但因了你们淡淡的笑靥，我心不曾冰冻。
     而今，就要各别东西，你我的世界如昔，距离依旧，但无惜伤感，我的脑海中你们的笑容依旧，"相逢何必曾相识"，交往又何须深入？
     熟悉而又陌生的你们，再见了，愿你们淡淡地笑容一如既往地将现代人解冻。


让生命与使命同行─献给97档专学友
戴世锋

     美丽的长安山上，绿叶下吹来岁月的风，树梢上流过记忆的云。岁月的风拂过窗棂，心中的风铃轻轻摇响；记忆的云升腾高峰，徐徐弥漫往事的天空。
     回首生命，任心灵的潮汐涨落，任思想的野马驰骋。菁菁校园，幽雅的小路，留下一串串求索的脚印，也淌下几多失意和无奈的泪水；灯火阑珊处，默默耕耘的芳草地，带着几多收获。失去时，才知道拥有的珍贵；哭泣过，才知道笑容的灿烂。生命的辉煌，拒绝的不是平凡，而是平庸。窘迫失意时多些憧憬，只要别虚构不醒的苦梦；春风得意时多些冥想，只要别背叛美丽的初衷。
     重温一抹美丽的心情，抚慰一颗疲惫的心灵。 临别之时，我们不说"海内存知己，天涯若比邻"的情之深；也不说"春草年年绿，友人归不归"的思之深。只要说："到祖国最需要的地方去。"
     远方，祖国在召唤，未来在召唤。到远方吧，以你们的智慧和激情，去拉响时代的汽笛，祖国和未来需要你们去驾驶！
     站在世纪的边缘。带着憧憬和希望，初升的太阳再次温暖地披上肩头。风华正茂的年轻人，肩负起祖国神圣的希翼，寄托中国人科学的梦想。让生命与使命同行！


再见，朋友
吴文雄

     朋友，你们要走了，我祝你们一路顺风。天下没有不散的宴席。三年来的相聚使我们彼此深深地依念。你们的欢笑，你们的言行早已深深地和我们交融在了一起，成为一生难忘的记忆。
     你们要走了，朋友，没有谁能挽留得了。时间如流水，但往事却如藏在心里的佳酿，越久越觉得它的芬香。是你们，使我们的大学生涯多了几分美好的回忆。你们要走了，你们要向着你们的理想走去，就让我送你们一程吧！让我再多挽留几分回忆吧！
     人生的路从来就是坎坷的，没有一个幸运儿能在平坦的大道上达到历史的顶峰。
     祝你们一路走好，朋友。祝你们在生活的大海中，焕发出生命的火花，登上你们理想的巅峰，和历史上的伟人们并列，照亮整个的人类。
     你们要走了，朋友。我没有什么话好说了。
     我为你们的明天祝福。
     再见，朋友。


别离
李青明

     那一晚我们端着离别的酒碗
     碗中泛着浓浓的忧伤
     心绪仿佛冰冷的水
     我们即将天各一方

     飞逝的时光宣告着别离
     城市的灯火点燃了离愁
     我们就要上路
     长风卷起万层浪
     掩不住愁情万千

     人生自古交织着悲欢离合
     即便别离是一碗苦涩的酒
     我们也须一饮而尽

     或许，泪与泪之下
     会有鲜花
     在我们的路上怒放


月
俞晓彬

     断续微弱
     冷的月色热的情欲
     冷热交集的人生
     白的外衣黑的口袋
     黑白分明的药片
     于江湖更深处于天涯更远处
     和
     枯萎的还魂草
     纠缠不清

     某日
     残乱的诗行
     埋葬在石头城
     刀把风分成两半
     一半是前尘一半是将来
     我看见记忆的伤口

     在伤口处种植生命
     寻不回自己
     让离别在影子里
     疯长荒草
     狂乱蔓延
     ……


我们的大家庭
黄瑞英

     从大一到现在历史系97档案班已经成为了一个大家庭，有30个家庭成员在此多姿多彩的生活。现在我把他（她）们介绍给大家：
     1.王妙红：大家都叫她"喵喵"，她张口就"喵"的一声："我要抓老鼠。"
     2.马启亮：人称马亮，或曰："老马"，此小伙有一双深遂的眼睛，配上浓浓的眉， 属多愁善感型，可以与李若彤一较高低。
     3.方晓萍：此女子动作神似兔子， 又酷爱萝卜，人称--兔子。不信？你留神"它"吃萝卜的时候，特象动画片里的长耳朵菲菲--卡宾兔。此女子歌、舞均为上上之选。
     4.包秋霞：堪称"睡觉专家"，想当年的天蓬也要甘败下风，故得一美称--"小猪"（漫画--《乱马》中的小黑猪）。后面"小韦子"正穷追不舍（小道消息）。
     5.邓新明：写到这位仁兄可真是好。论长像没得说，人人都说是"帅哥"。论学问， 堪称本班泰斗。论身手，练过五步拳，脚踏北斗七星位，步急一阵风，拳快似流星。 如此人物，百年难得一见，如有意者请到历史14号楼310房间与君面谈。
     6.李梅兰：砍了她的头，加上一个"芳"，就是鼎鼎大名的戏曲家--梅兰芳。天生一副福相，算命先生说，此乃帮夫相，必有锦秀前程。
     7.沈妙蓉：本班又一只兔子，尤其跑步、蛙跳的背影。本班前前前任文娱委员，前前任团支书，前任班长，能歌善舞。如今无官一身轻。与现任文娱委员兔子--方晓萍，并称本班绝代双娇。
     8.余锋：此人非同小可，属国家一级保护动物，个人档案绝密！绝密！绝密！
     9.陈静坤：本班的篮球高手，没有他"325"就被"310"压着打（篮球宿舍挑战杯）。现在暂时离开，但终有一天会回来的，回到这古老的、快塌的系楼。
     10.陈体真：人称"一毛"。此有典故，该生在宿舍中参与集资购物之时，常曰："本人出一毛。"久而久之，宿舍某一仁姐提议称之为"一毛"。不料一传十，十传百，成为众人皆知的秘密。
     11.陈丹：一个内向的女孩，一个会喝酒的女孩，一个跑得快的女孩，一个受未来夫婿喜欢的女孩。其笑从不发出声音，可谓"只见其形，不闻其声"。
     12.吴雪钦：福建闽清人士，乃本班女生之最，既大方又害羞，心中已有一个他。有意者切不可以第三者身份出现，否则必遭众人攻击。
     13.罗志富：别号"罗大师"，又称：萝卜头。似经历人间沧桑，看透世间是是非非，有成熟男性之魅力，深受青春少女的喜欢。
     14.林圣钿：雅号"鞋垫"，曾卖此物发了一笔小财，故认为此物最吉祥。近来忙于社会活动，阅历不断增强。预计未来，较为潇洒。
     15.杨明金：简称"羊"，他头脑灵活，耐力十足，三天三夜不睡觉，仍然精力充沛。有望成为网络高手，但不知是黑客还是克黑。
     16.郑慧：本班财政部长，又称郑大妈。不要误解！此只说明她心细，理财是行家。"人家还是妙龄少女嘛！"
     17.郑建钟：本班的"老夫子"，博学古今，酷爱摄影。曾"千里走单骑"，独自一人骑车从福州至南平，可谓"老夫子，不老也！"
     18.钟成木：曾经有人叫他"钟成才"，篮球、长跑高手，又是笛、箫双绝。乃再世唐伯虎，妙龄女子切勿错过。
     19.黄瑞英：此人堪称其舍之"贤妻良母"，其笑声乃本班一绝，令你听后永生难忘。暮然回首，吓倒后面一群"狼"。
     20.黄小伟：人称"伟哥"，电脑高手，兰球小精灵，此人也有一绝，从不去女生宿舍，不跟异性戏嘻，其妹不知可否例外？！
     21.黄丽红：由三色组成（黄、绿、红），是本班的"长发妹"她与前两位并称为"三皇师祖"。最近状况不详，如有误差，见谅！见谅。
     22.郭惠强：本班的另一个传奇人物，本学期以来神龙见头不见尾，除了上课，想见他之难甚于江主席。你永远不知到他底有多深，阅历有多丰富。
     23.傅华英：如今"傅华英"三个字已让人陌生，"老鬼"大名却响遍全班。嘿，嘿！老鬼是我的女婿。
     24.蔡代萍：女子名字，男儿身，�"伟哥"、"羊"并称三大电脑高手，心灵手巧，常有创作，博得美人亲昧。
     25.魏林睢：本班本年级之泰山，老鬼曾亲热的称其为"魏哥哥"。其文武双全最近，正日夜苦练书法，功成之日，本班宣传上将出现雌雄双绝，龙凤呈祥。
     26.严乘龙：前称"阿毛"，后为"毛头"。个头不高，篮球远投却神准无比，有"微型炸弹"之称。过去的日子里曾被丘比特之箭射伤，愿他在未来的日子里能中而不伤。
     27.甘清勇：又称"地瓜干""野人" "山顶洞人"，身材高大，骨骼其宽，有望成为漳州第一杀猪刀，酷似当年异人朱亥。 其人吹、拉、弹、唱样样皆通，人才难得。
     28.高友军：物理高手，尤其在小电器的修理上。是一个平平淡淡的人，有着平平淡淡的人生，也只有平平淡淡是最真。
     29.梁春光：小娘子也，最爱说的话--"睡觉"，最爱做的事--"睡觉"，只可惜怎么也睡不着。本宿舍篮球先锋，台球高手。
     30.唐辉阳：唐老鸭，光辉灿烂的太阳，与"小位子"并称二大中锋，以"硬骨头"著称，令敌手闻名表胆。凡与其硬碰硬的，皆以惨败落下。说话极具震撼力，是一位演讲人才!


戒指·爱情·婚姻
黄瑞英

     不知何时起，宿舍流行起爱情、婚姻、戒指三物一体的事儿。要说谈爱情，225从不落伍，风风火火地，羞羞答答地用戒指来展望爱情与婚姻。
     游戏器具：戒指一枚、青丝一根、手掌一个。
     摇啊摇，摇到恋爱桥；荡啊荡荡到婚姻站。启动吧，开始我们的展望旅程。Go！Go！GO！Let Us Go!
     第一站－妙妙猫
     （千娇面，盈盈伫立，无言先有笑，黛眉浅，红唇细，夕阳斜照，佳人正俏。）荡荡又摇摇，一晃来到恋爱桥。该戒指驻留于十八开始摆。哇，有人暗暗思恋小妙妙了。不知哪位恶女大呼一声："好险呀！料不到这只年纪小小的羔羊，早就被狼盯上了�"
     另一女说："还好，还好十八已安全度过。十八的妙妙仍心如止水，平安度过危险期。"来吧，再来摇吧，十八岁以后的日子，亦是有起有伏…恋情接踵而来。终于到了二十有六，其婚姻在即，终于结束了马拉松似的恋爱，开始与君步入殿堂。
     哎，不知哪位gentlemen有幸呀！（其实，此君该躲到门后偷笑一场）
     妙姑娘格言：在事业与家庭之间，她将家庭为重，作个贤妻良母。
     难能可贵。
     第二站－林姑娘
     花落花飞飞满天，红消香断有谁怜。一位纤纤弱弱，冷冷清清的人儿倚立横窗，此乃林姑娘。玉齿红唇最惹人怜，纤细如飞絮，发飘飘，人窈窕。
     此女死守恋爱防线到二十一，一直以来不求有人爱，但求君欣赏。磋磋跎跎把婚姻的起跑线划在二十六。可谓不迟不早刚刚好。此女温柔可人，素描N棒，少言寡语，但言时却常是一鸣惊人。有潜能男子可追，否则请自动退席。
     第三站－小猪女侠
     此女夜夜披星戴月归，可称夜郎但不自大，是美女更是才女--棋书画文章皆通，不过戒指测试毕："早恋丑闻频传，想不到小小年纪就成'花心大萝卜'。"不得不让我这个奶奶扰腮抓额。在爱情婚姻观：
     当要其选择是嫁与你爱之人，还是嫁给爱你之人时，她勇敢选择了前者。此种选择本人颇为赏识。不过，此女子可是个"两面"人物，算命先生有云：该女子若致力于家庭则她将是100%的贤妻良母。各位男孩注意：追求此女子你务必要慎重，因为你要承担50%的"恶妻"的风险。切记！切记！
     第四站－黄脸婆（黄道婆的妹妹）
     最惨的一个了，戒指不摇摆至三十岁，它悄然无动静，只有心头急。225是笑是闹也是急。终于在三十一岁本人开始恋爱，三十二便也走进殿堂。小女子不服命要重算，结果还是一样。此女无言，只有泪莹莹来，汗淋淋。爱情观：不盼有夫，只盼有儿。能做个好母亲，做不了好妻子。
     最欣赏的生活方式：
     在五十岁之前作一番自己乐意满意事，实现自己的愿望，并领养一小男孩。过了五十岁后，觅一老伴，成天喝喝茶、聊聊天，上公园打打太极拳，与老头儿一起到学校看看孩子们踢球。如此而已，别无所求。天若有情，当怜眼前人。
     第五站－阿呆（此乃谐音也）
     婚姻顺利，不需要恋爱，只需要一介绍人即可成就一美满婚姻。边建立小窝边恋爱，其乐也融融，其情也浓浓。此种超凡脱俗的恋爱真令人艳羡。此女子乃"冰仙"，无恨无爱是她的婚姻原则，因为这样双方都不必惧怕第三者，也不必担心divorce。如她所言：无得便无失，平衡就是美，平静就是幸福。此女子已世上稀有，属珍宝。Let's cherish.
     第六站－老鬼
     大众情人,哪儿有她,哪儿必定笑语朗朗,短短人生路需经过七八次生死之恋,值得羡慕,亦值得同情。或许她经过种种磨练之后，虽遍体鳞伤，但却也成长为"情场高手"。面对爱情的大风大雨，她能临危不惧；面对情乱如麻，她也能游刃有余。敬告各位先生有胆者"闯"，无胆者"观"。
     对鬼丈夫而言，虽要经过七八次生死之恋，但婚姻的时钟仍会准时敲响，26岁的她将穿上礼服与某君步入伊甸园。幸哉！乐啊！对于爱情的观点，她没有什么大表态，但正所谓深藏不露的就是她。她--茉莉花，一香飘万里；她--月季花，季季红呦，月月倩，简直是鬼力四射。
     第七站－兔子先生
     此佳丽有魔鬼身段，对爱情看得不重，抱着"有则有，无也不求"之心态。婚龄已被限定了："不到而立之年，终不盘发"。好一个铁姑娘，此女既为秀女又为才女，能歌善舞，谈诗论词，样样精通。其性格是：体贴+温柔+浪漫。无情趣者，please go away or you will be beaten by 225.
     第八站－岁寒三友之一梅
     玉脂凝肤无人比，可称国色天香，诗词皆通，棋牌甚精，字亦飘逸，手工更为精湛。无魄力之男子不可追，无能力之男子勿来求。
     爱情观：望嫁给能全心全意爱自己的人。据我预测：此女子将为本宿舍最优秀之妻子，最杰出之母亲。因烹得一手好菜，便在225之中享有盛誉，是榜样，要学习！此佳丽甚为关心玉体，时常为此牵肠挂肚，然真正病倒要吃药时，她又是叫苦连天。的确，她的小红唇连着纤咽喉，一片药片都难下咽。据此可知，她命中本无生病的业力。


你方唱罢我登场
余锋

     浏览一下班级春秋，才发觉原来我们档专班乃藏龙卧虎之穴，人才济济，只可惜"千里马常有，难逢伯乐"而已，最看不惯的是黄脸婆们的"黄婆卖瓜，自卖自夸"，"事出必有因"，225的确个个花容月貌、沉鱼落雁，怪不得她们没有参加亚洲小姐选美，因为她们如果去了，貌压群芳肯定夺魁，这样一来，其他选美小姐一定会很自卑，伤心地掉眼泪，为了不肯伤害人家自尊为他人着想她们也只好忍痛割爱了。
     225的确是8朵花。不信，你看看，有的虽然个子小了点，但人家小巧玲珑，"人矮脑精"吗。有的虽然胖了点，但人家胖得可爱，不可爱也是一副富态。大家说没错吧，有的呢，谈不上瘦，应该说苗条，标准的魔鬼身材，真的是魅力四射，225的8位女子真可谓"此女只应天上有，人间难得几回闻"羞死世间须眉，可笑天下有多情公子，能有几位貌似潘安，能与她们举案齐眉呢？－－－310：天真、呆、疯狂、帅、甜蜜、悲哀！
     310－一个并不起眼的号码 请看里面有多少故事。
     one：罗卜头，成熟男性的象征， 怪不得在女孩子里面最有生意，诚恳稳重，临危不惧处事不惊，天塌下来他撑着：好像历经了也沧桑了，历经几番风雨，可谓有经天纬地之材。只可惜，"事业未立，何以家为"那种说出来会害羞的事情，暂不考虑。的�"大丈夫只患事业不立、何患无妻"。
     two：钟木头，此人乃少数民族，来自福安， 家乡人杰地灵可谓"山青水秀人最秀，鸟语花香饭最香"况此人多才多艺，琴棋书法画、无一不懂，无一不精。此人可谓情公子，情姐情妹遍布八闽大地，数不胜数，如有女子有幸认识了他，真可谓日子过得比流星还快。
     three："余鳖"，我们班老大，又是个独生子，可谓要风得风，要雨得雨，掬手可得月，父母拿他宝贝一样，捧在手中怕摔着，含在嘴里怕化了，可怜天下父母心，最重要的是此人精打细算，如女子委身于他可谓三生有幸，因为他从不在外铺张浪费，把什么都留在家里养"金丝鸟"真可谓幸福关怀。各位女士，"心动不如行动"赶快上啊。
     four：（郭惠强）此人社会阅历颇深，神龙见首不见尾，具有呼风唤雨之能，经天纬地之才，拿他的话讲"我郭惠强，什么场面没见过，我是被吓大的"的确，在道上混的哪里没有暴风骤雨的。如有女子跟着小郭，吃香的，喝辣的，享不尽的荣华、受不了的富贵。如果你要，连天上的星星都可以摘下来给你，这不是你前世修来的福？
     five：（毛头）：此人个头虽小一点，但是生得气度不凡，虎背熊腰，说不定还真的有点像毛泽东、邓小平、说不定以后真的是共和国第四代领导人。此人笑，堪称一绝。俗话说"英雄英雄，笑都不同"以后肯定八面玲珑扶摇直上，出人头地之日屈指可数，更何况此人具有远大理想，不凡抱负，真可谓有志者，事竟成。
     six：（邓新明）此人不仅"帅"而且"酷"眉清目秀， 唇红齿白，着粉则太白，施朱则太赤，增一分太长，减一分太短，真的恰到好处。此人不仅貌可惊人，才也不殊。不知哪位女子有福消受，那才是"郎才女貌"天作之合，只可惜曾有女子钟情于他，但却是柳下惠"坐怀不乱"更增添了他的神秘感，可谓难以阻挡的诱惑！
     seven：（娘子）此人多愁善感， 面对月缺花残也会对空长叹。性情放荡不羁，玩世不恭，天塌下来当被盖。可惜生得好皮囊，腹内都是草莽。潦倒不通事务。愚顽怕读文章，行为偏僻性乘张，哪管世人诽谤，枉为五尺男儿，众位女子睁大眼睛看清楚，千万别瞎了眼，让这种人捡了便宜，那可真倒了八辈子霉了。认准目标，谨防假冒，切记。


酒缘
钟成木

     很小的时候，父亲的朋友就对我父亲说："瞧，你这孩子左边有一个酒窝，长大了肯定能喝酒。"想不到这句话还没等我长大就被印证了。
     在我读高二的那一年，我爸的一位同事来家里做客，因为老爸忙于煮菜招待客人，于是由我作陪与那位叔叔喝酒。等到父母亲忙完上桌后，才听到我妈对我一声惊呼"哇哈，你竟然喝这么多"--地上摆着七八个酒瓶。她的话不免含有讽刺和责备的含义。从那时开始，老妈就时刻防着我这个小酒鬼，以后如果不是遇到春节这种大节日她一杯都不让我喝--只允许我跟妹妹一起喝可乐。
     97年到了历史系后，这种喝酒水平更是在班里令同�"丧胆"不已。从以下事例可见一般。12月4日，310宿舍与225宿舍一起聚餐，秋霞、阿丹、妙红、梅兰与另四位--瑞英、丽红、老鬼、兔子各坐一桌。（男女搭配，吃饭不累）当我想到阿丹那一桌时竟然受到八人群起而驱逐之（女生更是不余遗力），另外一桌也不例外，差点就要自己一个人坐一桌了。还好，老鬼那桌的心肠软，没有坚持到底，最后让我坐下来了，不过条件是"少向她们敬酒"。
     其二，某日与毛哥、妙妙、丽红于省档案馆会餐，几碟小菜，一瓶红葡萄酒。其间边喝边聊边煮，倒也其乐融融。丽红这个不会喝酒的女孩也跟我干了满满一杯酒，那种豪爽令我佩服不已，以为班上女生中终于找到酒知己了，想不到结果令人失望：她从1点睡到4点多还醒不过来，并且还说有过敏、头晕等症状，说"都是阿木惹得祸"--给她的酒杯太大了，害得我"赔了好酒又折药"！
     其三，阿丹在班上可以说是女生中喝酒最差的一个，曾记得一次与她一起喝酒，当我拿起手中的酒杯时，她也爽快地和我干了--不过装酒的是一把汤匙。今年国庆节到她家里玩，她热情地接待了我们三人，午饭时这位用汤匙与我干杯的女孩竟破例跟我干了几杯葡萄酒，且饭后能洗碗又能送我们去车站--可见喝酒并没有影响她的清醒程度。从她家回来后，我们宣传了她的酒量，为此事她还扬言要和我们对簿公堂还她形象，告我们陷害、逼迫她违反陈氏第五条家规有罪，还好本人近来也学了一点法律知识，并有其他二人作证壮胆，打这个官司并不怕她，否则凭她这个法庭世家的威望，老早就吓得魂飞魄散了。
     经过以上事例证明，班上有部分女生真的在酒桌上畏我如虎狼，为改变这种现状，本人也宣布钟氏规章：
     1．未逢重大节日，不与同班同学喝酒。
     2．与女生干杯只喝可乐。
     3．给我敬酒的，必须与我喝同等数量。
     以上规章自公布之日开始执行。
公布地点：310宿舍3号床
公布时间：1999.12.10晚12点


快乐总是最好的事
佚名

     阴冷的一天，却是令人激动、放松的一天。到今天上午为止，所有课程已全部考完，终于可以放纵自己了。大家逛街的逛街，看书的看书，找老乡的找老乡去了，可以自由掌握时间，这种感觉真的很好。而我呢，却想到在班级日记上抒发自己的感情，跟大家交流交流。
     看了大家写的班级日记，真的好感动。我发觉很多的爱存在我们当中，应当说在我们每个人的心中。曾经看过一文章，当中说，一个朋友问作者说："我爱你，你信吗？"作者回答说信，因为他所说的是一种博爱，这种博爱就存在我们彼此之间，是永恒的。不管大家以后去向如何，这种爱还是存在的，是每个人内心深处一份永恒的感情，将围绕我们每个人的一生。
     我时常觉得自己老是感动，感动于同学的一句话，一个行为，或者在一个玩笑中。觉得这是一份最最纯真的感情，大家没有私欲，没有尔虞我诈。在大学轻松的学习生活当中，实现自我完善的过程。当然，在这当中，有许多不愉快不开心的事发生，但这些不开心的事，在同学的互相关心、帮助下解决了，我觉得，这是最令人感动，难忘的事情，也是令人感到这是最幸福的。我觉得朋友、同学的爱，是非常重要的，应该说影响也非常大吧。宿舍里８个人，整天嘻嘻哈哈，快快乐乐，这是最快乐的时光。有时候，笑得过多，反而要当心，怕皱纹早生，倒�"笑一笑，十年少"正好相反的效果。但不管怎样，快乐总是最好的事。不是吗？


未来不是梦
佚名

     昨天班级刚考完《外国DA》可不再是几家欢喜几家愁了，而是"相对尽开颜"了。
     还好，24日考完就可以胜利大逃亡了。
     还是毕业主题，昨天当老师对我们做了一番苦口婆心的激励和危机，绝奇怪的是我们已无多大反应。
     可能是我们被考试给磨得麻木了、但更可能的是我们已对求职没抱太大的希望，再沸腾的心也经不起社会一次次更冷的水，再雄心壮志的激情也会长出茧来的。
     快毕业了！就剩这半学期的了，乐观的人可能会说："还好，还有半个学期"悲观的人则说："怎么只剩半个学期了"我不知道我应该悲观还是乐观，我只知道，未来只能靠自己为自己打造一个好条件。
     听大多数同学说厦门不去，情有可原，可有部分人却连福州"人流"都不去，实在不可思议。
     我们连个人简历都未写，但起码，我们已先对自己失去信心，我们是不能太自信，但我们是缺乏面对的勇气，我们会怕再一次打击，我们会觉得你还有机会，但起码：我们应该试着去做，我们不能丧失做的勇气。
     复印机对我们大学生来说可以说是最有用的发明，有人就曾戏言："图本班有了个赵丽红，我们班有个黄丽红"勿庸置疑，黄丽红笔下的动静有20多双眼睛在关注着。
     这几天同学们都说我变得瘦多了，我只记得我讲过这么一句话�"若是我一个人拼命，那可以说明我想获奖学金，关键的是全班都在拼命，那只能说明考试太难了。"回顾革命史，如履薄冰的来过"科技档案"桥、到了"外国"，终于开始学"缩微技术"了，几家欢喜几家愁，但愿大家都过得好。
     这几天寒流袭击福州城，使我床上的棉被成铁板，无奈添衣关窗，仍不能使我躺后尽欢眠。
     好了，但愿"一冬寒风随卯去，九州春色伴辰来"。在这除旧迎新的日子里，在这崭新的二十一世纪里，我们会做得更好的。
     我们有梦，那是因为我们爱得深沉，我们不曾放弃，那是因为我们仍有希望。在作为跨世纪的人时，我们仍应相信：未来不是梦。
     祝愿我们这团结的班级天天向上，祝愿我们的同学在"人才交流会"上凯旋而归。
     一路顺风
     真的，爱你们！！！


幽默小语
佚名

捐衣小语

     福州仓山发生火灾，校方要求每人要捐资。捐衣裤的要八成新。晚上，余锋把收到的五十多件衣裤上缴后，某人问："你捐了什么？"答："裤子，长的、短的、内的、外的都捐了。"当他回到宿舍后，突然大叫一声："完了，我那件短裤破了一个大洞还没有补！"于是引起一阵大笑。

香蕉小语

     下午老师在上面讲课，而底下虽"鸦雀无声"，但却自行其事。虽然老师讲的并非书中教条，而是他在生活中的所得，是他在科研中而得的启发，但似乎大家总该在课上找点其他事做心里才会平衡。
     晚上，发现自己还没踏进家门就想着去捏一捏香蕉--现已有几根被我们捏软了。大概能吃了吧？每天，我们宿舍总要围绕这一串"欲熟"的香蕉开点玩笑。有人说"香蕉啊，可爱的香蕉，你快点熟，好不好？"有的说：" 班上每人发一根，其余的我还能分多少呢？"于是数呀数。还有老鬼、阿丹为了占有专利，瞄准目标，竟在香蕉皮上刻写道："老鬼的香蕉"、"阿丹的香蕉"。结果晚上回来，她们的香蕉已不见踪迹了，它们可不听老鬼的话呢！
     更有甚者，外来客--余锋，这位班长大人刚进225，就对着香蕉"放电"1分钟。后还吃了一根黄中带青的嫩蕉（太残忍了，太没人道了）还有他还对着香蕉发了一通牢骚，我看到呀，他口水都快流到脖子上了。对了，你们猜，他都说了些什么？（开玩笑，余锋你可别介意喔）！

鸡爪小语

     一晚，与小郭等人到一个餐馆小酌几杯。席上，有两菜不甚令人满意，一是炒扁豆，老得都抽丝了，二是卤鸡爪，太瘦了，没肉。不由觉得有点扫兴。不料，老板再上菜时，只听小郭喝道："老板，怎么搞的，扁豆这么老，而鸡爪又发育不良？"听到这话，顿时满座哄堂。


二组的同学走进来
佚名

     二组的同学走进来走进来走进来
     这里的实验很精彩
     请不要假装不理不睬
     下面档案对准来对准来对准来
     不要被烂的相机吓坏其实它很可爱
     系里经费的紧张说出来谁也明白
     求求你将就一下拍起来
     哄哄老师让她乐开怀
     我左看右看上看下看
     原来每个步骤都不简单
     我想了又想瞧了又瞧
     今天的实验真好玩
     拍照档案的照相机这拍拍那拍拍
     为什么还是没人来爱无人问津真无奈
     二组的同学走进来走进来走进来
     简陋设备寂寞孤单
     需要你给它一点爱


上课纪实
佚名

     今天一、二节课是中国革命史。因为有老师来听课，大家都较集中整齐，暂时告别了以往的松散。当一个听课老师从前门进入教室时，好多同学鼓起掌来，令人费解的是，当第二个从前门进入教室时，就再也没人鼓掌欢迎了，不知是否是因为第一个老师给人以新鲜感，而到第二位时，新鲜感就淡然无存了呢？无从考证。今天，课堂上的另一个改观是，大家都较认真地听老师那抑扬顿挫的讲课，不过还有几个不知天高地厚的小子在看课外书或做其他事，但比起以前总算进步了，真是特殊的环境造就特殊的人。
     课上，中国革命史老师讲的是国民党统治时期的内容，中间提到张学良的东北易帜，精神不觉为之一振，自从小时候看了有关张学良的书和电视，就深深地被他的故事所吸引，他的爱国精神和潇洒的风度给我留下了很深的印象，特别是电视上他那一身白西装，英俊潇洒的样子，在我的脑子里定格下来。后来，只要一看�"张学良"三个字，在我的脑子里就会涌现出那幅完美的形象，至今都没有改变。只可惜，老师只讲了几句关于张学良的东北易帜，就去大谈蒋介石和军阀混战了，真的好扫兴。
     第二节课，听课的老师走了，原来的"宁静"也没了。大家都各干各的，于是，我也看起了三毛散文，虽然以前就看过了，可再次欣赏它时，还被她所描绘的亲情和爱情深深地感动得热泪盈眶，只是没有流下来而已。而坐在我身边的陈一毛竟看起诗歌来了，还说，看一遍，不懂得，要看两遍、三遍呢。我笑着说，还是朦胧点好。
     人生本来就朦胧，何必弄得太清楚。其实，朦胧也是一种美。


夜半惊魂之午夜交响曲
佚名

     某日晚，与友人多喝一点beer就早早上床了。午夜时分，急起如厕，归来时刚推开门，忽听一个声音在问"今天几月几号？"
     我先是一愣"何人辗转反侧，至今未眠"，问着也就随口回答了一声，接着还问了一句"这么晚了还不睡，想这个干什么。"不料，回答我的只有窗外风吹动树叶的唰唰声，"可能是酒喝多了，泛听而矣"我对自己说。我回到了温暖的被窝，在床上胡思乱想，一时也睡不着，一会儿，就听到一阵有节奏的"呼呼……""噜……""呵……"，接着似嘴巴挪动吃东西的声音，其中夹杂"咔嚓""咔嚓"声，偶而一阵噼哩啪啦的"奔跑"和打闹的"叫声"不时有"吱吱"的笑声。一段沉寂之后，突然"哈……，你再说我贬死你"的欢笑声估出，（这次倒是真正听清楚了，的确有人在说话），于是一阵毛孔耸然的感觉涌上心头，我急力催促自己"快点入睡"并且为自己唱"宝贝睡觉吧"的催眠曲，可惜无效，接着又改用数数（据说此法经过科学验证）想不到从1数到300倒是越数越兴奋，神智也更清醒。嗨，数什么数，我最后放弃使自己快速入眠的各种办法，任自己的思绪到处飞扬。
     在此之间，宿舍中除了前面几种声音之外又加入了一种似乎开飞机或说伸懒腰的响声，其节奏由长、重、大、急转向短、轻、小、缓，似飞机降落又似……总之用文字不知如何描述。间隔一段时间后，前面的一种声音变为方言传�"叽哩咕噜"的，我也听不懂说什么。在极个别的时候，这五六种声音汇成一处合着窗外呼呼的风声，组成了一首绝妙、奇特的午夜交响曲，节奏缓急，快慢都有所不同。你来一段我来一段，配合默契，在这难眠的夜深人静时刻，听一听这首令人毛孔耸然的曲子，也是值得我永久回味的。


一天的流程
佚名

     今天，照例的早起，匆匆忙忙地刷洗完，背着书包就往楼下冲，刚冲出系门，一声下令"关"，背后两扇门就缓缓关上了。有点像古代时期的城门，两个守门士兵各站一边，关城门的时间一到，两个士兵就把各自的那一扇门往中间推，就慢慢地把门关上了。而后，城外的人不能入城，城内的人不能出城，直到第二天的开城门时间。当然，如果来了"大官"，那么例外。今天，我却充当了最后一个出城的"百姓"，竟有种悲壮的感觉，有种"风萧萧兮易水寒，壮士一去兮不复还"的感觉，也为身后那些百姓感叹和同情了。
     早上，上的是实验课，学习怎样使用照相机，如何配制药品，关于胶片冲洗药品的多年疑惑，在今天上午全解决了，这是最大的收获。但对照片如何洗出的多年疑惑，有待于下星期去解决了。当然，其中配制药品的缓慢程度是我料想不到的。，不过，只有投入实践中，才能弄明白其中的道理。
     无事的下午。
     晚上，上完课，几个同学去排练舞蹈--天竺少女，因为大家都很少跳舞，所以学起来，都觉得即好玩又好笑，老是笑得无法跳下去。几个同学都觉得很害羞，正在练那些"可怕"的动作时，一个同学突然叫起来，指着旁边一个角落说："那是不是我们班的男生？"一听，吓了一大跳，真的有几个男生，赶紧停下来。他们竟敢来偷看，我们那敢再跳下去。文娱委员一看，赶紧跑过去，叫我们班那几个男生回去，不要再看了。男生们回答，五分钟后走人。还好，五分钟后，我们继续了，真是害羞的少女。


友谊第一，比赛第二
佚名

     310代表队：邓新明、余锋、严乘龙、娘子、钟成木
     325代表队：魏大条、老唐、马亮、小伟、圣钿
     下午躺在床上正睡得迷迷糊糊的，突然听见一阵"起床，起床，打球了"的叫声，原来是鳖同志在催促。我应了一声，不过还是躺在床上不想起来。过了一会儿，毛哥来叫"还不快点起来，九个都到了，就差你一个。""完了，等一下肯定会被他们扁死。"这念头在我脑中一闪，吓得翻身而起，以最快的速度穿好衣服，连牙都没刷就冲到操场上。
     由于好久没有一起打球，双方一开始的打法都比较乱。我方防守时，毛哥好几次远离防区，由联防变成盯人，使325有了可趁之机，连进几个。再加上我方进攻极差：毛哥的远投与娘子的近距离进攻都没有发挥作用；我也有连续四次快攻而不进球的记录；余锋被老唐、大条压着，篮板威力尽失；新明更是没跑几趟就叫"没体"。最后第一场以8：12告败。
     第二场我们改变策略，重点防守大条与老唐这两大主力，一开始就以6：0的优势压倒他们，娘子和余锋积极抢篮板，其他人外围进攻，新明在这场中也稍微有体，在我的助攻下连投中三个球，包括最后致命的一球。本场以12：2的比分大胜325。
     第三场，双方拼抢更为激烈，新明又继续"没体"，当进攻的时候，他基本上都缩在后场（不过防守倒是还可以）而对方的小伟、马亮、圣钿大发神威连投中几个，刚开始我们就落后四个球（6：2），后来逐渐扯平。比分持续上升到8比7、8平、8比10、9比11直到11平。关键的最后一粒球到了，双方高度戒备，可惜我们防了中锋，漏了老马，只见他闪电般插入底线，接过队友的传球，迅速转身跃起，冷静地将球拨出，只见那球划着一个美妙的弧度朝篮框落下，在上面盘旋了两圈，乖乖地进去了。325队员们狂叫一声，庆祝他们得来不易的胜利，他们用汗水换来的战果。而我们却是呆呆地看着，在度过那进球的一瞬间笑骂一句"发Q，这次投球怎么这么准。"
     因此，这次310宿舍与325宿舍的"宿舍杯对抗赛"310宿舍以2：1败北。


无题
佚名

     （满嘴荒唐言，一把辛酸泪。都怪我情痴，谁解其中味？也不知何年何月何日，夜静人深，皓月当空。独守空房，有感而发。）
     Dear！我们曾经有过美好的过去，但这都早已是一个无言的结局。然而，不管以后将如何结束，至少我们曾经相聚过，我相信往事不堪回首，那都是月亮惹的祸，你我都没有错，忆当时，初相见，万般柔情都深种，转眼间，我没没忘记你，你忘记我，连我的名字你都说错，说明你一切都是在骗我。看今天你怎么说。
     我坚信，痴情不是一种罪过，但我的付出并没有得到应有的收获。
     想当初，你曾经在雨中对我说今生今世相守，曾经在风中对我说永远不离开我，多少缠绵编织成的梦，多少爱恨刻画的镜头，为何一切到了终久还是空，既然苍天安排了你和我一条路上去奔波，那么苦一点累一点多一点，少一点算什么，开花就会有结果。
     说句实在话，我一生离不开的人是你啊，一生爱不完的是你，让久泊的船儿快些靠岸别让两颗心在梦中等候，好吗？你可曾知道舍不得你的人是我，离不开你的人，牵挂你的人，关心你的人，祝福你的人是我是我还是我，也许是我前世欠你的情太多，欠你的情太多太多，就算给我一个明媚的春天，我也不会觉得拥有花朵，也许是我这辈子不曾把握，所有的一再错过，也许是一开始就错，一错再错，结果还是错。
     宝贝对不起，不是我不爱你，又让你哭泣宝贝，对不起，不是不疼你，真的不愿意，我一定会对你乖乖地敬个礼，然后规规矩矩地说声"对不起"不知这样够不够礼，可不可以，你是否还会生我的气。
     请相信，我一定会陪你到海角到天涯，我一定会爱你到地久到天长，希望你能爱我到海枯到石烂，希望你能陪我到地老到天荒，就算一切重来，我也不会改变，我选择你，你选择了我，这是我们的选择。只要你过得比我好，其它的一切我都不在乎。


稍纵即逝
FOX

     你在我身边突逝
     还在思考着为什么，不为什么
     还来不及感觉怎么样，不怎么样
     你就成了瞬时的回忆

     在微风中起舞
     在柔水上漂
     让热血冲起来
     把生命燃烧
     别在乎时间短暂
     怕什么印象生命


年轻人的心声
郭丹（教授）

     基地班的刊物，定名为《南冠草》，当它创刊之时，我就看到了。初见这一刊名，颇有一点悲壮的感觉，因为它令我想起明末少年作家夏完淳和他被捕后在狱中所写的诗集《南冠草》。夏完淳在狱中被害，为国死节时才十六岁。而我们基地班的同学都已超过了这个年龄。不过，就学习少年英雄激情创作、报效国家这一点来说，刊名不仅切合，也更令人钦佩同学们的志气。
     文科基地班的同学勤奋好学，这在校内是有目共睹的，也常被传为美谈。长安山下，清华路上，常可以发现基地班的同学在涵咏诗文，谈论学术，交流心得，畅想未来。他们的思考，他们的心声，已经有不少刊登在《南冠草》──他们自己开垦的这一片精神家园之上。同学们年轻气盛，思维敏锐，敢于坦露自己的心声。他们的习作尽管还略显稚嫩，但都是真性情、真感情的流露。可�"独抒性灵，不拘格套"。就这一期的文章来看，不少作品中，洋溢着时代的气息，跃动着一股灵气，也反映着作者在艺术上的追求。我国现代文学领域的大师中，有不少人是从创作开始步入文坛，而后又成为学术大师的。可见创作的练习是非常重要的，同学们的路子是对的。
     有的老师感觉《南冠草》上的评论文章和科研论文少些。这一期也是如此。基地班的同学要打好扎实的科研基础，学习写好科研论文，这是基地班人才培养目标的要求。创作需要激情，研究需要冷静。但二者亦相辅相成。这一期上的二三篇科研论文就写得不错。不论是对《雷雨》悲剧精神的揭示，还是对昆德拉的质询，都透露着理论上的厚重和领会作品的悟性。我历来认为科学研究和写科研论文也要靠悟性和灵感。悟性来源于长期的读书积累，灵感来源于思维的激活�"积学以储宝，酌理以富才，研阅以穷照，驯致以怿辞"（《文心雕龙》）。要多读多写，来培养自己的悟性和灵感。最近基地班同学报出的参加科讨会的论文目录，就有不少好苗子。经过琢磨加工，是可以成为《南冠草》的特色与辉煌。
     祝愿《南冠草》茁壮成长，越办越好。
《南冠草》编辑名单：
     林涌（主编）、林分份、黄文娟、赵惠阳、严洁凡、张向华、陈斯璐、杨艳。


传说（上）
张凝

A
     十四岁的时候,少年的阳光阴冷而灰涩。
     阳光下少年沿着长长的走廊往前飞奔。他自己也不明白为什么要跑得那么快。少年的身材瘦小，但心脏却像刘易斯一样健壮有力。他的胸腔里有股遏制不住的原始的欲望，渗透到血液中，流动在全身的动脉、静脉和毛细血管里。他喜欢飞奔，在身后甩下一张张带着感叹号的脸。
     少年和豆儿擦肩而过。豆儿刚从教室里走出来，冲着飞奔的少年微微一笑。豆儿笑得很可爱，豆儿也长得很漂亮，十五岁的豆儿已经出落得像十八九岁的大女孩。豆儿留一头长发，乌黑缎子一般光亮，就跟电视上洗发水广告里的女孩似的披在肩上。少年和豆儿擦肩而过，一股兰花清纯的香味仿佛从很远的山谷里传来，他迟疑地停下脚步，抬头看看灰色的天空，湿漉漉的太阳像刚从河里捞出来的一般狼狈，既没有刺眼的光，也没有一点热度。少年低声骂了句什么，在他身后，女孩清脆的笑声像音符一般流畅而欢快地飞了起来。
     少年低下头走开，他与笑声无关，他知道。
B
     十四岁的时候，少年搜集传说。
     传说里没有少年，但有少年的父亲。少年知道自己该有个父亲，但他没有见过父亲，所以少年像别的孩子收集邮票、烟盒和火花一样醉心于在街头巷尾甚至屋子的大水坛底下寻找关于父亲的传说。但传说是不容易被找到的，它像空气一样无形无质，又像闪电一样稍纵即逝。更何况传说仅仅是传说，拿来只适合作为茶余饭后的谈资，谁也不会当真，然而少年虽则年幼，做起事来倒不含糊，他真的找到了许多关于父亲的传说。
     传说里的父亲高大而神秘。他有着一副仿佛刀削斧凿出来的棱角分明的面容，水晶般明亮的双眼深深地嵌在眼窝里。传说里的父亲有一副好嗓子，唱起歌来能唤醒满山沉睡的蝴蝶。传说里的父亲在午夜时分为凄厉的狗叫声惊醒后匆匆离去，那个夜晚潮湿而阴冷，他穿着一件睡衣光着脚翻过院墙奔向那永远萌生着爱情和死亡的山谷，背景是一群荷枪实弹还牵着狼狗的警察。传说里的父亲出现在金水桥边、黄浦江畔和维多利亚大道上，甚至于还有人在喝下一打啤酒后指天发誓他曾在中缅边境上看见过父亲，他说父亲胡子拉碴但两眼炯炯有神，站在一辆装甲车上高声地指挥着一支疲惫的缅甸反政府武装。对这些传说，少年都很相信。
     少年常在夜深人静的时候想像父亲。他有一张父亲的相片，是七岁那年在屋后的土堆上捡到的。相片已经被火烧去了一半，没有脸只有个穿着军装的身子。少年觉得那就是父亲。他把这张相片用干布擦净，郑重地包在一块手绢里，压在自己的枕头下。少年躺在床上，哼着一支不知名的歌儿入睡。
C
     十四岁的时候，少年的雨季冗长而无间歇。雨季里偶尔有阳光，但冰冷的阳光不能给人们力量，它是雨季的帮凶。少年不喜欢雨季, 更不喜欢雨季里做也做不完的作业。老师说少年不是好学生，因为他最近上课走神。绵绵的春雨让人昏昏欲睡，黑板上的字母像天书一般古奥难懂。少年瞪大了眼睛看窗外，一只蜘蛛在窗外的树杈间忙碌地工作，为着搭起一张八角形的坚固的网。雨虽然不大，风却有点捣乱，蜘蛛一直想把线头牵上左边的一根细枝，却被打着圈儿的风吹得站不住脚，一次次从它的新大陆上掉下来。少年偷偷地看了眼老师，他正在黑板上奋笔疾书，后脑勺冲着下面。少年咬咬牙，伸出手去，在绵软得像羽绒般的春雨里扶住了那根摇摇摆摆的树枝。
     "干什么？"老师的后脑勺上也有眼睛？少年讪讪地缩回手，不安地回避着老师的眼睛。
     "没干什么。"
     "Really? Can you answer this qnestion?"
     少年不知所措地看着黑板上的狰狞的英文句子，站在窗户边上让他浑身发冷。一个细微然而清晰的女声从他身后的嘈杂中爬了出来，少年冷静下来，低声地根据提示答完了题。少年其实是很聪明的。
     "好了，不要再有下次了。坐下吧。"
     少年顺从地坐下，感激地朝身后看看。豆儿并没有在看他，而是也凝视着窗外。那一只蜘蛛，终于在枝条上粘起了一张粗线条的网。
     少年很希望看到豆儿冲他笑笑，但豆儿的脸上却没有笑意，她忧郁地把头埋在如蚕丝般柔顺的长发中，眼睛里写着的全是疲倦。
D
     十四岁的时候，少年看见母亲打着伞匆匆走过校园。
     少年对母亲的感觉无法用语言来表达。从父亲离去起的那个晚上，母亲的声音已经从地球上消失了十四年之久。关于父亲的传说里其实也曾经提到母亲，但少年不是一个忠实的记录者，他常常无意省略掉许多有关母亲的成份。在下着雨的春天里，少年努力地回想传说中的母亲。
     传说中的母亲出身于小城的第一家庭，从三岁起开始学弹钢琴，二十二岁那年毕业于北方一所著名的音乐学院，成为了小城中学第一位正牌音乐教师。传说中的母亲姿容高雅、仪态万方，络绎不绝的提亲人喝掉了母亲家里的十三斤茶叶。传说中的母亲在二十八岁那年与父亲不期而遇，两个人互不相识却仿佛早有默契，目光一经交接便再也无从分离。传说中的母亲仅仅和父亲在一起呆了半个晚上，在这半个晚上之后她失去了家庭、职业和银铃般的嗓音，然而传说中的母亲说，她不后悔。少年不相信这些传说。
     少年看见的母亲苍老而憔悴，像幽灵一般古怪。母亲永远低着头在屋子里糊火柴盒，每天早上提一包成品穿过校园去换回新的原料和一点加工费。在夜里母亲总趴在那架旧�"索尼"三用机旁一遍又一遍地听着肖邦的曲子。这时候少年看不见母亲的表情，他便把手伸到枕头底下，紧紧地握住手绢里父亲残缺的身子。
E
     十四岁的时候，少年在空荡荡的教室里发了一阵子呆。放学铃已经打过二十分钟，刚才还人声鼎沸的学校忽然间像一卷被抹去了录音信号的磁带般只剩下"沙沙"的空转声。少年抬头看天，这是他在无聊时最喜欢做的事情，云层仍然密得叫人看不出缝来，但在灰白的底色里掺进了一点微微的紫色。这紫色不是平均的，而是有不同的深浅，散在低低的天上。少年心想，雨要停了。
     少年在校门口又遇到了豆儿。即使在这样拖泥带水的雨季豆儿依然拾缀得干干净净，手上拎着把十分抢眼的彩虹伞。少年慢慢地走近豆儿，手里那把破旧的黑伞突然给他的胸腔一种巨大的压迫，使他的呼吸骤然急促起来。豆儿就站在校门口值班室那矮矮的屋檐下,密集的水线从她头顶的瓦片上挂下来,从她挺拔的鼻粱前滑过除了这张若有若无的帘子之外，豆儿几乎是不设防的。
     少年的脚步迟疑而动摇，他一度考虑过后退，但最后他径直走到了门口，从豆儿的身边掠过。这是他今天第二次与豆儿擦肩而过，然而这次他的速度慢了许多，所以他闻到了更清晰的兰花的香味。他甚至能分辩出这香味与他在梦里常常闻到的那种气息完全一致，这气息使他想起久违的太阳那种火辣辣的感觉。
F
     十四岁的时候，少年的头发坚硬而倔强，从他的头皮下枪刺般地顶出来。少年有点羡慕其他人的分头，也偷偷地用过母亲的梳子，但实践证明他的头发只有用推土机才能整理。少年也很羡慕别人的眼镜，不过一直没有机会戴上。少年有副天生的好眼睛，怎么看书也看不坏。
     少年没想到豆儿会开口叫他，少年更没有想到豆儿会请他帮忙。豆儿说她的新伞不知为什么忽然打不开了，豆儿说更糟糕的是她已经感冒了淋不得雨，豆儿的样子楚楚可怜豆儿的理由也很充分，豆儿说能麻烦你送我回家吗？
     少年的手哆嗦了一下，烟雨蒙蒙的远路上刚才空空荡荡的，现在却分明有了一个穿军装的人影。人影在雨中晃动着，似乎还冲他挥了挥手，只是看不清脸。少年定睛看看，人影又消失了。他习惯性地抬头看看天，天色依旧苍白得像孩子的鼻涕 豆儿是男生们的偶像。很多男生给豆儿塞过纸条，可豆儿连看都没看。传说豆儿喜欢六班那个戴着副白金边眼镜的高材生，又传说豆儿曾经和高三年级那个潇洒的篮球队长在学校后面的河边散过步，还有人说豆儿眼下正和本班的"水管"谈着恋爱呢。少年没给豆儿塞过纸条，可被老师叫起来回答问题时豆儿会在背后轻声地给他提示，他也喜欢转过头去注视豆儿那双带点倦意的眼睛。少年喜欢白金边眼镜和篮球队长但不喜欢"水管"因为"水管"总在包里装一根半米长的水管随时准备和人动手、少年不喜欢和人动手所以他不喜欢"水管"。少年想，为什么豆儿会喜欢他呢？
G
     十四岁的时候，少年遇到了一个无法回避的问题。
     雨仍然在下，不过势头已经小了很多。少年站在雨中往空旷的前方看，父亲和母亲在那里擦肩而过，父亲背一个很大的包，衣服上沾满红色的尘土。他在街道上歪歪斜斜地走着，嘴里哼着支谁也听不懂的曲子。那一天，也下着雨。
     少年困惑地向豆儿看看，豆儿很从容地站在滴水的屋檐下等着他的裁决。少年很希望她说句话来打破这种沉默，最好是说雨快停了我自己走好了这种能让他摆脱困境的话。但豆儿只是静静地站在那里，狡猾地笑着。
     父亲的嘴角也浮现过这种笑容，他像个无辜的孩子一样微笑着。在此之前，他轻轻地对母亲说：
     "雨大了，能让我在屋里歇歇吗？"
     少年没有听见母亲的回答，传说中的母亲没有说话。她瞪大了眼睛看着父亲，然后无力地点了点头。随后父亲就在她的沉默中长驱直入。那是个狂乱得像春天本身一样的夜晚，罪恶的欲望在由沉默所暗示的允可中疯狂地蔓延。
     少年用力地吐了口气。人可以回避很多问题，但总有一些问题是不能够回避的，少年想。他可以回避天空、太阳，也可以回避蜘蛛和字母，甚至还可以回避雨季里蔓延的传说，但他不能够回避豆儿，这就如同母亲在那个黄昏不能够回避父亲一样。
H
     十四岁的时候，少年在雨中狐独地穿行，像一匹受伤的狼走在纷纷的雪中，在饥饿的冬天，狼的受伤就等于死亡，少年不知道这一次他是不是选择了死亡。
     少年对豆儿说："不。"
     少年对豆儿说："不！"
     少年对豆儿说："不！!！"
     少年满意地感到豆儿的身子抖动了一下,他的眼睛里突然有了两团光亮。 当独狼在雪地里发现一只兔子的时候，它的眼睛里也会出现这样两团光亮。少年不知道，他此时眼里的光和狼眼里的甚至没有什么差别了。
     少年想像母亲拒绝父亲的情景。在这样的构思里，作为亚马逊河畔部落里的女酋长，母亲坚毅而勇猛，父亲则是一个被五花大绑的战俘，上身赤裸，胸膛上流着血和汗的热气腾腾的混合物。两个壮实的女人将父亲押上祭神的石坛，头上插着羽毛的祭师单腿跪下，把锋利的青铜匕首高高地举过头顶。全族的战士围绕着祭坛点起熊熊的篝火，最年老的女人敲响了人皮蒙成的大鼓，女酋长一把抓起匕首，她臂上古铜色的皮肤在阳光下闪着淡淡的光泽！
     但是父亲的嘴角里仍然抑制不住地流露出了笑意，狡猾得像狐狸般的笑容。父亲说你不能杀我，你不能改变命运，你只能用匕首割断束缚我的绳索，然后宣布献身于我。少年困惑地看着这一切并感到不可思议，但图景真实得连母亲额上的那滴汗珠都无法忽略。少年忽然发现他犯下了一个绝大的错误，他在力图使母亲说话...而传说中的母亲是不应该开口的。等想到了这一点，父亲和母亲就从少年的眼前消失了。


传说（下）
张凝

I
     十四岁的时候，少年发现自己仍然站在雨中，保持着一个握伞立正的姿势。他开始怀疑自己的记忆，难道刚才他不是像条饥饿的狼一样对着豆儿大声地说了"不"吗？难道豆儿不是在凝重得仿佛固态的空气中抖动了一下吗？少年不自觉地转过身去，豆儿像什么事也没有发生似的站在水帘的后面，婷婷玉立。少年又不自觉地向前走了几步，停在了水帘前头几寸远的地方。这是他们今天第三次擦肩了，但没有"而过"他停了下来。少年又闻到了那股兰花草的香味，这气息不仅仅飘进了他的鼻孔，而且穿透了他的皮肤，在体内和那种原始的飞奔的欲望混合在了一起。
     但少年感到茫然，他发现这兰花的香味并非来自豆儿，而是来自父亲，来自父亲破旧的衣服。父亲说他在山坡上唱了七天七夜的歌，白天有痴情的蝴蝶为他采来清香的兰花蜜，晚上他则躺在兰花丛中，幻想自己也成为其中的一员。父亲说来吧，我带你去浅水湾去金三角，去一个没有法律只有爱情的地方。说这话时自然是夜里，父亲骑着马穿着十三世纪的盔甲挎着宝剑，他哼着行游骑士歌穿过普罗斯旺的街头。母亲站在靠街的凉台上，忠诚的女仆为她打着纸伞。父亲一声唿哨一匹黑马如旋风般地冲来，立在凉台下纵声长嘶，母亲勇敢地跳了下去，恰好落在黑马的背上。父亲谦恭地在马上向他的贵妇人行礼，然后两人并驾齐驱扬尘而去。
     可是少年知道他没有马匹。他抬头看看天，雨还在下。
J
     十四岁的时候，少年丢掉了黑伞。这把伞一直给它带来无法解脱的压力，所以少年把它丢开了。少年原来想像丢开它是一件很困难的事情，但实际上并不困难。伞很轻，从手中抛出去后在空气里停留了几分之一秒，之后优雅地卧倒在地上。少年忽然觉得很烦燥，他本来以为这把伞会重重地仰面摔在泥水里，可现在的情形满不是他想好的样子。
     父亲脱下他的破衣服时洒脱而自然。他站在母亲的院门里用力拧了拧衣服，水滴下来渗进了泥土中，那一片地就留下了兰花的香味。父亲走后的日子里那儿逐渐地萌发了幼芽，之后幼芽长成了兰草，它们在雨季里疯狂地滋长着，不久便长成了很茂密的一片，封住了院子的门。母亲费了很大的劲也没能将这些可怕的兰草消灭干净，最后她不得不在院子的另一堵墙上打开了一个窟窿，而任凭那些兰草在它们的地盘上自生自灭。
     兰草在少年的家里存在了七年。七年后的一天，少年躺在床上听见了一个陌生的男声，这声音温柔而不可抗拒。少年在声音的诱导下走进了兰花丛中，在那里他找到了一个已经被雨水冲刷得褪了色的金属打火机。于是那声音教导他用大姆指划过齿轮，按住气键，一团火像瓶里的精灵一般呼啸而出，将这丛兰草烧成了灰烬。在灰烬丛中，少年找到了那半张父亲的相片。
     尽管有一些烦躁，但少年感觉他的决定是正确的，伞没有了，总是缠绕着他的压力也消失了。他开始记起了一些被他忘记了的传说。
K
     十四岁的时候，少年找到了一些和已知的事实完全相反的传说。这些传说是在过去的某个时候埋藏在少年的心里的，而少年抛开伞后无拘无束地洒在少年身上的雨滴唤醒了这些潜伏者。少年无法相信这些传说，因为它们荒诞不经到了显而易见的程度，但他也惊叹道："这多像是真的啊！" 新的传说认为少年与豆儿之间实际上有着神秘的关系，这种关系来自轮回的作弄。新的传说认为父亲的出走发生在七年前而非十四年前，而母亲的失声也发生在同一时间。新的传说让少年发现他其实曾经和父母共同生活了七年，这七年里他像所有别的孩子一样快乐而幸福。
     少年注意到自己已经离豆儿很近了，他的鼻子快要撞上她忧郁的眼睛。少年发现自己长高了，原来他坐在豆儿的前面，因为他比豆儿矮，但现在他要高出豆儿一些了。少年从新的传说里知道，父亲和母亲第一次见面的时候，两个人也是这么面对面地站着。
     少年确认传说的差异在七年前的那个日子尤为突出，他试图回忆起一些关于七岁前童年的事情，却一次次被拒之门外。两种传说是截然相反的，一种说法里父亲是在晚上翻墙遁去跑进了山，另一种说法里父亲却在白天从大门离开走回了他的世界。
L
     十四岁的时候，少年摧毁了他七年来苦心营建的传说世界。他曾经非常接近过一个确定的答案，但少年因为他的年轻而从真实的旁边轻轻地滑了过去。这就像他去关一个坏了的水龙头，他可以一圈圈地将水拧小，但这里存在一个极限。当龙头拧到极限时，原来的平衡被打破了，水流在刹那间喷涌而出。
     少年发现他现在是和豆儿一起在雨中漫步，春雨仍然在"淅淅沥�"地下着，豆儿打着她那把曲面上涂着七彩的伞，伞轻盈而坚固，没有任何问题。但问题存在于少年的头脑中，他分明记得豆儿对他说过伞坏了之类的话，他也分明记得自己冷酷地拒绝了豆儿一同回家的要求。那么现在这一切是如何发生的呢？少年感到恐惧，他努力地抬头，想从这个再熟练不过的动作中找回迷失在传说中的自己，但他没有看见天。少年的头上只有一些纷乱的彩色。
     少年又一次看见了父亲，但这一次他是站在高高的云端上向下俯视。父亲是一个狐独的男人，他赤裸着身子从一个时空的黑洞里走出来，面对着眼前的无数条岔道。走进岔道Ｂ他就成为一个罪犯，在某个不知名的黄昏在逃亡的路上与母亲相遇，随后如来时一般匆匆地离去。走进岔道Ｇ他就在母亲的屋前停下来，手扶着院墙，身上散发出兰花迷人的香味。走进岔道Ｈ父亲就降生于亚马逊河畔，成长为一名人猿泰山般的战士，然后作战、受伤、被俘最后走上刑台，在那里他的刽子手也正是母亲。当然他还可以走进岔道Ｉ，像一个真正的骑士那样在夜晚降临的时候亲吻他的贵妇人。又或者他选择了岔道Ｋ，在这个判断里他停留了七年的时间像一个平庸的男人那样照料他的妻子和孩子。选择是无限的，但在选择的结尾他总会遇到母亲，就如同狐狸不管如何狡猾，总会成为猎人值得炫耀的战利品。
M
     十四岁的时候，少年和豆儿有一段很长的路要走。他们肩并肩地走过水泥路、柏油路、石板路、石块路、土路、小径和鸟道，穿越一道道的门，遇到熟悉或者陌生的面孔。他们常常重复，走过刚才走过的路，穿过刚才穿过的门，遇到刚才遇到的人。少年很想知道他的终点也就是豆儿的家在哪里，一个十四岁的孩子总是有好奇心的。不过他最后还是没有开口，从这种忍耐的能力来说，少年已经长大了许多。
     父亲也曾经有过这样一种好奇，传说显示他会在二十一岁那年遇上一个二十八岁的女人，他们之间会产生一种被称为"爱"的感情。年轻的父亲为此感到恐惧和烦闷，那年他离开了他所熟悉的那座繁华的都市，把自己放逐到蛮荒边远的山区。父亲在流浪的路上唱歌、思考、与长得看不见尽头的雨季搏斗，他在黎明的山顶遇见过采茶的少女，也在午间的河边碰上过浣衣的妇人，但没有一个女子能激发起他的情欲。二十一岁的最后一天他疲惫但心满意足地走出了山，沿着那条被雨水洗涮得干干净净的石板路向车站走去。这时候漫长的雨季已经接近了尾声，久违的夕阳用浪漫的金色将山谷和小镇涂染得分外瑰丽。父亲走得很慢很悠闲，命运已经被颠覆了，他感到前所未有的自由和轻松。
     然而母亲就站在离他不远的前面，母亲从院里舒适而慵懒地走出来，她看见有一个男人歪歪斜斜走过来，衣服上红土斑斑。父亲身上有一种气质在瞬间抓住了母亲，于是母亲想，我要和他说几句话。
N
     十四岁的时候，少年遇到了一些奇怪的事情。其实每个男人在十四岁的时候都会遇到很奇怪的事情，这些事往往在后来被他们自己给忘了。
     豆儿说："我到家了。"
     少年和豆儿又走近了一个门，少年发现这实际上就是原来学校的校门口，他们又回来了。他不知道他是从哪里走了回来，但问题是他真的走回来了。少年哆嗦了一下，他抬头看天。
     豆儿猛地将她的伞掷上了天，春雨停了，云层分散开来，彩虹挂在东边，夕阳则从西边的山谷上出世。少年觉得这是一个传说，他觉得这传说中的场景非常熟悉。传说中的父亲也是在这样的场景里走近了他注定了的终点，这终点是那么的分明以致于在它面前所有的逃避看上去都成为矫情。少年长长地叹了口气，漫长的旅行使他感到疲惫、厌倦和心烦意乱。随后少年闻到一股兰草的香味从自己的身上清楚地散发了出来，这兰草的气息冲淡他的烦乱，使他再一次变得神采奕奕。
     少年向豆儿走去，豆儿成熟而美丽。少年忘记了自己的年龄，是七岁、十四岁还是二十一岁？这都不重要，重要的是他在往前走。他的前方有无数条岔路。在岔路Ａ上他和豆儿擦肩而过，在岔路Ｃ上他坐在豆儿的前排，在岔路Ｆ上豆儿请他帮忙，而在岔路Ｈ上他又拒绝了豆儿，不过他还是喜欢岔路Ｍ，在那条路上有走不完的路、穿不完的门，还有各种各样的脸和表情......传说中少年对父亲说; 选择永远是无穷无尽的，不过你如果能确定你真的想做那件事情，其实只需要闭着眼睛，往前走去。
     父亲笑笑。
     少年笑笑。
     父亲向母亲走去。
     少年向豆儿走去。


关于猫的日记
黄昌华

第一页：猫
     一只猫跑进了宿舍。
     就如时间忽然拐了个角。抖醒了许多沉眠已久的东西。谁都相信那一抹雪白是故事的流亡，都相信宿舍里十个汉族少年，是流亡的故事。
     于是上铺的阿点想起了喜欢猫 的女友，下铺的布子想起了中学时抱小狗的女生。我看见昨夜指头上的笔水，正一点一点渗入我的笔记本，所有的情绪和声响都是夜色与雾气的呢喃，凉月与水露的碎语，书本与笔触的疼痛，骨骼与灵魂的扭动，烟由风尘、雾缘残雨，我们与年岁的走动。
     在流流漓漓，跌跌撞撞的无数晨昏里，猫让我们记起自已是有故事的人。
第二页：相濡以腥
     猫爬到床上，头顶着棉枕睡着了。
     一些隐藏的风丝。我醒在濡湿的腥息里。
     猫眦着牙，靠着我的脸打呵欠。这晚上睡觉的猫。
     冬天在窗外抖动着夜晚，抖落了零落的风声。我在一阵化不开的难受里，用虚构的睡眠。无视枕旁喷鱼腥的猫。
     月光燃到后半夜的一截，床上烟飞灰落。
     只想着：童年时抓到的白唇鱼，有一枚鳞片正粘在此时的猫嘴里。正如还有一粒遥远的童谣，在月夜渔村的记忆里，散出缕缕海腥气息，仿佛时光的乡愁。
第五页：雨一直下
     沉默的冬天斜躺在墙角。那里是猫解急的地方，地球的一角。十个临贴的少年，在那里走来走去，唤之101宿舍。 今天有阳光照进来，宛如时间的骨骼被风撞响，响成四处细腻的光亮和薄薄的渴望。
     猫逆着光线窜跳上桌子，眯着眼踩着宣纸跑，朵朵的梅花在阳光里渐次盛开。我们仰天的脸上，灿烂的青春痘泪水一样地笑出来。
     对着透明的玻璃，猫发出了第一声叫唤。
     这季节寄来的声音之外，竟是窗外的一块淡绿草地。
     才想起春雨已经下了好多天。
第十四页：生活在别处
     猫像透明的一样，在宿舍里吃了睡，睡了吃，吃饱了睡饱了就在走道上来回游荡，空气似的。
     晚上在牛奶里加了糖，后来又在睡觉时加了条毛衣。到了夜半梦见夏季抱着一团树荫喘息，冬天在火炉旁解不出漫天的数学题……
     醒来时，猫站在门旁边，盯着我看。抱着粉绿的被，只觉得指尘冰凉，鼻头有点酸酸的。
     穿着漏水的鞋子，在电话亭里站了许久，如一团挣扎的影子。只是夜晚一个比一个长，猫一天比一天瘦了。
     填一张请假条把自己送回家里，已是夜暮。一直多病的母亲被我的轻轻叫声惊醒，从床上坐起，怔怔地看着我瘦削的脸，久久地说不出一句话。父亲第二天晚上才回来，脱了外衣往椅子上一靠，叹了口气就想闭眼睡觉，还没看见坐在对面的我──两年多没见面了的儿子。
     无来由地会想起猫。那只流浪的家伙，此时还在宿舍里，什么也不想地埋头苦睡。关不严的窗户会吹进风，在这样的夜里不知会不会觉得凉。
     记得三毛的母亲曾抱着失魂落魄的女儿，说："还有姆妈呢，还有姆妈呢。"泪水珍珠，日落晚霞。
     苍凉中的几滴温暖和感动，已经没有几个人能拥有了。
第十六页：不能承受之轻
     猫无声无息地走后，宿舍仿佛又沉入一晌浓梦。
     星期日的午后，风有一丝没一丝地吹着。天空仿如一只瘦蚕，吐着几缕不断飞失的情绪。我们四处寻找记忆，却发现得到的很多，拥有的很少。
     握一管沉默，无处落笔。想着：学校里有一间亦人书屋，古朴见灵，秀息内敛；往校门外走是晓风书屋，幽雅宁静、温馨从容；街角拐个弯，是一溜拥挤的旧书摊，干燥发黄的旧书零落一地，上面飘着几片枯叶；旁的一家饭店卖蛋炒饭，湿湿地含了满口，竟涌上一股咸咸的味道。
     在离坚强最远的窗台上，日记里的黑字蚯蚓一样醒来，使猫的影子一片泥泞。
     凝痴之余，把大一到现在的岁月一一记起来。正是了：佛说，魔心生！


生命线─一个弃儿的手记
龚水华

     我是个抱养的孩子，我确切的生年已无从查考。户籍上的生日是我被发现被接纳的日子。我一直过得很快乐，直到我知道自己曾经被遗弃。我就怀上了深深的忧伤── 一种美丽而真实的伤痛。这是人寻根的本能，谁都知道生命伊始是一个定点一定曾真实的存在。然而我的起点却无从查考。过去的岁月被无限延长，未来的日子还很漫长，两极都在延伸，都使我茫然无措，觉得没有凭依和根据。
     我生活在一群快乐的女孩当中，每年的3月10 日她们都给我送来很多的礼物，我爱着这个假定的美丽的日子，爱着她们郑重其事的样子。
     莲芳是这个群体中最劳心的。大小的事情她都放在心上，她是家中的长女，即使相隔万里她也始终牵肠挂肚，每日一个电话问平安。她是宿舍的大姐，我们都是不知事的小妹妹。她累，但我们依旧习惯去仰仗她。
     莲芳病了，住在医院。她的病很娇贵，需要充分的静养。她说她看到那白的墙白的床单的整个房间，突然觉得很轻很像洗净铅华。进了病房，谁都可能乱想，那是个生与死凸显的地方。但她说她不伤心，只有些温柔的伤感。
     我觉得她像个天使。
     假如我们的生命已被确定了它的极限。一年、两年或者四、五年，谁都会最先考虑自己最想做而久不得的事情。所谓"有钱没时间，有时间没�"的顾虑已不存在。人活着的时候，生命像一条射线，从一个起点，从一个起点无限向前伸展，直至死亡，它就明确的成了一条有两个定点的线段，任何一段都可以标明日期、一目了然。终极，意味着需要圆满。
     "自我初次睁眼，我就知道我的位置不在我所在的这里，而在那我不在并从未去过的地方。""我匆匆然，我准备去。何处？我不知道，一无所知──除了我不去我应该去的地方。"寻找人的本位，是每个人的追求。然而我活着，生命的路很长，希望和理想，从来都被放在最后。我觉得自己和时代的脚步接得不那么紧凑，我们疲于奔命、读书、工作，不管所做的事，喜欢或不喜欢，一半是责任，一半是义务。
     我只有一个心愿，那就是新疆。我神往那里的草场、飞奔的骏马。这不需要多少时间，也不需要多少钱。当我明白自己一生等待的是什么，我也就明白我的生命的大部都可以省略。然而我不能够，"生命是蛛网，我是蜘蛛。"我不能够任性，我还有许多牵挂。
     人的一生其实很长。总得做些什么。生命是一棵树，需要不断注入水分和养料。莲芳被告知脱离生命危险，她因生命射线的继续延伸而深深感动并快乐着。
     也许直到我的终极，对我而言，生命仍只是一条只有一个定点的射线。它在生命的那端被无限的扩大。那个永远无法确知的生的定点，是我渺茫无绪的乡愁。


异端的不满
张向华

必然、偶然和时间
     史学家们总热衷于从故纸堆中发现某些规律，他们用必然（性）来形容它。在过去的岁月里，从自然界到人类社会，人们无不对它们进行了大量深入的探索，从中发现并掌握了越来越多的规律，自以为可以利用它们的必然（性），实现自己预定的目标。实际上，把这种思想运用到对人类社会进程的预定上是错误的。首先，我们忽视了一个问题，这个问题拖得太久而没被发觉，在某种程度上导致了人们的狂妄，这个问题一旦被阐明，人类在行动时可能就会更谨慎一点了，而不会有自以为是的狂妄，这个问题即我们并未真正把握偶然与必然的实质。
     我们经常可以听见人们对某些正进行的或未来的整改发表讨论："××最终必然会××"。其实他错了，必然是不能用于对现在和未来的事物的断言上的。当我们对现在进行的或未来的事情口称必然时，显然是有一种业已把握的心态（并不一定指必胜的信心，对于悲观的当事人来说，他的把握可以是断定自己会失败）。这种心态显然过于自信，会对我们有害，尤其是当我们对社会进程进行某种预测从而决定自己的下一步行动时，往往会造成灾难。从我们使用这两个词时的感觉上说，偶然是指一种意料不到的、人们无法预先捉摸或把握的突然性存现，在事物的发展进程中，有时它是不足挂齿的，有时却很重要甚至具有决定作用；而必然给予我们的感觉则恰恰相反，它仿佛是人们可以事先预见的，不可更改的既定性进程或存现，有了必然，我们仿佛可以掌握现在和未来。但不幸的是，感觉往往不一定正确，至少我们对必然的看法是错误的。需要首先澄清的问题是必然对我们的意义，曾经有个以天意为必然的代名词的时代，那是一个蒙昧的时代，当时人们所认为的必然对他们来说其实是偶然，因为他们根本无法预测它、把握它，它以人们不可意料的突然的面目出现，人们在它面前是被动的；对于不信神的人，他可能有另一种想法，虽然某种现象的出现是他不能料到的，但它是必然的，这背后肯定有某种内在的规律或原因在起作用，是不依人的意志为转移的，只是他无法理解，不知道罢了，这两种必然对我们来说都是无意义的。因为我们不了解和掌握的必然不是必然，它不构成我们对这个世界的把握，相反我们在它面前是茫然的，奢谈它是无意义的，假如我们后来知道了某件事的结局是什么，但又不知为什么会这样，而冒出一句："不知道，反正这是天意，或者另有他因，反正它是必然的。"那岂不很滑稽。这两种必然是虚假的无意义的必然。那么真正的有意义的必然是什么呢？它的原始起源是哪里呢？就社会科学领域来说，它起源于人们对某一领域已经过去了的局部的存在所进行的研究和探索。人们相信事出有因，希望掌握其中奥秘，以便在未来变被动为主动，为此，他们不懈地对某些存在进行了探索挖掘，从中发现了此个存在与彼个存在之间的联系，并用这种联系去验证另一些同一领域的已经过去了的存在，经过大量的归纳，当这种联系证明也适用于同领域的其他已过去了的存在时，它就被探索者接受了，它已接近于真理了，探索者称自己发现的联系为规律，其特征是必然，它对人们的意义就在于他们掌握了它，可以对现在和未来作出某种推断，推断时有种自信，而那两种虚假的无意义的必然则是人们无知的表现，真正的必然为人们所掌握后，表明理性的逐渐成长，人不再是很可怜可笑的动物了。但是，当人们掌握了某一真正的必然时，他就可以断言那一必然所适应范围的现在或未来吗？不行，我们不能根据研究历史而获得的规律来断言现在正进行的结局或未来。因为社会的变革与自然科学的实验是不同的，科学实验的条件可以重复，并且精密仪器也可保证它们前后的相同，社会变革则不同了，它的条件绝不可能重复出现，只有相似的历史，没有重复的历史。从历史中得到的必然的局限性正在于它的精确性只适用于历史，我们用这种必然作出的对现在和未来的断言其实是不精确的，只能算推测，至于结果是否相合，则要由概率来说明，它表明的恰恰只是我们所掌握的必然接近于真理的程度，但是，人们往往忽视了这种不精确的实质，把概率当成必然，往往变得过于自信，酿成灾难，其实他们对于会横插进来的条件是无知的。如苏俄革命成功后，李大钊在中国第一个树起社会主义大旗，根据马克思主义学说断言中国必将，也必要走社会主义道路，这是不精确的，因为假若领导中华民国的是孙中山而非蒋介石，这个断言能否实现将很难说。我们也可以再设想一下，身处1929－1933年，可以根据一战中的得到的或某些关于帝国主义的学说中得到的必然来断定二战必然爆发吗？不能。因为如果没有希特勒的话，那将很难说，因为纳粹党内有很多人是想媾和的（如戈林、赫斯）。但是现在不同了，我们不是那个时代的人，可以回过头来断言它的爆发是必然的。因为它已成为了历史，一切条件都是固定的，不可挽回和变动的，有如科学实验中的条件一般精确，历史学家们可以放心地从这些不动的事实间寻找互相的联系，找出二战的原因，论述它的必然性，但对于那个时代的人来说这是不行的。所以对现在和未来，我们不能用必然，只能用或然。必然就其精确性来说是来源于我们对死了的过去的考察，它只能用于对过去的事实的断言，生于何处即用于何处。历史学家不能从正进行的现在或未进行的未来中获取必然。偶然与必然的关系如何？偶然是能成为必然的，偶然只是我们对某一存现的无意或无知，当我们对它有兴趣，明了它的确切原因时，并能加以解释时，偶然才成为真正的必然，当然对某一存现的解释正要它成为过去时才能进行，这样，精确才有保证。由于我们的无意或无能，某个偶然可能从过去存在到现在或未来，而它一旦被解释阐明，它就终结了，成了真正意义的必然了，一切必然都是偶然的死亡。由于我们所已掌握的必然不能用来断然现在和未来，只能用来或然现在和未来；由于我们未掌握的必然和未解决的偶然对我们来说只是茫然，我们必然谨慎。所以，就社会领域来说，一切偶然都是现在时，一切必然都是过去时。偶然与必然在时间上的分布可用一个图来表示：

        过去　　　　↑　　　　 未来
←─────────────┼──────────────→
必然　必然　偶然　必然　偶然│偶然　偶然　偶然　偶然
←─────────────●──────────────→
必然　偶然　偶然　必然　必然　　现在　　偶然　偶然　偶然　偶然


在这静默的原野……
张向华

     在这静默的原野
     不知不觉
     黑夜就这样开始
     看呐
     最后的湛蓝已然逝去

     已然逝去
     氤氲里不可捉摸
     只把静默的背影给我
     那古老的村庄

     家乡的麦地呀
     也只是静默
     裹尸布般地沉眠
     不再放歌
     一片苍白

     一双等待收割的手
     在苍白里冰冷
     只想悄悄拨动心弦
     低低地吟唱
     在这静默的原野

     仿佛微光滲进长长的黑巷
     青石板个个打起激灵，复活

     呵！
     只是
     莫名的小溪
     早把夕阳的残光流走
     苍凉的风里
     终于没能听见丰收的消息
     在这静默的原野……

潘新和教授评语：
     向华的诗，从文字层面看谈不上美，他一向是以义取胜的。
     由静默、黑夜、苍白等反复渲染的意象，构成了全诗的基调，使人想起波德莱尔的《浪漫的夕阳》中的"但我徒然追赶已离去的上帝；/不可阻挡的黑夜建立了统治……"，也会使人联想起英国象征派画家瓦茨的画：《希望》；加上"莫名的小溪/早把夕阳的残光流走/苍凉的风里/终于没能听见丰收的消息"，这些意象的组合，似乎共同表达了本该收获的希望的衰亡，和诗人的抗争与无奈。--可是误读？
     我想，向华要是活到40岁，不知这世上还有什么人老得过他。


红与黑
林海清

     键盘的黑指
     敲击了一季黑暗的
     阴谋里响起
     一线哼哼哈哈的
     笑声凄厉了月亮的眼睛
     星子们纷纷逃匿着
     娇羞的太平洋睡醒在
     南极的臭氧层空洞
     野猫的导弹演绎着
     鼠标的刺痛
     安南的牙痛
     以及血色的疯狂
     凝血的头颅吊在荧幕上
     滴下了点点红雨
     浸伤了网络的星空


交通事故
林海清

     所谓交通事故
     不过是做运动
     所谓做运动
     不过是找个支点
     撬起地球的两端
     一极地狱
     一极天堂
     所谓地球
     不过是幸福的开始
     幸福的过程
     归运动来演绎
     而司机
     伟大的外交使者呵
     让梦做得更短
     让爱留得更长
     你匆匆的脚步
     点点打响
     迷蒙事故的真相

著名诗人舒婷评语：
     你的诗语言很流畅，可以说没有什么可以挑剔的毛病，但只能说它超过了一个中文系学生的水平，甚至于眼下发表的部分作品。但是就一个诗人而言，未能形成自己的语言风格和独特的观照方式，是远远不够的。


想念紫荆花
佚名

     雪珠儿只向人身上乱撞。看看天色已经晚了。穿了厚的大衣，故作姿态的竖着衣领，寂寂的走了去。道旁，一树老梅开得正好，脆脆嫩嫩的鲜黄直照人眼睛。
     一月，长沙。阴，冷，大学城已是空城。空朦的天，空阔的路，连树叶儿都懒得往下掉。一簇簇半明不暗的晦绿，支楞在树梢上。
     纷纷扬扬的下了几点雪星，天色见得空明了好些，斗室之中，幽暗如旧。从楼与楼夹缝中依稀可见远山一抹苍灰，想"山远始为客"，此时，也不见得有什么妙处。
     想念阳光，想念紫藤花。
     南方苦雨，季节被凄风冷雨浸得苍白。总有不凋的叶，不谢的花，敷衍着风景，也总是有山光水色，总有菁菁少年，向来的穿林打叶声，只不过是不经意的叹息。五月榴花似火，三月杜宇似火。荼蘼花开了，便醒着山的相思，山的魂魄。
     三月的春，你可以看到，阳光在一片树叶里流动。
     一冬的苍黄与枯涩日日被透明的新绿所蚕食。天越来越低了，只因那丰润得触手可及的蓝。大野疯长。花们日复一日的露出招摇的形迹。且忍着，且看腊梅贴了黄花，老荆爆了紫芽。
     你何曾见过这流淌的绿叶，这泼天也似的藤花。不喜不嗔，只是水汪汪一摊紫花，自顾自的在那里明灭。
     这是会笑会嚷嚷的花，这是惯了金樽对月的花，你看她拼了一生沉醉，也要将这花色氤氲到整个天里。
     她是无意争春，舍了枝头风光，欣欣然的便伏在地上了。每每花辨零落如雨，也只是随风。一场冷雨下来，便有了一条紫色的小径。太阳露了头不知不觉的，她们就去了那不知名的所在了，便是死也好，她可都是年轻没心机的。纵然桃浓李艳，若没了紫藤春天也少了一分蛮劲儿。
     紫藤花，原本是校园里的花；紫藤花，原本就绽开着少年的故事。我怕我忘却了少年，如同忘却了阳光的颜色。怎样的人间，又有着怎样一个小小的我。怎 样从冰雪中走过，怎样等待着春日里的喷薄。紫藤花已闪烁一个又一个季节，而我，我要活着。我要开花。


我的长沙城
佚名

     忽然发现我对长沙的大街，小巷，灯火，湘江有了一种欣赏的感情。现在，我是多么热切的希望去真实的拥抱这个城市。我看过它风雾中的远山，我看过 它粼粼的江水，我看过它惊艳的繁华，我看过它凌晨的静寂，我看过它午夜的灯火与冷漠，我看过它的人潮人海与车河。这不是一个很有魅力的地方，却是一个很有味道的地方。北京是前门的一杯大碗儿茶；郑州是锅盔大饼卤面条；上海是红酒和怪味豆；广州是龙虾；深圳是麦当劳和比萨；杭州是碧青的莼菜与龙井茶；苏州是一碟"采芝斋"的小点心，甜里裹着清香---"中国味"；南京像是秦淮河边的汤包，咬上一口，味道么，得细细的品。而长沙，是芝麻荼的地界，有盐、有辣辣的姜，有苦香的炒豆，有涩涩的茶。湖南人，是很不简单的，不是吗？正如我爱用花来品评女人一般，我想，小食担子上也往往飘着城市的气息。饮食男女，这也是城市永恒的主题，想找一家小店，打份短工，看看这个城市的各色人等，再写一�"自由民"的心情。当然了，会想办法看看它的历史与今天、明天那些曾经的面孔。
     一个人(对于一个旁若无人的家伙来说，她永远是一个人),游走。
     想起了豹Ⅲ的封底，几个人，黑夜，长发，不羁又随意的沿着铁道，向着远方，然而，他们不颓废，一点儿也不。"我们都是路人甲乙丙丁，在这花花世界"。我一无所有，却昂然走在黑夜的街头，拥挤的街头，有着美丽人群的街头。我正走进夜的心脏，但我知道我还可以看见明天的太阳。
     总有一些美丽跳入眼底。我想城市的魅力就在于变动不居，在于惊喜。"简约Less is more"是个让我心动的名字，还有" 燕子行"。"风云"则是一种品味的代言了。那些悦目的陈设、花环、蜡烛，小幅的水彩复制件以及藏风的 绣品，以及忘了季节的娟花向人们传达着极品与Money 之间的必然联系。信息与媒介抹去了个性，大量制造出一批批的城市新人类："贫民"、"工薪族"、"白领"、"金领"、"自由民"。即使你不愿承认，外界仍将你毫不留情的作了种种分划和锻压。城市，可以成就你的梦想。城市，是人类的作品，这里有永远鲜妍的花，有日日繁华的灯火；当然有竞争，更有诱惑。而你，选择湮灭，还是特立独行？这是一个看得见流动的年代。
     说到这里，想起了大海。流动、开放、新旧更替，这是城市和大海共有的特征。这是一种我挚爱的文明，深沉而博大。而植根于黄土地上的那一群人，则把一生耽于麦田中的守望。
     运动的，灵活而包容的，是城市文明和海洋文明的灵魂。平和、沉潜、静默中生生不息，安稳而执拗的，是麦田和乡土文明的气息。我爱城市灿烂的星夜，我也爱人间的灯火。是否有一种文明，一种心态，是这两者的挈合？
     其实，这只是一个"仁者乐山，智者乐水"的老话题。不过可否说，山没有水，就没有眼睛，文明执于乡土，则无法看到顶上的星空。同样，水没有山，就没有筋骨，变动中总要抓住点什么才不会沦入虚无。对我而言，健全的，完善的，恰是山与水的相生相合。反映到为人处世上，称作为有为而守；反映到游居观赏上，叫闹中取静；反映到治国安邦上，叫稳中求进（而不是等到"穷"才去思变），而在思想上，应该叫什么，我说不好，现代新儒家贯通儒道的思路应该是一个不错的开头。
     又想到"道生一，一生二，二生三，三生万物"。是否可以这样解读--一种卓然独立，挥洒生命的追求，两种视角："内敛与发散，以及人间万象"这个热热闹闹的地球，这个"你方唱罢他登场"的时代，以及脚下的这片名叫长沙的土地，总是一次又一次牵动我的视线。鹤舞白沙，我心飞翔……


网络作家少君
顾圣浩

     在当今电脑互联网络的华文创作文坛上，少君的名字是网民们所熟悉的。如果你用雅虎或新浪等搜索软件寻找"少君"这两个字，你会发现几乎所有著名的文学网站和杂志，都刊载或收藏有少君的作品，如《新语丝》、《书路》、《网易》、《书海》、《搜狐》、《今日作家》及《文学城》等。少君的名字不但在北美、港台及东南亚的网民中广为人知,而且在欧洲、南美洲甚至在非洲的华文读者中也极受欢迎。他也是海峡两岸许多文学报刊的追踪重点,一九九八年的《世界华文文学》还将其选为年度封面人物。
     少君是一位颇为年轻而又才华出众的电脑网络作家，他於一九九一年四月发表的《奋斗与平等》，是全球第一家中文电子周刊《华夏文摘》上的第一篇留学生小说。少君认为，目前全世界每天上电脑网络的人有上亿人次，每天又以百万人次的速度在增长，其中以中文为媒介的网络读者就有数千万人以上，电子网络已成为当今世界最便捷、最有效的传播媒体之一。由此可见，它拥有任何一种平面媒体所无法比拟的庞大的读者群。今天在国外，特别在北美地区，中文电脑网络杂志已成为传播华文文学作品的最佳途径，其影响力远远超过了报纸和文学杂志的作用，成为海外华人、特别是知识份子阶层汲取祖国文化的主要渠道。
     少君在这方面又有著得天独厚的条件，扎实的物理学知识，丰富的科技工作实践，加上一个作家的独特眼光和丰富的人生体验，他更可以利用世界上最先进的科技手段，在电脑网络上大展手脚。已发表了数百万余字文学作品并常常受邀到世界各地讲演(包括哈佛大学,牛津大学等著名学府)的少君原名钱建军，曾任美国匹兹堡大学副研究员、普林斯顿大学研究员。现任美国ＴＩＩ公司副董事长并兼任美国南美以美大学和中国厦门大学及国立华侨大学等数所大学的客座教授职务。
     少君是位经济学博士。他曾就读中国北京大学声学物理专业，美国德州大学经济学专业。离开学校后曾任职工厂工程师、报社记者、大学教授、高科技公司主管等职业。较为渊博的经济学知识，不寻常的人生履历，不仅使他早年直接参与了中国政府一系列颇为重大的经济策划活动，写出了《西部经济发展的若干问题》、《西部报告》等研究报告；到美国后，先是系统地学习西方的学术思想和文化，并在学术研究领域充份地运用和发挥，然后又毅然选择了从事高科技的开发和推广。经济与现实生活的密切联系，使得他总是用极为关注的眼光注视著人生。他创作的《人生自白》系列小说，就是他关注人生的产物。
     少君是在他人生最得意的时刻离开故土留学美国的，用他自己的话说是:"一时冲动地来到美国，一下子从行走中南海的年轻学者变成中餐馆端盘子的小侍者，从指点江山的青年理论家变成美国二流大学的留学生，其中失落与痛苦的情感真是罄竹难书。"（《最后的自白》) 正是这种独特的人生视角,使少君获得了较为丰富的人生苍凉感和历史沧桑感；在美国，他担任北美华文作家协会理事及北德州分会会长。努力推动华文教育，广泛联系华侨华人。正是在与各种各样人生的接触中，使他获得了极为丰富的创作素材，并在创作中注入了十分深刻的人生感悟。
     他已出版并在网上流传的主要作品有∶诗集《未名湖》、小说集《奋斗与平等》、《愿上帝保佑》，小说集《大陆人生》、《活在美国》、《活在大陆》。他的系列小说《人生自白》在北美报纸《达拉斯新闻》及网上文学杂志《新语丝》上连载，现已发表五十余万字，是最受读者欢迎的自白体小说。
     少君的诗歌创作，散见在各种诗歌网站中,同时也被大陆的《海外学人》、台湾的《中央日报》和《联合报》、美国的《世界日报》和《达拉斯新闻》、日本的《中国》月刊等报刊杂志转载。他的诗歌数量虽不算多，但内容比较广泛，大致有如下三个方面。一是对人生的亲情、友情的歌唱。二是对忠贞爱情的歌唱。三是对各种各样复杂人生的情思。少君的诗歌又有较深刻的哲理性。如他的《人生五步曲》、《护士的眼睛》、《北斗星》、《一个病人的短语》等诗歌，就熔铸著诗人丰富而深刻的人生感悟。在《生活》一诗里，少君写道�"一次毫无准备的远足，／幸福和厄运随时都会血屠。／一杯浓烈的醇酒，／香甜中浸著辣苦。"　短短四句，颇能使人联想起现代诗人臧克家《生活》一诗的深刻意蕴。类似这样具有较深刻哲理性的诗篇，还有《梦》、《醋》，以及《太阳》、《广告牌》等短诗。
     少君在海外网络华文文学创作领域的一个独特贡献，是创造了一种自白式的小说体。这些作品中的主人公相当丰富，既有中国大陆的出租车司机、工人、保姆、商贩、演员、记者等，也有在美国读书奋斗的留学生、学者、画家、商人等。作品的主人公，多是大陆和台湾的留学生，他们在美国的职业则是形形色色，其人生经历也多艰难曲折，因而他们的人生画面也就尤其显得色彩斑斓。
     其中的《大陆人》讲述的是一个留学生在美国奋斗并且成功的故事。被誉为描写当代留学生文学作品的佳作，曾被海内外数百家报刊转载，影响极大。在少君的其他《人生自白》中，其主人公的经历和结局则是悲欢离合。如《洋插队》中的女主人公，原是上海的英语教师，"眼看著美国去不成，无奈地选择了最容易拿到签证的澳大利亚"，结果从此灾难不断，最终走上了卖笑卖身的道路，过著"今朝有酒今日醉，明日愁来明日对"的生活。《大厨》里的男主人公，曾经是中国科技大学的高材生，到美国后处处上当受骗，在濒临死亡的时候，得到一位中国老板的救助，後来竟成为休士顿有名的大厨。《ＡＢＣ》中的那个在美国出生的华裔女青年，在和大陆男子的感情纠葛中，陷入了不能自拔的深渊。也许，上述人物的经历未必能够涵盖艰难的人生，但已经完全能使读者从中体会到"美国既是天堂，又是地狱"的人生感受。
     少君的《人生自白》是一种创造。他的这�"自白式"的创作文体，介乎小说与报告文学之间，因而具有较显著的特点。首先是它的明显的真实感。以第一人称的叙说方法，用被采访人自述的口吻，来讲述自己的人生经历，这样，给读者以真实的感觉则是显然的。其次是它的强烈的感染性。由於其独特的白描般的曲折的人生经历，往往使读者产生较强烈的共鸣。尤其需要指出的是，由於少君本人就有著较曲折的人生经历和较深刻的生命体验，当他敲击电脑键盘创作时，他自己的人生感悟也就自然而然地流露出来。《人生自白》的语言是口语式的，自然、流畅、而又个性化。这一方面来源於作者对人物个性的准确把握，另一方面则得益於作者的语言功底。
     少君是个精力充沛的人。在极为繁忙的经济活动中，他始终没有停止思考和写作；有时候越忙，他的创作激情越高，甚至於为了心爱的文学事业，有时候甚至不惜放弃重要的商务活动。一九九八年九月，在中国作家协会主办的北美华文作家作品研讨会上，少君深情地回顾了自己在大陆的生活，又介绍了他在海外的种种经历，他满怀激情地大声说∶"我们在海外的生活，如同得到了天空，却失去了大地。"显然，在少君以及整个海外华文作家心田中不可或缺的生命之根，应深植在祖国的土地上。他们正是凭借著中华文化的生命之根，也只有凭借著这种文化之根，才有可能在大地和天空之间翱翔。(作者为国立华侨大学中文系主任、教授)


周庄洁茹
少君

     "The town is a collection of beauty of China's water townships."
     --我忘记了是在哪一个网站上看到了这句赞美周庄的话，使我对心目中的周庄充满了幻想和企望。据说周庄是中国江南一个具有九百多年历史的水乡古镇。周庄在昆山的西南，古称贞丰里。北宋年间，周迪功郎（官名）在此辟田设庄，于宋元佑元年（1086年）舍田宅200余亩捐于当地全福寺，遂有周庄之称。而正式定名为周庄镇，却是在清康熙初年。它位于上海、苏州之间的江南水乡腹地。赞美的人说那里是镇为泽国，四面环水，港汊分歧，湖河联络，咫尺往来，皆须舟楫。宛如一颗镶嵌在淀山湖畔的明珠。
     我这次到中国大陆，本来是为了参加二个重要的会议(一个有关西部开发的咨询会和北京高科技发展研讨会)和到几所大学讲学(北京大学、厦门大学和福建师大等)。行程十天匆匆忙忙，途经北京、上海、广州、厦门、泉州和福州等地，几乎均是每地一天的"打一枪换个地方"，放下行李座谈讲课，提起行李吃饭走人，比走马观花的速度还快，但我却在周庄呆了整整四十八个小时，这无论对于我自己还是对于我的朋友们来说，都实在是令人吃惊的。
     对于一个曾到过世界上几十个国家几百个城市的我来说，周庄的魅力就真的那么大吗？回答是肯定的。周庄虽历经900多年沧桑，仍完整地保存着原有的水乡古镇的风貌和格局。虽不及意大利威尼斯的壮观和宏伟，但却是别有情致，周庄环境幽静，建筑古朴，全镇百分之六十以上的民居仍为明清建筑，仅有0.4平方公里的古镇有近百座古典宅院和60多个砖雕门楼。同时，周庄还保存了14座各具特色的古桥，全镇以河成街，桥街相连，依河筑屋，深宅大院，重脊高檐，河埠廊坊，过街骑楼，穿竹石栏，临河水阁，古色古香，水镇一体，呈现出一派古朴、明洁的幽静，是大陆江南典型的"小桥、流水、人家"的水乡泽国。波光粼粼的水巷，小船轻摇，绿影婆娑，返朴归真的小镇风情，会令游人情不自禁地想起元代名句: 吴树依依吴水流，吴中舟辑好夷游。
     使我下决心到周庄一游的人，正巧也姓周，而且我一直认为这位自称:"我想我是鱼"的并被大陆评论界称之为最有前途的新生代女作家，前生今世都与周庄有着一种说不清的渊源，如果不是她对周庄那种一往情深的赞美和力邀，我想也许对于我这样一个远在美国的人，或许真的会和周庄永远地失之交臂，因为世界上的小镇千千万万，有太多太多的地方值得人们一游，但我和那些去过周庄的人，都是基于某种机缘，使我们有福一饱周庄那迷人的景致，让我们感受到:"上有天堂，下有苏杭，最美是周�"的名言。
     在飞往上海的飞机上，我细细地读着一本周小姐送给我的书，那陌生的语句令我感到我的衰老和远离故国的遥远，但文字间所奔发出来的青春气息，却让我非常地羡慕这位"海里的鱼":
     "我坐在海口的一条船上看日落，认为生活很美。
     可是我看见有一条鱼从水盆里蹦出来了，我猜测它是海里的鱼，因为它不停地跳来跳去，并且惊人地直立起来，在地面上摆出了水里的姿态，而淡水鱼如果蹦出来，只会软塌塌地趴在那儿，等待着有人捡它起来，重新扔进水里。
     海里的鱼仍然跳来跳去，小姐和厨师们都忙，没有人看到它，它直立了一会儿，然后死了，这些都发生在一分钟内，一条鱼的死亡，迅速极了。
     我以前认为我是一条鱼，可以游到海里去，后来我才知道我只是一条淡水鱼，我比谁都要软弱，如果他们笼络我，我就被笼络，如果他们招安我，我就被招安，总之，再在水里活几天总比跳来跳去跳了一身血死了的好。我是这么想的……"
     在飞机下降的那一刻，我记住了上面的这段话……
     人生有许多精彩，哪怕仅仅是某人的一颦一笑，也往往是一生的追忆。周小姐在我从上海虹桥机场走出来，微笑地叫着我的名字时，那飘逸的长发就注定会在我的周庄之旅中留下记忆，我相信宿命，无论你的人生是否有你预期的精彩，女性的才华和美丽都是不容错过的。何况在她的身边还有另一位才女--散文作家陈杏臻，我回美国时，是读着她的《走近周庄》飞越太平洋的。
     小桥、流水、人家，离别故土十几年里，多少往事如烟逝去，唯有江南水乡的美景时常在我梦中萦绕。身处现代都市林立的高楼之间，多么希望有一处清静的天空和幽谧的大地。正如散文大家所言: 堂皇转眼凋零，喧腾是短命的别名。想来想去，没有比江南小镇更足以成为一种淡泊而安定的生活表征的了。"大隐隐于市"，最佳的隐潜方式莫过于躲在江南小镇之中了。小镇街市间的隐蔽不仅不必故意地折磨和摧残生命，反而可以把日子过得十分舒适，让生命熨贴在既清静又方便的角落，几乎能把自身由外到里溶化掉，因此也就成了隐蔽的最高形态。
     周庄的绝美之处在于水，水不仅可以流过门前，还可穿过亭院；保存完好的明清建筑依水而立，错落有致，再加之淳朴的民风习俗，使周庄有了江南一水乡的美誉。台湾女作家三毛到这里称找到了"旅游的感觉"，俄罗斯画家列昂尼特称周庄是"东方威尼斯"。看来有人说，到江南不到周庄是你的一大遗憾，此话一点不假。
     从高处俯瞰周庄，湖水恰将周庄环抱入怀。湖水潺缓，虽没有河流的湍急、大海的善变，却有它独特的味道。偶尔湖上划来一支橹船，摇橹人有力的臂膀、橹船发出的节奏分明的吱吱声与湖水交织成一曲动静互融的恋曲。
     周庄的桥或大或小、或圆或直，而最典型当数双桥了。石桥牢固而又质朴，建于明代，由一座石拱桥和一座石梁桥组成，横跨于南北市河和银子浜两条小河上。桥面一横一竖，桥洞一圆一方，错落有致，宛如一把大锁将两条小河紧紧地锁住。现已成名的画家陈逸飞当年就以双桥为素材画了一幅油画，名为《故乡的回忆》。画被美国石油大亨哈默看中，作为礼物送给了邓小平，从那以后周庄的双桥闻名遐迩。小桥多由青石板铺成，不同肤色的游客们踩在上面，磨得它失去了棱角，在太阳的照射下显得光滑透亮。周庄的街道很窄，并排也只能走五、六人；街面上做生意的店铺很多，店内或出售真假难辨的古玩，或木质的碗筷、草鞋，或清新典雅的江南水乡的水彩画，别有一番情趣。在街上还有各色各样让你眼馋的糕团店，多采用现做现买的方式，看着人们忙碌着，不一会，或方或圆的糕点便展现在你面前，如同古朴的周庄一样，糕点没有艳丽的色彩，朴实无华，香喷喷地馨入你的心田。真是一步一景、步步生花，仿佛使你走进了那连绵不断的画卷之中。
     晚饭则是在热情的周庄主人的劝酒声中吃了很久，在许多鲜美的菜色中，我最喜欢的就是那周庄人引以为自豪�"万三蹄"了，其味道之香，肉质之鲜嫩，是我多年没有吃到过的美味。阿婆茶是周庄人最爱喝的茶，而且吃茶的方式很讲究。茶具越古越好，煮水要用陶器瓦罐，燃料要用竹片树枝，沏茶要先点茶头，隔数分钟后，再用开水冲泡，这样可以使茶色香味浓。人们经常看到六七十岁老太聚在一起吃茶，因此称为"阿婆茶"。现在周庄此风更盛。品茶时配以茶点：菜苋、瓜子、酥豆、各式蜜饯和点心。
     晚上，我和周小姐在主人的安排下，在蒙蒙的细雨中，乘船夜游了周庄的水道。为让游客观赏古镇迷人的夜景，周庄在条条小河中安装傍水灯，把双桥、富安桥、贞丰桥、青龙桥、太平桥等桥梁衬托出一条清晰的轮廓；而挂着红灯的艘艘小木船，在河中荡漾，乘坐在小船上的游客，一边尽情观赏迷人的夜景，一边聆听悠扬悦耳的苏州评弹、锡剧演唱和箫、笛吹奏，景情交融，美不胜收。周庄的河水很静，静得连船儿前行划开的波纹也难以觉察。若不是亲眼看见河旁两岸的风景在灯火中红红绿绿的变化，你绝不会相信船在前进、岸在滑行。右边一排排的青砖瓦房旁，临河的窗户上挂着一只只赤红的大灯笼，我们可以清楚看见红红的大方桌旁谈笑风生的顾客。这就是周庄的生意人家了。左边，一户户的青砖瓦房背水而立，一棵棵翠色欲流的杨柳伫立于青砖房旁。柳树拖着纤纤的柳条，不时亲吻着河水，像一位寄情于河水的多情少女。
     在这样一个令人陶醉的夜晚，我们不但谈到了文学也谈到了她们这一代人的人生哲学，有人这样概括她们：在很小的时候，她们早熟；在长大以后，她们却像个孩子；在读书时，她们早恋；在该结婚时，她们却又单身；在该上大学的时候，她们呆在家里；在该工作的时候，她们却不愿做父辈们认为正经的事情。他们生在红旗下，长在物欲中。父辈们总是用担心的眼神看着她们，害怕她们失业，害怕她们吸毒，害怕她们堕落。学校的循循善诱，家庭的谆谆教导，都无法阻止她们热爱城市的假面生活，热爱身体的狂欢，热爱比白天更加丰富的黑夜。他们真正的成长是在九十年代，对七十年代风起云涌的政治运动没有记忆，对八十年代的思想喧哗不想知道，父辈们所想所做的一切，他们都不承认，他们只承认自己的选择，只承认时代不可阻挡的进步潮流。
     周小姐对此不置可否地一笑: 也许吧，但我和她们不一样。并送给我一本她的刚刚出版的新作:《小妖的网》，封底介绍说:本书为国内第一部由职业作家创作的长篇网络爱情小说。年轻漂亮的茹茹辞去公职后，与家庭也处于决裂的边缘。网络让她找到了与现实迥异的另一种生存。无数如她一样的青年男女，在这个虚拟的空间里寻求自由的翅膀；聊天室和BBS成为宣泄苦闷和欲望的角斗场。在现实与网络之间的跑马观花，让小妖精茹茹像流浪的浮云一样在网络上四处漂移，又像网络幽灵一样在各城市间游荡。但通过网络文字建立的情和爱也容易在网络中破灭，这更使他们的快乐与忧伤，分外奇特，也格外跌宕。一则则动人的网络故事和情爱经典，描绘出了中国第一代网络青年在面对开放网络社会时的困惑与惆怅，展现了新新人类特定的爱情观与生存状态。后现代式的浮光掠影，真真假假的心理独白，既俏皮幽默，又见灵巧心机，让人不忍释怀。就是这本书，几乎使我彻夜未眠，同时也让我阅读了她的不一样……
     "我在网上玩得很疯，他们叫我小妖精茹茹。最早以前我的网络名字是'我在常州'，那是一个中性名字，我可以用那个名字勾引别人，也可以用那个名字被别人勾引，我玩得很好，从中得到了无穷无尽的快乐。可是我犯了一个大错误，因为自从我出现以后，又出现了很多'我在广州'，'我在扬州'或者'我在杭州'，很多时候那么多的'我在什么州'同时出现，就像召开一个全国性的电话会议，我们把所有的人都弄得眼花缭乱，而且到最后连我们自己也弄不清楚自己是谁了。
     后来有一个男人对我说，'我在常州'你说的话真奇怪，像妖精一样。多么漂亮的句子，像妖精一样。于是我就改名字叫'小妖精茹茹'了。总之在网络上改一个名字就像换一次人生，什么都可以重新再来。在日本上班的牛牛牛先生也曾经说过，为什么大家在聊天室总改名字呢，还不是为了重新作人？我同意……我迷恋网络，我迷恋它。我曾经很清醒，我只是用最少的时间下载我需要的软件和资料，我只是看一眼新闻的标题，我唯一做的事情只是搜索每一个中外文网站，我找到了很多疯狂转载我们小说的网站，我在整理证据，我想在秋收以后与他们总结帐……"
     而事实上，那些不写也不发表的孩子们，他们都写得好极了，如果所有的网民都说他们是最著名最优秀的网络作家，那么当然也有他们的道理。尽管我从来也没有看过他们的小说，我是一个职业作家，我曾经和所有的职业作家们想的一样，网络上没有好小说，可是后来，我不得不承认，真正的高手，他们只在网络上写作，或者这么说，他们很边缘……
     第二天由于时差的原因，我起来的还是很早，依窗眺望，透过初夏黎明河流上的薄雾，南湖水雾氲氤，此时的周庄宛如凸显于墨迹未干的山水画中一般，清新而温润，白墙碧瓦在淡青色的雾气中隐现于浓青的河道上。那是一种江南少女独具的婉约婀娜。小镇灵秀的气息浮动在静谧的空气里，淡淡的，香甜醇美的仿若浸透玫瑰花香的婴儿的呼吸。
     我发现我开始爱上这个江南小镇了，不但沉迷她历经沧桑的深邃，更爱她亘古不变的清纯。如果你见过她青青山水的娟丽，畅游过古屋园林的措落有致，淋漓过她如酥的春雨，我想你会象我一样眷恋她。为"小桥、流水、人家"的水乡秀色而迷恋；为处处可画、时时有诗的温柔风情而熏染。
     古镇周庄，以古扬称，以秀扬名，以水为美，以桥为奇，以景为画。悠久的历史，古老的建筑，以及多姿多彩的民俗风情构成了一幅弥足珍贵的历史画卷。有人说，周庄是一本书: 举世无双的石桥、典雅古朴的宅院，无不令人称奇叫绝。有人说，周庄是一壶茶: 在周庄品茗，只要在茶杯里放少许的茶叶，就清香思溢，沁人心脾。还有人说，周庄是一幅画: 周庄这幅画有丰富的文化底蕴和难得一见的水乡景色，无处不见水，满目皆是桥，移步换景，是周庄的特色所在。水巷、河埠、石栏、拱桥、廊坊、楼阁、庭院的水乡神韵，犹如一幅"盈盈碧水相环，楼阁隔河相望"的水彩墨画，激起人们无限的遐想。
     周小姐讲:周庄是水的世界，古镇四面环水，犹如浮在水上的一朵睡莲。虽历经9千年沧桑，仍完整地保存着原来的水乡集镇的风貌。有河有街必有桥，因桥成街，因桥成市，桥桥相望，桥桥相连，为水乡周庄增添了魅力。坐在船上游览，穿桥过洞，颇有情趣。每穿过一个桥洞就出现一种景色；每转过一座桥墩，又另有一种意境，从不同角度构成一幅美妙的画卷。她说周庄将是她的家所在，并会永远地住下去。
     确实，江南有许多水乡小镇，但真正能象周庄那样，至今仍保存得那么古朴的，已经极少。周庄处于澄湖、白蚬湖、淀山湖和南湖的怀抱之中。这儿成了船儿随处徜徉的大街小巷。白天坐船游览，从船上向河岸一溜望去，一些头包花巾的妇女正在石级的埠头上淘米、洗菜。四条"井"字形的河道将古镇分割，形成八条长街。鳞次栉比的木质结构的两层楼房，簇拥在水巷两岸，精致古朴的石拱桥横跨其间，粉墙黛窗上，斜搭着一根根晾衣竹竿，挑起五颜六色的衣衫，映在水中，如同一幅幅晃动不定的抽象画。偶尔有一只吊桶从窗口"噗通"入水，吊起满桶清水。小船划桨声中，运来鱼、虾、蟹、菱角、新藕，楼上的人便用绳子吊起篮，与之交易……，沿着小河走，开始还觉得景致一般，突然看见了桥，就豁然开朗。因为这些座桥绝对像是画中的一样，是那种中国画，很有古意，很精致的那种。走上桥去，在桥上望，一切可以用一个词概括：古意。几条河，都是清凌凌的水；河边，都是淡雅的小楼或平房，就是一律的白墙，一律的暗红色的窗；河边还有些很悠然的杨柳，在风里飘拂。非常的宁静，没有一点喧闹，走在那里，就好像走在古时的某个时刻，不知道今夕何夕。周小姐好像熟悉这里的每一块地方，偶尔还会有认识她的人与之打着招乎。我们刻意躲开了周庄主人的热情与应酬，静静地走在千年的石板路上，像两个来自远方的幽灵，悄悄地漫游在深深的小巷之中。
     周小姐说这个小镇与一般江南小镇不同的是，它处处都是一个风格，好象专为人欣赏而设的，她在几百年间一定也经过了很多变故，但她顽强地保留了原样，什么战争，什么解放，什么文革，好像都没有到过这里。不像其它小镇，多少有被改造的气息，有了很多现代的作派，在为她们的先进叫好的同时，也为她们失落的东西惋惜。而周庄则像是被从土里挖出的最有价值的文物，某一日显现在人们面前，人们不由得惊叹，世间还有这样的珍奇。于是大家都来把玩这样珍奇，刻意地更加把她塑造成珍奇。现在小镇的人们可以看出他们不做其他的了，他们只干旅游。他们把门前的青石板抹得干干净净，近乎油亮；把他们的小楼都变成了古色古香的"坊间"，卖那些精致的手工艺品；他们或者出租房子给那些远来的画家，或者开个家庭式的小客栈，家庭式的小饭馆；或者他们自己就干了画家，做了绣衣，在家里卖起来。小镇方圆几里地，画廊，茶楼，丝绸店，酒肆，客栈，仿佛全在画中。
     在周庄的二尺（一点也不夸张）宽的小街上走着，心情非常悠然。走着走着，就看到一个门，号称沈厅，又走着走着，看到一个门，号称张厅。周庄的古桥有风致，而周庄的古宅更是不可不看，这里藏着我们老祖宗完整的水乡生活。古宅的半数以上是明清之际所建。据称，周庄有近百余幢古宅，60余座砖雕门楼，的确保存了明清以来水乡的神韵。难怪有人说，"周庄集中国水乡之美"。这些原是大户人家的老房子真的很漂亮，与西方的高楼大厦完全是两个世界。走进这里，你可以想象，想像旧时住在这里的人们的细枝末节，他们的最最日常的生活。《红楼梦》这个小说好就好在它写了许多的日常生活，让人身临其境，好象参与了其中一样。沈厅的正厅两边的楼上有两个了望窗，据说是妇女们因为不好上正厅迎客，而让她们在这里看看过把瘾的。那么你就又可以想象，什么看女婿、看姑爷一类的事也就在这里进行的了。我对看上去若有所思的周小姐说，我们现在走的这个楼梯上，应该就有小姐的泪痕呢。这样古老的房子，里面一定发生了许许多多的故事，在这里走着，你自己就是作家，编起一篇篇有关周庄的小说，和想象中的人物一起感叹，一定很酷。
     我们俩是在周庄旅游公司给我们特派的导游的引领下参观沈厅的，这是一所出名的私人宅第，早就听说沈万三的家族号称"江南第一富家"，而"万三蹄"更是让人垂涎欲滴。谈吐专业的导游小姐说，不论你是爱古还是好吃，来周庄一定要看"沈厅"。由镇中"贞丰泽国"牌楼往南走，过青龙桥，再沿河而行，走至富安桥。在桥的东南沈厅。沈厅建于清乾隆七年（1742年），清末改名为"松茂堂"，坐东朝西，临河跨街计有七进，间有五个门楼。不懂古宅的游人可能以为这不过就是一个地主的宅院，看也无趣。其实不然，这个宅院熔苏、徽工匠手艺于一炉。沈厅前为水墙门（河埠），靠街的墙门楼上悬有"沈厅"的匾额，进门再过茶厅，便是正厅"松茂堂"，为两坡硬山式，前后均有廊，并设花格长廊。正中堂额白底黑字；为清末状元张春手书，家具为晚清样式，风格浑厚。厅后为大堂楼，慕名而来的人在这儿就能看到富于传奇色彩的沈万三的彩塑。沈厅后二进小堂楼和厅后院上下都可相通，陈列着出土文物及民俗器物。内有有一架神龛式"千工床"，内外三层隔屏，雕工相当考究，单以戏曲人物造型就有34幅之多，是为高手所作。
     这座江南小镇，曾因安顿过这个富可敌国的财神，而成为如今的热门话题。据说沈万三致富的门径，一方面是开辟田宅，另一方面是把周庄作为商品贸易和流通的基地，利用周庄西接京杭大运河，东北走浏河的便利，借助长江口和杭州湾，将席卷富庶的杭嘉湖地区和苏州无锡一带的丝绸、陶瓷、粮油及手工艺品等运销海外，处在这样一个优越地理位置，加上江南人的精明能干，沈万三的成功是理所当然的。步入沈厅大门，一层层走去，茶厅、正厅、大堂楼、小堂楼……全部建筑呈纵深型推进状，前后楼屋之间均由过街楼和过街阁门连接，形成了一个回廊式的"走马楼"。正厅内梁柱粗大，刻有蟒龙、麒麟、飞鹤、舞凤。正厅所对"积厚流光"砖雕门楼，雕镂精巧，为苏式砖雕之杰作，上承砖斗拱，两侧有垂花莲，下面是五层砖雕，刻有人物、走兽及亭台楼阁图案，包括《西厢记》、《状元骑马》等戏曲故事，人物神态各异，栩栩如生。大堂楼木梁架造型浑厚，一律为明式圆形图案，与前厅建筑风格有所不同，栏杆与窗制作较为精致，属徽派风格。但是，就整体宅院和沈万三的资产而论，还算是俭朴的。在苏州一个资产只有沈万三零头的朝廷退职官员的私人宅院恐怕都会比它气派一些。不难想象，处在元明之际的商人，在自己的门庭里做着纵横四海的大生意，没有藏愚守拙般的谨慎是不行的，再有钱，也是一介商人而已，没有官府的庇护，哪敢像红顶商人那样大大咧咧地去张扬。不管这位在江南小镇如鱼得水的大商贾如何小心翼翼，最后还是在南京翻了船。据说明太祖朱元璋定都南京之后，要修筑城墙，在筹募资金过程中，名声在外的沈万山自然首当其冲。他倒也爽快，应承了筑造整个南京城墙三分一的的全部费用，这笔钱数目可不小，一时震惊了朝野。树大招风，事情到了这一步已非常危险；然而他接着又拿出一笔巨款来犒赏军队。实在也难怪，处在封建社会下经营的商人总想与朝廷建立一种亲善关系。但他面对的是明朝开国皇帝，这下便激怒了朱元璋，认为他有钱竟敢在皇上面前摆威风。于是下令斩首，后来又改为流放云南，沈万三就这样，最终客死在南方的戍所。沈厅慌乱了一阵之后很快就衰落了，小镇也随之陷入了长久的寂寞之中。
     中午的时候，我们走进一间富安桥边的小馆，小菜清淡鲜香，鱼虾味醇，果菜色新。临桥傍水一坐，仿佛置身金墉笔下的"听香水榭"，"琴韵小筑"。尤其是那女掌柜的，面色微红，眉目之间颇有小家碧玉之风。初见得这等小桥流水人家，真令我这来自西方世界的浪子流连忘返，乐不思美了。如梦般的景致，让我想起了那首古曲:"乱入红楼，低飞绿岸，画梁轻拂歌尘转。为谁归去为谁来？……"一时间真有浑然忘我的感觉。
     在水边，还有人在画桥。有的是画水彩，有的是画油画。他们画"双桥"，也画别的。周庄的桥足够他们好好画上一阵的。这些石桥横卧在窄直的河道上，小船从它们的腹下穿过，载着那些赶来看水乡的笑脸。仅仅看这些桥，就足以让人体味到几百年来小镇历史的凝固，因为约有一半的石桥，是元、明、清三朝留下来的古物。而所谓"双桥"，其实是两座建于明朝万历年间的石桥。一为圆拱桥，称世德桥；一为方孔桥，称永安桥。二桥联袂而筑，位于张厅往北的河道交汇处，俗称为钥匙桥。而建于元至正十五年（1355年）的单孔拱桥富安桥，更是为江南桥梁之仅有--此桥桥端四隅依河建有形式高低各异的楼阁，构筑独特，让人叫绝。
     吃过饭沿街北走，便到张厅。张厅原名"怡顺堂"，是中山王徐达之弟徐逢（孟清）后裔在明正统年间所建，清初为张姓所购，改称"玉燕堂"，坐东朝西五进，正厅及后楼为明建筑，余为清代所建。"玉燕堂"宽敞明亮，布置一式仿明红木家具，古朴典雅。厅后庭柱所置楠木鼓墩柱脚，是江南建筑罕见之物。正厅通向后院是条幽深的备弄，长20余米，南墙壁上有8个灯龛。后院有条名箬径的小河穿宅而过，通向相传是沈万三藏银之处的银子滨；其尽头相传是沈万三水家所在。箬径上用花岗条石砌成丈余见方的水池，供给来往船只交会和掉头，水池驳岸上嵌有俗称"牛鼻头"的如意状系舟缆石。那句关于水乡的话，"轿从前门进，船自家中过"，用它来形容张厅，再合适不过。而年轻人领略了张厅，恐怕更要感叹于宅如人心--古人之心细密、周详，心机叵测。
     周庄藏着不少文人雅事的故事，澄虚道院西侧，明朝崇祯年间建的贞丰桥下，有幛名为"德记酒家"的百年老屋。1920年，著名南社诗人柳亚子邀友四次痛饮于此，酣酒作诗，称之"迷楼"，并赋"迷楼曲"二首，唱和者甚至众，传为一段文坛佳话。迷楼由此叫响。今天，大凡有些雅兴的游人，大都要入迷楼一观。周庄路边的小店里，琳琅满目地摆着虚虚实实的"古董"。许多小店都偏爱旧上海的月历牌和香烟广告。那些施朱弄粉的旗袍美人，带着另一个时代的时尚表情，在这个远离尘嚣的小镇上，在光线黯淡的店铺里，漠视着时光的流逝……
     "日暮乡关何处是，烟波江上使人愁。"作家余秋雨在游过周庄后感叹道:"但愿有一天，能让飘荡在都市喧嚣间的惆怅乡愁收伏在无数清雅的镇邑间，而一座座江南小镇又重新在文化意义上走上充实。只有这样，中国文化才能在人格方位和地理方位上实现双相自立。"
     江南古镇，多赖水的滋养，就像江南的女子。周庄被誉�"江南第一水乡"，自然也少不得托着古镇世代生息与梦想的流水。它真正是"镇为泽国，四面环水"。周庄的河流只能称得上一条条小河，但纵横交错，互街互通，织成一个个平静的"井"字。街市临河而成，民宅背水而街。走在周庄的街道上，就像是闯进了一个摄影棚，因为这里太适合酿造中国人代代流传的故事，梦里花开，流水红颜。
     当我就要离开周庄的时刻，隐隐约约的有一种被离愁别绪侵扰的黯然。人生中有过离家归家的经历，就不难感觉到这种黯然。虽然这是我第一次来周庄，但感觉中她如同我的精神家园，将缕缕情愫渗透入我的心。当我融入过她的润泽灵动，无论我距离她千山万水，思绪总会时时被牵引。即使醒时，哪怕梦中。
     周庄应该是冬季的时候去，古老的水乡在瑞雪中才是最美……
     周庄应该是雨天的时候去，青青的石板上没有雨巷的惆怅……
     周庄应该是清晨的时候去，早起的乡人是这古镇的生气……
     周庄应该是黄昏的时候去，听着归舟落岸便可静静地睡去……
     周庄的风景特别显示出江南古镇的魅力和特别。无论是气氛、风景还是她的人文特色等等，让你感觉到不仅仅是一处旅游胜地，也同时是一个文化的聚集地。许多去过古镇的作家说，去那个地方最好是你和你的爱人，一艘小船摇啊摇……因为那片景色，那份古朴，那种人文，还有你和她……
     在我挥手向周庄告别的时候，与我同时挥手向我告别的还有那位一直陪伴着我的年轻作家周小姐，是她把我领进这古朴迷人的周庄，并以其江南女子特有的热情和才华令我为之感动，其娇美的容貌和秀丽的身影已和周庄一起，深深地刻入了我的记忆链中……
     周洁茹，女，1976年生，常州人。十五岁年开始发表作品，已出版长篇小说《小妖的网》，中短篇小说集《我们干点什么吧》、《长袖善舞》、《我知道是你》，随笔集《天使有了欲望》。现为中国最年轻的专业作家。


人间天堂--温哥华
少君

我不知道许过多少次愿,有时间一定会去温哥华见见朋友,喝口老酒,散散心。当接到加拿大华裔作家协会刘惠琴会长的电话邀请以及副会长陈浩泉先生的书函邀请,让我在《华人文学--海外与中国》研讨会上做个演讲时,尽管我刚刚从欧洲出席《欧华作协第三届年会》回来,公事私事千头万绪,但我还是心动了。不单单是由于温哥华的美丽使我游心思往,更重要的是会议代表的名单里聚集了许多文学的先进如於梨华、洛夫、痖弦、胡鞠人、古华、许行、刘登翰、袁良骏、陈耀南、梁丽芳等我所敬重的前辈,他们中有的是我自学生时代就崇拜的前贤,有的则是在我走进文坛的道路中,曾给予过无价的鼓励和帮助的导师。特别是洛夫先生和古华先生再三在电话里希望我此次能到温哥华一游,把盏叙旧。我就是交织在这样的向往和盛情下飞到了加拿大西部最大的海滨都市--温哥华。
     在飞机上,我的邻座是位加拿大记者,他以其职业特有的习惯和滔滔不绝的神侃,使我还没入境加拿大就已对他引以为自豪的祖国稍有了些解:加拿大的原名是Huron-Iroquois,后改为Canada(我以前从不知道),国土面积九百九十七万平方公里,现有人口近三千万,也就是说每平方公里2.9人面积,简直可以用人烟稀少来形容了。这也许就是加国开放移民的主要原因和重要资本。记者问我:你知道我们国家的象征是什么吗?海狸(Beaver)。我说不是枫叶吗(Maple Leaf)?他连忙摇头说No,No。他说在欧洲人发现加拿大这块土地之前，这片大地约居住着四十多个印第安人部落。从东部的新斯科细亚省、圣罗伦斯河谷、大湖区，中部的平原区，到西岸的卑诗省均散布著印第安人的族群。他们有的以捕鱼为生，有的专门猎食野马、野牛，大湖区及圣罗伦斯河谷的印第安部落是最早以耕种为生的原住民。东部森林区如新斯科细亚省、新布仑兹维克省、魁北克东部、安大略省北部等地区，印第安人在这里则是过著随季节而迁徙的生活。或聚集、或捕猎，均依时节而定。就像聪明的海狸，一代代顽强地在这块土地上繁衍生存下来，所以说海狸才是加拿大真正的象征。我看他说得很认真,不由地仔细打量起他来，从飞机舷窗外射进来一抹粉红的朝阳，映在他那略显激动的脸上，隐约间让我感觉到一丝印第安酋长的影子。
     "你不会是印第安人吧?"我调侃道，出乎我的预料，这位看上去金发蓝眼的白人，竟认真地点点头,说他太爷爷那辈有印第安的血统。他说印第安人与世无争的生活到十六世纪开始有了转变。先是有误打误撞的水手，意外的来到了北美洲，在回程中意外发现这附近的水域渔产丰富。欧洲的渔民因而纷纷前来此处捕捞渔货，也在加拿大海岸地带建造晒鱼场和房屋。继之有法王派来的远征队，抵达今日魁北克，宣称法国占有该地，之后还以利诱和拐骗的手法，企图从印第安人手里夺取更多的土地和黄金。十六至十八世纪是法国王朝的鼎盛时期，和英国皇室一样，历代法王都极欲向海外开疆拓土，宣耀国威。当英国在大西洋沿岸积极拓展势力的时候，法国则在北美洲占领了大片的土地，目的在於建立新法兰西殖民地。传教士在这里兴建教会、医院、学校，企图以思想改造的方式，让印第安人放弃原有的习俗和宗教等传统，皈依基督教，以便根植法国的势力。在经济面上，欧洲人对皮毛的需求量甚大，而这里盛产的皮毛可让法国获利丰厚。由於初期的占领和统治遭到当地印第安人不断的反抗和英人的阻挠，法王最后取消了新法兰西公司，改由皇家直接统治，并建立类似法国本土的行省制度，在此大兴工业。至十八世纪上半叶时，新法兰西殖民地的范围广大，从大西洋沿岸的新斯科细亚省到密西西比河流域皆是。
     十七、十八世纪的法国和英国在拓展疆域时经常因为利益问题而兵戎互见，战火也波及至法国的新法兰西殖民地。十八世纪中期的七年战争迫使法国将这片土地拱手让给英国，开始了加拿大历史的新页。初期英国为了魁北克一带庞大的法国移民伤透了脑筋。此时适逢美国独立革命的酝酿期，为免内忧，最后采取安抚法人的政策，让魁北克人民保留原有的天主教、民法、语言、庄园制度等，并将原本是印第安人的领土和纽芬兰省部分地区划入魁北克的范围。这项政策不但巩固了英国的统治地位，也奠定了加拿大从此法、英两种民族共处的局面。十九世纪上半叶庞大的移民潮对加拿大的开发有极大的贡献。从温尼伯湖至太平洋岸，弗雷泽河的金矿吸引大批美国淘金者，英国政府为免此地沦为美国人领土，于是建立了不列颠哥伦比亚皇家殖民地，后来又在西方建立曼尼托巴省和自治领联邦政府，并修筑横贯加拿大的太平洋铁路。日后从哈得逊湾公司手里取得了西北地方，加拿大的领土终于得以东西连贯，版图也就此固定下来。自治领和联邦政府的建立使加拿大正式走上统一和独立国家的道路，但是在经济和国防上仍须仰赖英国，所以加拿大取得独立主权，成为一个国际上公认的主权国家却是一百多年后的事。
     我在飞机上听完那个记者的有关加拿大的历史课后,对加拿大能有今天的繁荣不禁肃然起敬。从机场出来,好像仍在美国,若不是枫叶旗到处飞舞,同文同宗的加拿大似乎与美国没有什么太多的区别。当然,对于我这个从达拉斯华氏近一百度气温下来的热带人来说,温哥华舒适的海洋性气候无疑是令我倍感亲切。本来洛夫先生执意要到机场接我,并要我一定住在他家,但我因为行程改变且考虑到他老人家德高望众,怎敢劳他大驾？！于是先在网上找到全温哥华的地图,指挥出租车司机二十分钟内就找到洛夫先生位于烈治文市(Richmond)的"雪楼"。
     说起"雪楼",在温哥华的文学圈内无人不晓。自"诗魔"洛夫退休自台北移民温哥华后,他不但没有隔断与海峡两岸文学圈的联系,还与旅居温哥华的文人墨客们常来常往,并在自宅办起了"雪楼小集",以诗会友,以字连谊,成为海外文坛传颂一时的美谈。由于我到达的当天是周末,又近水楼台地住在了洛府,有幸赶上"雪楼小集"的聚会,领教了温哥华文坛精英们的才情和华彩。那天我们几个受邀而来的海外客人:中国福建作家协会副主席刘登翰教授、中国社科院文学所的袁良骏教授、澳州雪梨来的陈耀南教授和我,不但有幸结识了刘惠琴、刘惠心、谈卫那、陈浩泉、林艾维、曹小莉、黄冬冬、石贝、书晴、焦健良、王景慧、程学常、齐妙等加华作家,还兴致勃勃地品尝了早在报章和文学圈中耳闻已久的洛夫夫人陈琼芳师母的精美手艺。特别是她制做的牛肉葱油饼,外焦里嫩,喷香味浓,实在是好吃得令人回味无穷,我在洛府住了三天,由于师母每天的绝佳烹调,使我大饱口福,以致于回到达拉斯去中国餐馆吃饭至今都不敢点葱油饼,因为与洛夫夫人的手艺相比,餐馆做的葱油饼简直是惨不忍咽。当天晚上朗诵了洛夫的新作三首:《大鸦》、《白色的喧嚣》和《水墨微笑》。特别让人感动的是,谈卫那女士以舞台剧的形式,表演了她的新作《读送鞋之后》,是和洛夫的《寄鞋》一诗……在那晚"雪楼小集"上所感受到的那种温情足以令我终生难忘,对于那些居住在温哥华那片热土的文学先进们,对中华文化孜孜不倦地追求、传播和维系的可贵精神,让我再一次想起洛夫的诗句:所幸世上还留有一大片空白……所幸……
     温哥华在19世纪初时，它还是一片荒野；只有一些土著过著原始的渔猎生活。在19世纪时，随著近代工业的兴起及新的矿产资源的发现；因此加拿大的经济从此开始发展。在19世纪末期时，成为加拿大的主要港口。1867年时，绰号"Gassy"的贾大顿(Jack Deighton)来到此地，他在盖士镇的华特尔街(Water Street)，即现址的盖士镇，盖了一个木造的沙龙酒吧(Saloons)供四面八方来的拓荒者憩息，这就是温哥华的第一家饭店的起源。在城市西迁後盖士镇的经济便开始走下坡，在1971年时，卑诗省政府将盖士镇划为文化保留区，古老建筑物因而得以保存；如今，盖士镇已成为独特的观光区，维多利亚式的建筑，铺著圆石的街道，露天咖啡座，以及古董店、精品店和餐厅，使盖士镇成为逛街、购物及用餐的好地方。在盖士镇有难得一见举世仅有的蒸气钟（Steam Clock），每15分钟喷出蒸气一次，Cordova Street上有各式各样的小商店，同时也可欣赏到加拿大原住民文化，这儿收藏了一些很不错的艺术作品。温哥华在1886年正式成为城市，并公推贾大顿为第一任市长，同时温哥华是贾大顿与他的幕僚决定为纪念白人船长乔治·温哥华(George Vancouver)，於1792年为找寻西北通路而来到此地，故将此城市命名为温哥华。而盖士镇则是为了纪念他的贡献而命名的。有趣的是在Maple Tree Square的中央可以见到贾大顿的雕像矗立在一只啤酒桶上。
     温哥华位於不列颠哥伦比亚省内，是全省的工业中心，也是加拿大的第三大城，三面环海。温哥华的中心座落於朝西扩展的英伦湾(English Bay)，而成为一个向东北突出的半岛。半岛的前端为史丹利公园，以狮门桥与对岸的北温哥华相连接。它的下方为英伦湾，上方为贝立德湾(Burrard Inlet)。而市区以贝立德(Burrard Bridge)、格兰佛 (Granville Bridge)两座桥相连接。
     由于这次大会设在中国城的"中华文化中心"会议厅内,我们每天从烈治文市的洛府到中国城都必经几条温哥华名街如格兰佛街 (Granville Street),这条街有著各式各样的商店、电影院和迪斯可舞厅等。当时正好宣布要倒闭的百年老店伊顿(Eatons)百货公司也在这条大街，那几天加拿大报纸上整版整版地报道此事,因为这家老字号连结着温哥华人几代人的情感和希望。沿著Georgia St。街角下行，有全市最大的商厦太平洋中心(Pacific Centre Mall)，而洛布逊街 (Robson Street)则因高级名店、餐厅、百货公司都集中於此，这里俨然已是一条最流行时髦的街道了。洛布逊广场(Robson Square)上常有音乐会，地下楼有快餐供应，所以有很多上班族都是在广场上边享用午餐边听音乐。在接近中国城时,穿过同性恋酒吧群集的格兰佛街,到处可以看到印度人和以印度文为招牌的商店，在食品店内流淌出印度风味的音乐，街道两旁大多是宝石和纱丽布店，这两种商店中都卖有产自印度的各类物品。本来我曾想去温哥华艺术画廊 (Vancouver Art Gallery)去看看,因为一个画家朋友说温哥华艺术画廊有引人注目的希腊神殿式的圆柱，馆内收藏了许多加拿大及东南亚有名的艺术作品，其中有绘画、雕刻、摄影等，还有毕卡索、戈雅、夏加尔的作品。但由于会议时间安排的很紧,只好等下次再去了。
     温哥华的中国城邻接於盖士镇的南侧，号称北美第二大的中国城。住在这里的中国人是19世纪中，为了至加州淘金而离乡背井後因寻找金矿而北上至加拿大，後来便在此落地生根的。现在温哥华已有华人移民四十多万,为北美华人人口比例最大的城市。所以加拿大从国会议员到政府部长都有华人出任,最近更有华裔女性伍冰志(Adrienne Clarkson),代表英国女皇出任加拿大总督,由此可见加拿大华人在该国的影响有多大。以我所观察,温哥华的中国城应是北美最具规模的中国人社区,这里不但有整洁的商店,还有一个座落於中国城内中华门牌坊後面的中山公园，这个由加拿大政府与中国合作建造的明朝风格的花园，悬挂着明朝式样的灯笼，据说是在苏州以手工打造的，中国风味时足。还有碧绿的池水，和园中花草相互辉映。我曾和洛夫先生及刘登翰教授信步园内,感觉如同身在中国的南方小镇,令人赞叹不已。
     会议于九月四日上午十点正式开始,在梁丽芳教授等致词后,首先由原香港大学教授陈耀南和中国社科院文学所袁良骏教授开讲,二人妙语连珠,台下掌声不断。陈教授以"在下、孤独、无文"为题阐述华文文学的困境与出路。袁教授则以"新世纪、新格局、新发展"为题展望二十一世纪的华文文学的前瞻。下午由著名诗人原《联合报》副总编辑痖弦先生和《明报》副刊主编丁果先生主持发言。痖弦的题目是"世界华人文学一盘棋",以早期台港大陆文学与海外华文文学的互动关系,论述今天华文文学的角色定位,并提出当前华文坛的几件大事。丁果先生则呼应痖弦的论点,提出应把温哥华这个藏龙卧虎的城市办成一座文学城。第二天上午由来自中国福建的刘登翰教授主讲"北美华文文学的文化主题及与二十世纪中国文学的关系",他以其坚实的研究基础,论证了海外华文文学对本土文化的冲击和影响。引起听众的热烈讨论。下午由著名作家於梨华女士和我主讲,於先生被尊为"留学生文学之母",她以"海外华人文学前景探讨"为题,探讨海外华人文学的归属、定位及前景。我主要介绍了华文网络文学的起源、特征及其对传统文学的冲击和影响。两天的研讨会,感触最深的是温哥华不但文学大师虎居龙盘,而且听众的素质普遍很高。据说此次研讨会听众全部收费,而且高达二十元,竟然有近百人到会,这在北美好像绝无仅有,由此可见大会组织者的魅力和"手段"高强。
     第二天午餐后,当地文友诺拉小姐带我和洛夫、刘登翰三人驱车去史丹利公园 (Stanlry Park),这是温哥华最负胜名的风景地。占地一千英亩,苍翠常绿的贯木,庄严宏大的柏树。衫木,怡静和泰然的野生自然环境,包围拥抱著悠闲的人们。在公园里有令人陶醉的水族馆,绚丽夺目的玫瑰花园,露天剧场,高尔夫球场,环绕公园的海边行人道等等。数之不尽。公园前後约有10公里左右，以步行浏览最佳，如果觉得十公里太累的话，骑自行车则是另一种感受。在公园入口看到的塑像是苏格兰诗人罗伯特汉斯，而後面山丘则矗立著加拿大总督史丹利勋爵的塑像。这个公园的产权是印地安人的，加拿大政府只不过是以永久租借方式使用。在入口处的右方有一个喷泉，过去曾经是海口的一部份，故其名 "失落的浮礁(Lost Lagoon)"。史丹利公园的美丽景色,分为死形岛(Deadman's Island)、温哥华港(Vancouver Harbour)、狮门桥(Lions Gate Bridge)、海岸红杉林区(Coastal Red Cedar Forest)、玫瑰花园，以及图腾柱(Totem Poles)等几个景点。在图腾柱区,所有的图腾都是由红雪松木雕成的，而且都是住在加拿大太平洋地区的各印地安民族所雕刻而成的。洛夫先生引领我们去看小熊,由于找不到停车位,只好委屈诺拉小姐看车等我们。北京姑娘诺拉虽然出国很早,又在南太平洋上的小岛美属萨摩亚上生活过几年,但浑身还是透着北京女孩的率直和潇洒。她送给我的名片头衔是自由撰稿人,问她如何为生?她自豪地说:我有个好老公呀！多洒脱的北京姑娘！
     另一个给我印像深刻的女孩是卑诗省大学(University Of British Columbia)的新生齐妙。那天她拿着个录音机来采访我,她猛一看就是个高中生,要不是她妈妈--原台湾警广名主播凌晨在一旁,我很难相信她是温哥华华侨之声(AM1320 CHMB)电台的记者,更为令人惊奇的是,这个很小就随父母移民加拿大的小女生,却在台北的《皇冠》杂志发表过多篇有影响的小说。后来在研讨会上,对于是将海外华文文学溶于西文?还是继续保持传统?与会者争论不休,齐妙则一鸣惊人地以自己为例,认为放弃用中文写作就意味着背离传统,也就失去了华文文学存在的意义。她还告诉我因为温哥华的香港移民太多太有钱,不但将这里的地价房价物价炒高,而且还将这里的公众语言英语变为粤语,连台湾大陆来的新移民都不得不学习香港话以适生存。西方媒体甚至把温哥华（Vancouver）称之为香哥华(Hongcouver),美国《时代》杂志干脆称其为"亚洲新都市"。齐妙说自己所上的UBC大学号称加拿大西岸规模最大的学校，它位於市区的西南方，面临乔治亚海峡和英伦湾,环境优美怡人。在广大校区中包括了8个学院，9个研究所及有1200万册以上藏书的图书馆、博物馆、高尔夫球场、健身中心、庭园和各种设备。目前约有四万名学生就读於其中，校园内黄面孔黑头发的学生抬头皆是。
     温哥华有太平洋门户之称,几乎四面环水,北边的贝立德湾是个不结冰的良港,港内货轮飘扬著世界各地的国旗,南边的弗雷瑟河向西注入乔治亚海峡,乔治亚海关将加拿大本土与温哥华岛分隔开来,就像一位诗人所说的:若不是视野被群山挡住,温哥华将会升天……但周遭的山脉也给温哥华带来一年1400公厘的雨量,使得空气清新,景色翠绿。乌云也在山脉上结成冰雪,为温哥华市制造出一年长达五个月的滑雪环境。温哥华大都会的面积市3000平方公里,包括北温哥华,西温哥华,本拿比(BURANBY),哥桂兰(COQUITLAM),哥桂兰港(PORT COQUITLAM), 莫地港(PORT MOODY),匹特草原(PITT MEADOWS),烈治文(RICHMOND),白石镇(WHITE ROCK),三角州(DELTA),新西敏寺(NEW WESTMINSTER),和兰里镇(LANGLEY)等郊区。虽然温哥华是加拿大第三大城(次於多伦多与蒙特娄),但众多的水域,高山,与公园,令人误以为它比实际面积还大。完备的交通网让温哥华人可以早上滑雪,下午航海,晚上欣赏歌剧。我在温哥华的第三天,古华夫妇曾陪我到海边的白石镇吃生鱼片,我们坐在海边的长椅上眺望远方,感叹人生的奇妙和变换无穷。这是我许多年来第一次如此轻松无忧无虑地在海边小息。初秋的阳光是那么地温柔和抚媚,周围的人又是那么地悠闲自在。当时那种心旷神怡的感受,今天想起来仿佛是做了一场梦。这种城市环境之美,好像连最有激情的诗人都不得不掷笔驻足,无言以赞。古华说在这个城市连做生意都像是在享受,商人们谈合同时都会先选个视野好的地方,鸟瞰全城,在景天一色的舒心环境下签下自己的名字……
     在温哥华最后的一天晚上是在文坛前辈痖弦家度过的,这个小型的烤肉聚会有痖弦的老友洛夫夫妇、於梨华、古华夫妇、刘登翰、刘惠琴、陈浩泉等,痖公感性地说这是他近年来最高兴的一晚,并趁兴为大家唱了两段河南豫剧,令大家拍手叫绝。前一天晚上在洛夫家他和洛夫先生、刘教授及我四人曾痛饮白酒,相谈甚欢。今天他不顾夫人有病在身,请大家再来自己家中一聚,展现其豪爽之个性。无怪乎他能长居台湾文坛之龙头,并栽培出三毛、席慕容等一流的作家,我想这都与他亲和的性格不无关系……
     "搬来温哥华吧！"这几乎是所有目前居住在温哥华的文学前辈们,对我发出的真诚的邀请。温哥华真是太平洋的宠儿,到阿拉斯加的"爱之船",就是从这里启航。所以这个码头就成为温哥华的注册商标。我虽然过去也来过这里,但是这趟温哥华之旅不仅是我感觉最棒的一次,更让我认识了一群很有意思的朋友,因为有了他(她)们, 使我一点也不感到寂寞。温哥华是我一辈子也忘不了的地方。诺拉说,夏天的景色更美,但秋天给我的感觉已经很棒了,洗印出来的相片每一张都像名信片一样。对温哥华的感觉真的是一见钟情,除了有山有水,风景如画外,整个城市的温度都好像是最适合我们人类的,难怪大家一窝蜂的往这里移民。美好的生活环境再加上随处可得的美味佳餐,温哥华真的是个好地方,逛一圈後的感觉是everything is too good to be true……
     特别是当飞机起飞时,所产生的失重(落)感,是我近年来最强烈的一次,整个旅途就好似到了一个梦中的仙境一般。难怪当我步出达拉斯机场外,面对蒸笼般的近一百度高温时,有种从天堂跌到地狱的感觉,唉,这正是我目前写这篇游记时心情的最佳写照,看到窗外骄阳下一览无余的大平原,我确信我是刚从天堂回来的,不知道我何时才能重返天堂？……


维也纳交响曲
少君

接到请我去奥地利维也纳,参加欧洲华文作家协会第三届年会的邀请时,在我脑海中浮现出的联想似乎与文学没有丝毫的联系,而是那久久不散的回旋在耳旁脑际的气势磅礴的交响乐……
    我是从达拉斯乘德国航空公司的班机直飞法兰克福的，然后租车前往维也纳。汽车穿越德国後，驶入奥地利。初入奥地利，我的心便被那重峦叠嶂、林木繁茂的景色所攫住。奥地利的森林覆盖率名列欧洲前茅。雪松、落地松、针叶松还有些不知其名的植被把山谷装饰得郁郁葱葱。由于植物带不同，那绿自然各异。有的浓绿如漆，有的翠绿欲滴。但见车窗外，峻岭环抱，山林幽邃，千山万岫在缥缈的烟雨云雾中时隐时现，给人以幽静、深厚之感。山腰间，星星点点地散落著五颜六色、形状各异的农舍或别墅。肥美的草场绿波荡漾，芳草茸茸，似绒毯、如平湖。山区的天气变化无常，刚才还阴雨绵绵，转眼阳光灿烂，满山绿染，绒裹锦装。奥地利美丽的风光，无疑为音乐家们的创作注入了源泉和活力。
    在维也纳漫步街头巷尾，即使你不懂当地语言，你仍可以凭借自己的理解与想象，凭著音乐的沟通，欣赏艺术家的表演。你会从那一座座富丽堂皇的古建筑、一尊尊栩栩如生的音乐人物雕像中体会到维也纳特有的艺术内涵。当夜幕降临时，歌剧院音乐厅内灯火辉煌，音乐爱好者从四面八方汇聚在这些高雅的艺术殿堂内，欣赏艺术家的精湛表演。施特劳斯、莫扎特等音乐大师的不朽作品早已超越了时空、国界，成为维也纳的保留节目，吸引著异国他乡的游客慕名而来。
    不错,维也纳被世人称为音乐之都。在这里产生和造就了海顿，莫扎特，贝多芬，舒伯特，施特劳斯等享誉世界的音乐家。这里不仅有维也纳爱乐乐团(Wiener Philharmoniker)，维也纳少年合唱团(Wiener Saengerknaben)等杰出的演出团体，还有维也纳国家歌剧院(Staatoper)，维也纳爱乐厅(Musikverein)等著名演出场所。每年元旦的维也纳新年音乐会就是在这个金色的爱乐厅演出，并通过电视向全世界转播。
    负责本次大会接待的俞力工兄是旅奥名作家,他那些文笔犀力的政论文不但常登载在海峡两岸的报章杂志上,而且在网络上也广为流传。他为我们安排了一间维也纳西火车站对面的舒适旅馆,使得所有与会代表可以步行吃、喝、玩、购。此次大会的客人,除了我是从美国来的演讲者外,还有专程从台湾赶到的世界华文作家协会黄石诚会长、符兆祥秘书长、名作家萧丽红女士、香港作协俞渊若教授、《中国时报》主笔杨渡、《由时报》副刊主编方梓小姐、《国语日报》副刊主编郑如晴小姐、师大教授朱荣智教授等。第一天吃饭时,我见到了我大学时代就熟知的名作家祖慰,他现就职联合报系的《欧洲时报》,并担任欧华作协副会长。欧洲的华文作协堪称小联合国,代表们分别来自不同的国家,但又经常保持着密切的联系,这与欧洲的地理环境不无关系。大会由欧华作协朱文辉会长主持,内容紧凑而活跃,代表中不乏旅欧名作家如吕大明、郭凤西、莫索尔、谢友、张攸云等,亦有异邦学者如哥斯达黎加驻德国大使Rafael Angel Herra教授、Dr.Jens Storjohann等。由于这次大会，我也结识了不少旅欧作家朋友，如来自德国的于采薇、谭绿屏、邱玉、林奇梅、麦胜梅，法国的谢思诺、何峰、胡郁莉，比利时的蒋晓明，芬兰的秦大平，英国的石蔓仪，瑞士的颜敏如、林素玲，奥地利的杨玲等。大家从不熟悉到相知相识,会上代表们就论题充分地讨论甚至争论,会下则是不放弃一切机会地畅游美丽的城市维也纳。
    从本次大会的赞助者之一的维也纳市政府旅游局的资料上,我们知道公历1278年哈布斯(Habsburger)王朝就把维也纳定为奥地利的首都。从这里,开始了哈布斯王朝长达七百年之久的欧洲历史上时间最长的帝国统治。它曾经统治过神圣罗马帝国(1273-1806中间有间断)，西班牙王国(1516-1700)，奥地利帝国(1804-1867)，奥匈帝国(1867-1981)以及一些小的王国和公国等。1529年和1683年土耳其曾两度围攻维也纳而无获，却给维也纳人代来了咖啡。今天咖啡也成了维也纳的一种文化。法国皇帝拿破仑于1805年到1809年占领统治过维也纳，他的下榻处就是在美丽泉皇宫。第一次世界大战中,奥匈帝国崩溃，哈布斯王朝告终。1918年奥地利成立了共和国，也将首都定为维也纳。第二次世界大战後，维也纳被苏、美、英、法四国共同占领十年。现在在维也纳还可以看到当年占领军留下的痕迹:在市中心有一处苏联红军纪念塔，前有喷泉，两翼塑像，甚至还有斯大林的题字。这在今天的东欧和俄国都也少见的。
    维也纳是继纽约和日内瓦的第三个联合国中心。1986年维也纳联合国中心建成，维也纳市政府以象征性的每年一先令租给联合国，联合国的国际原子能机构(IAFO)和国际工业开发组织(UNIDO)就设在维也纳。同时维也纳也是石油输出国组织(OPEC)总部所在地。奥地利和欧洲的许多媒体还叫它"红色的维也纳"。这不仅是因为维也纳的市徽是红色的，更主要的是市政府一直为社会民主党当政。所谓"红色"还指社会民主党执行了一套全面的社会福利制度，包括普建市属民宅，学校教育和医疗制度的改革，其中1930年建造的"卡尔·马克思村"是这类市属民宅的突出一例，在当时曾产生了很大的影响。
    维也纳的面积有415平方公里，人口160万，其中外来人口占很大的比例。维也纳是奥地利最主要的旅游城市，每年的游客近三百万。来之东南亚，台湾和中国大陆的游客也有13万之多，而且以每年百分之三十的速度增加。奥地利的哈布斯王朝统治的版图非常大。 它的帝国统治达七百年之久。历代君主将维也纳建造成欧洲中部的一颗灿烂的明珠。今日的维也纳依然呈现昔日的奢侈和豪华。如美丽泉皇宫(Schloss Schoenbrunn)曾经是皇帝的夏宫。历史上的茜茜公主曾长期住在这里。现在是维也纳的最主要的观光点。每年有一百多万的旅客到这里游览。这座建于十七世纪末的豪华宫殿显示了当时的繁荣。第一次世界大战後,皇帝被废除,这座宫殿也归国家所有,这里的许多房间和大厅供游人参观,奥地利总统也在这里迎接各国的贵宾。宫里的马车展览馆也很有名,它收集了六十多辆产于1690至1917年的御用马车。当年的皇帝似乎还是个植物和动物迷,在这里建造了一个巨大的钢结构的玻璃暖房和动物园。据说还是世界上最早的几个动物园之一。现在一到夏天，宫里的音乐厅就举行化妆音乐会，演员们头戴金假发，身著十八世纪的服装，演奏莫扎特的曲子。在宫里的罗马废墟旁，常常演出著莫扎特的歌剧"费加罗的婚礼"。另一个令维也纳人骄傲的古迹是太子宫( Schloss Belvedere)，它的第一位主人是Prinz Eugen von Savoyen(1663-1736)。据说他本是法国人。因身体矮小被拒绝接受当兵，只能投军于奥地利皇帝的军队。由于他作战勇敢最後竟当上了军队的最高指挥官，打退了土耳其奥斯曼军队对维也纳长期的围攻，成为奥地利历史上的一位英雄。在今天的霍浮堡皇宫前的英雄广场上，只有一座纪念铜像就是这位太子。他死後太子宫归哈布斯皇族所有。太子宫的最後一位主人是奥地利费定南皇太子。这位太子在南斯拉夫萨拉热窝被刺而亡，从而引起第一次世界大战的爆发。太子宫分上下两宫，上宫在皇帝时代主要用来举行各种大型舞会和晚会。後来上宫被改建成奥地利国家美术馆，主要收集十九和二十世纪奥地利和欧洲艺术家的珍品。其中包括Gustav Klimt和Egon Schiele的绘画。Klimt的代表作是"吻"。而Schiele的作品在1900年前後曾应题材淫秽而轰动一时。
    到维也纳不听街头音乐家的演奏,可以说就等于没到过维也纳。第二天晚上,我和祖慰、方梓、杨渡、胡郁莉等到多瑙河边喝酒听歌,然后又漫步于市中心的圣斯蒂芬大教堂(St.Stephansdom)旁,面对此起彼伏的乐曲和歌声,犹如进入了世外桃园之仙境一般。圣斯蒂芬大教堂是维也纳的象征,它坐落在维也纳市中心的中央，故又有"维也纳心脏"之称，教堂塔高１３６.７米，其高度仅次于科隆教堂和乌尔姆教堂，居世界第三。圣斯蒂芬大教堂始建于公历十二世纪，最早建的部分是现在的大门和左右两侧的门墙，为罗马建筑风格。哈布斯王朝统治奥地利後，又对教堂进行了重新扩建，修建了南北两座高塔。南塔先造，有１３６.７米之高，具有哥德风格。北塔後建，又具有文艺复兴的味道。十八世纪时，大教堂又进行了一次扩建，同时对外面的墙壁以巴洛克风格为基调进行了整修。在二次世界大战的最後几天，一场大火将大教堂严重烧毁。直到1948年大教堂才重新修好，开放。圣斯蒂芬大教堂南北两塔都可以坐电梯而上，俯瞰维也纳的全景。在北塔的钟楼里有一座"普默林"钟。这座大钟本是在１６８３ 年战胜了土耳其军队後用其所弃的武器盔甲浇铸而成。在二战最後几天的那大场火中，大钟掉了下来，摔得粉碎。现在的这座是战後人们收集其残骸按原样重新铸造的。平时"普默林"大钟是不随意敲响的。只有到新旧年交替的时刻，"普默林"浑洪的声音才回响在静谧的夜空，向人们祝福。
    斯蒂芬大教堂也是维也纳的象征，是维也纳旅游者的必到之处。当你站在斯蒂芬大教堂门口前，你若仔细的话,可以注意到，在大门右侧的墙上有一个不怎么引人注目的记号"０５"？说起来这里还有一段故事。１９３９年奥地利合并到法西斯德国，从此这个具有古老文化和历史的国家，不仅失去了自己的主权，而且失去了自己国家的名称，奥地利不再叫做 Oesterreich，而是叫做 Ostmark（东部省）。尽管希特勒的统治是以残酷而著称，在奥地利仍然活跃著地下抵抗运动组织。这个组织的使命之一就是提醒奥地利人民不要忘记自己的祖国 Osterreich。地下抵抗运动组织的战士在维也纳的许多地方,包括斯蒂芬大教堂的墙上刻下了"０５"的记号。"０"代表了字母Ｏ，"５"代表了第五个字母，这个字母就是"Ｅ"。在那个特殊年代，ＯＥ就是代表Oesterreich，代表奥地利依然存在。这是一个非常巧妙，非常有意义的记号，在奥地利人民中留下了深刻的印象。时光荏苒，第二次世界大战已过去半个多世纪了。奥地利人仍然把这个记号保留在斯蒂芬大教堂的墙上。每当岁月的流逝使这个记号面目模糊时，就会有人用白漆把它重新涂写，为的是要人们不要忘记这段历史。
    围绕著维也纳老城区的环城林荫大道有4公里长57米宽。散布著维也纳最重要的建筑：霍浮堡皇宫，国家歌剧院，艺术历史博物馆和自然历史博物馆，国家议会，维也纳市政厅和广场，皇家剧院，爱乐协会音乐厅，城市公园等。陪我游城的维也纳大学钢琴系的露思说，许多伟大的古典作曲家都在维也纳生活和工作过，在这里他们写出了自己的最著名的作品，许多人又是在这里与世长辞。後人们在维也纳修建了许多纪念碑，纪念像和纪念馆来表示对他们的怀念。城市公园坐落在维也纳的环城林荫大道上。维也纳小河在它的身边静静的流过。这里有舒伯特，小约翰·施特劳斯，布鲁克纳，莱哈尔等人的纪念像。其中小约翰·施特劳斯是全维也纳所有音乐家纪念像中修得最漂亮的一个。这是座镀金铜像，後面有洁白的大理石塑成的花环，两旁长年鲜花盛开。每到夏天，人们在小约翰·施特劳斯铜像旁，奏起圆舞曲，翩翩起舞，重温当年的好时光。她还陪我到维也纳国家歌剧院（Staatoper）参观，露思充满自豪地说，这座建于１８６１至１８６９年的著名歌剧院，世界上有许多的著名作曲家、指挥家都在此担任过维也纳国家歌剧院的总监。例如：马勒 (1897-1907)，理查·施特劳斯(1919-1924)，Clemens Krauss(1929-1934)，Karl Boehm (1954-1956)，卡拉扬 (1956-1964)，Lorin Maazel(1982-1984)以及阿巴多(Claudio Abbado, 1986-1991)。她说如果讲意大利米兰的斯卡拉歌剧院是意大利歌剧的中心，那么维也纳歌剧院就是德语歌剧的中心。在这里不仅演出古典作曲家的作品，如莫扎特，贝多芬，也演出近代作曲家，如马勒，理查·施特劳斯，瓦格纳等的作品，还演出一些现代作曲家的歌剧。所有的在维也纳歌剧院演出的歌剧都是所谓�"严肃歌剧"，只有一个例外，在每年的圣诞节前，维也纳歌剧院要演出一场真正的"维也纳歌剧"--小约翰·施特劳斯的《蝙 蝠》。
    露思说这个歌剧院的唯一缺点就是票价太贵，包厢的每张票要二千多先令，最次的也要几百先令。但为了使普通百姓，特别是学生也有机会欣赏歌剧，维也纳歌剧院有时会出售站立票。站立票一般在演出前两个小时出售，遇到大师级演出或特别的节目时，许多人会提前三四个小时去排队卖票。有些精于此道的学生这时就显示出他们的精明能干来了：带上一本书，一张小凳子，和一条围巾，早早地赶到售票处。这时大门还关著，就坐下来，看看书也不急。而围巾更是要派大用处：一旦买好了票，马上以最快的速度直冲三楼，占好最好的位置，把围巾的两端系在前面的栏杆上，这一片地方就归自己了。在演出之前，还可以在外面的沙发上好好地休息一下，看看墙上的油画，塑像。我问她是不是其中的一员？露思打了我一下，露出了一个调皮的微笑……
    当然，要在维也纳欣赏交响乐，首推维也纳爱乐厅(Musikverein)。里面有两个演出厅：大厅和布拉姆斯厅。大厅又称为"金色大厅"，每年元旦的维也纳新年音乐会就是维也纳爱乐乐团在这里演出的。维也纳本地的众多乐队以及世界上的许多乐队都来这里演出。挂�"维也纳（德文Wien，英文Vienna）"招牌的乐队有多少？似乎没有人能弄清楚，但我好像更喜欢市中心的露天音乐广场，那里不但不收门票，而且还可以边喝咖啡，边欣赏各种不同的音乐和人物。谈到维也纳的咖啡，真不可与美国的加油站咖啡同日而语。在维也纳的大街小巷有数不清的咖啡馆，当地朋友说欧洲的历史是写在咖啡桌上的。维也纳的咖啡有许多种类，例如：Mokka摩卡，不加牛奶的黑咖啡。leiner Brauner小杯加奶咖啡。rosser Brauner大杯加奶咖啡。elange一种加带泡沫牛奶的咖啡。咖啡馆的咖啡不是"泡"出来的，而是"打"出来的：用高压蒸汽直接冲新鲜磨好的咖啡粉末，这样打出来的咖啡就会带层泡沫；然後再倒点也用高压蒸汽冲过的牛奶。这种咖啡味道足，令我们这些从美国来的"老土"大开眼界。iaker这是种装在玻璃杯里的，同朗姆酒（Rum）或白兰地混合咖啡。而inspaenner是装在玻璃杯里的，上面放有许多奶油的摩卡咖啡。iener Eiskaffee则是在冷摩卡咖啡里加上香草冰淇淋和奶油。
    如果说维也纳咖啡的渊源可以一直上溯到久远的非洲和阿拉伯古文化的话，那么今天人们印像中的咖啡馆则是一种纯粹的欧洲文化，更确切地说它甚至还是欧洲近代文明的一个摇篮和历史见证。当１７世纪咖啡从它远在非洲的故乡埃塞俄比亚，经过也门和称霸阿拉伯半岛及中东地区的奥斯曼帝国，缓慢而又不可阻挡地登陆欧洲的时候，也恰恰是动荡的欧洲告别中世纪最后的黑暗，通向近代社会变革和民主的开端。哥伦布发现新大陆、东方探险旅行和海上贸易的热潮，还有奥斯曼帝国数番远征欧洲带来的空前规模的文化冲突和交流，打开了欧洲的视野。1637年在阿姆斯持丹港卸下了第一批来自东方的咖啡豆，使历来被西方视为奢侈品的"君士坦丁堡迷人的金色的咖啡"，跨出了以往贵族社会狭窄的圈子，成为各阶层市民共同的爱好。而咖啡馆是纯粹欧洲文化产物，从意大利的威尼斯诞生了欧洲第一家公开的街头咖啡馆开始，法国巴黎和维也纳也紧随其後，轻松浪漫的法兰西情调和典雅内省的维也纳式的文人气质各居一格，成为以後欧洲咖啡馆两大潮流的先导。它是新兴"布尔乔亚"集聚的社交生活中心，雄心勃勃的共和党人的政治沙龙，启蒙主义的信徒传播激进思想和文化的"芬尼大学"，自由报界新闻来源的俱乐部，诗人和艺术家相会的乐土。
    咖啡馆使原来上层社会封闭的沙龙生活走上了街头，在许多城市，它曾是最早的市民可以自由聚会的公共社交场所。人们在这里读报、辩论、玩牌、打桌球、听音乐、观赏和拍卖新派绘画或者刚发明的机器……许多近代革命的狂热浪潮，不少也是从咖啡馆开始的。从个性解放的自由旗帜卢梭、伏尔泰到崇尚暴力和极端的法国大革命先验雅各宾党人，都有自己固定聚会的咖啡馆。大革命时代拥有广泛影响的政治咖啡馆，都曾在相当长的时间中，扮演了作为民主政治前身的大众议会的角色，而现实派小说的奠基人狄更斯、以批判风格著称的作家巴尔扎克和左拉、先锋派诗人剧作家卡夫卡、以及勋伯格、毕如索、布莱希特，直至精神分析学大师弗洛伊德、阿德勒和现代分析哲学的创始人维特根斯坦等一连串辉煌的名字，则把欧洲近代数百年的文化发展史大写在不同咖啡馆的常客簿上。
    至于本世纪初享誉西方的维也纳"咖啡馆作家"，更是在这里度过了他们的整个文学生涯。他们当时大都生活拮据，没有自己的客厅，所以每天在固定的咖啡馆相聚，讨论文学和抽象的哲学，也利用这里结交同行，感觉新的气息；跟常来咖啡馆的出版商和报纸编缉谈判稿约和合同，还能使用在当时还很稀罕的电话。咖啡馆是他们在大都会里的生活中心、文学基地，也是最能激发创作灵感的地方，他们的不少名篇巨著，不是在紧闭的书房里，而是长年累月在文友汇集的咖啡桌上写完的。他们几乎总是在午夜关门时自己把椅子放到桌上去的最後一批客人，有时还结群再去下一个关门更晚的咖啡馆，直到第２天清晨早报上市後才慢慢回家。著名的"咖啡馆作家"宣称自己的终身职业首先是咖啡馆常客，其次才是作家，去咖啡馆不是为了喝咖啡，而是他们的一种存在的方式。这样的人也不仅仅局限于文学圈子，咖啡馆的常客来自整个广义的"有闲阶级"，三教九流，各据一方，在形形色色的咖啡馆和缭绕的烟雾里寻找乐题和知己。"绅士咖啡馆"、"画家咖啡馆"、"记者咖啡馆"、"音乐咖啡馆"、"大学生咖啡馆"、"议员咖啡馆"、"工人咖啡馆"、"心理学家咖啡馆"……等等五花八门，各有各的气氛和风格，甚至连艺术趣昧也大相径庭。
    注重生活品味的维也纳人有一个传统说法，在多瑙河边叫人换一个咖啡馆也许比换一种宗教还难！一个地道咖啡馆，常客不仅决不轻易改变自己的咖啡馆，连来咖啡馆的时间和坐在哪张咖啡桌上的习惯都是固定不变的。这种忠诚的关系当然也体现在好客不倦的主人，不用招呼，熟知自己常客脾气和嗜好的老待应生就会端来他最喜欢的那种咖啡，配上一盘特色点心，甚至还会随手带来他最爱看的报刊，不必说谢谢，这些在一个正宗的咖啡馆里都是理所当然的。这里的常客和招待的关系犹如忠诚默契的知己好友，偶尔身无分文，也不会受到冷遇，从招待到周围的其他常客都会慷慨解囊，有什么不平的心事也可在此一吐为快！只要一小杯咖啡就可以坐上一天，看报读书，跟人交谈讨论，有时接连见两三批朋友。或整晚对弈玩牌，待应生也不会有任何怨言和不快，而总是微笑著送上一杯杯免费的水；这种传统在维也纳咖啡馆里至今犹存。咖啡馆的大家风度不仅使这里成为经济不宽裕的文人学者的乐土。也使他们中的很多人在文学上成名的同时，也成了深知品尝咖啡奥秘的行家。
    奥地利最著名的作家茨威格（Stefan Zweig，1881至1942）一生在咖啡厅里汲取了无穷的养分。咖啡厅是他观察世界的地点，也是他心灵的慰籍。茨威格的一生留下了《同情的罪》、《一个陌生女子的来信》等不朽的文字。他在中学时期便展现才华，最常去的地方是维也纳歌剧院，以及大街小巷中的咖啡厅。《傍水之家》使他一举成名，成为维也纳浓厚的文化气息中一颗闪亮的新星。维也纳的文人以剧院为聚会中心，戏曲结束後，激情的观众并不马上离去。他们会聚集到歌剧院对面的莎榭（Sacher）咖啡厅。茨威格便在咖啡厅的艺术气氛中接触了德布西、史特劳斯的音乐，读到了保罗瓦雷希的文字。他也经常和另一个作家史奈勒相约到咖啡厅里阅读年轻作家的作品。葛林斯德（Griensteidl）咖啡厅也是他常去的地方。茨威格在《昨日之世》中写："许多很有才华的作家聚集在这里。厅里红、黑的色调，木雕的墙饰、铜制的窗栏杆、打著蝴蝶结的侍者，一切都有帝国的风味。"
    奥地利国家虽小，但旅游业却十分发达。1998年接待游客达二千五百万，平均每个奥地利人接待游客三人。旅游业的发达推动了维也纳旅馆业的迅速发展。从收费低廉的农舍、家庭旅馆、青年之家、饭店旅馆直至昂贵的休假别墅和豪华的国际饭店一应俱全。在维也纳作客几天，才发现她远不止是我印象中的"世界音乐之都"。音乐在19世纪的辉煌只是维也纳传统的一部分。到过维也纳的人，最强烈的感受是每一幢建筑，每一条街道几乎都有挥之不去的传统痕迹：维也纳人说话间常会提到"约瑟夫皇帝"、"希茜皇后"怎样怎样；一些商店还会用贵族的爵号来尊称他们的老顾客。那天我们在主人的安排下参观维也纳的市容，一路看一路不住地赞叹。那鲜花抱拥，绿树成荫的内环路，内城中心那巴洛克式的宏伟宫殿、中世纪的哥特式教堂以及用希腊复古风格建造的会议厅、博物馆、歌剧院等等，无一不使人油然产生历史的遐想。但奇怪的是，为什历经两次世界大战的洗劫以及战争的不可避免的破坏之後，维也纳还能如此完美地保持中世纪的建筑遗产呢?市旅游局的导游告诉我们：从公元１０世纪起统治奥地利 的巴奔堡家族到哈布斯堡王朝，直至奥匈帝国之後的历届政府，都无一例外地坚持保护传统建筑，历代人民最喜爱的统治者是致力于国内建设的君主。据说，约瑟夫皇帝就是因为在位期间实现了维也纳有史以来最雄心勃勃的城市重建计划，成就了今日维也纳的内城规模及主要建筑群的格局，才被人们称颂。走过举世闻名的国家歌剧院时，陪同我们的导游小姐说了一件动人的事：第二次世界大战中，国家歌剧院曾被美国空军飞行员当作火车站而炸毁。战後，政府在极其窘迫的经济困境中，仍然勒紧腰带援资重建。人民也纷纷解囊捐资，那一个先令一个先令不少是孩子们献出的面包钱。历经８年、耗资１亿先令，将仍然保存文艺复兴时代风采的新国家歌剧建成，奥地利曾举国欢庆。在维也纳街头，俯拾皆是的雕像也令你眼花缎乱。这里的雕刻艺术大量是旧的文化遗存，１５世纪时发生的瘟疫灾难，都被雕成塑像屹立在大街小巷或者屋顶廊柱上。在维也纳有名的饭店、餐馆里也到处可见精美绝伦的雕刻。
    最令人惊喜的是俞力工兄在最后一天，为我们安排了一次在音乐王国品美酒的节目。奥地利是欧洲仅次于意大利的葡萄酒生产大国，全国拥有葡萄种植面积达５万公顷，尤以白葡萄酒质量为佳。我们驱车从维也纳出发向南部进发。不到一个小时，已经进入了盛产葡萄的伯根兰地界，车窗两侧不时掠过不高的山坡和一片片沐浴著阳光的葡萄园。得天独厚的天然条件为葡萄的生长提供了有利的气候。沿湖的沙质、黑色的土壤适宜生长果实饱满、味道柔和的葡萄。便利的交通条件和历史的渊源，使这一地区的葡萄酒酿造和贸易业自中世纪以来就十分发达，其酿酒业以传统的家族作坊为主。信步穿过花草茂盛的庭院我们来到了坐落在东南一隅的酒窖。顺著陡度颇大的楼梯一步步走下去，顿觉灯光昏暗，凉气袭人。这是一个有著拱形屋顶、面积约２００平方米的密闭大厅。过道两侧一字排开横放著许多只大小不一的储酒桶，最大的直径有一人多高，长约３米。有趣的是，不少酒桶的正面精工细刻著各式图案。图案古色古香，远远超过装饰酒桶的范围，而堪称一件件精美的艺术品。参观过酒窖，主人邀请我们到他庭院一侧的别墅中用餐小憩。这是一间很大的厅堂，天然木色的天花板和桌椅，柔和的灯光，手工织做的窗帘，墙上装饰著各式手工艺品，营造出一种宜人的田园气氛。正当我们欣赏议论之际，主人已取来了高高低低十几种各色自家酿造的新酒请我们品尝，次序是从低度数品到高度数，一边还为我们做示范。像这样自产自销的酒店在奥地利有许多，每一家都是展示这个国家乡土文化的一个小博物馆。最后，好客的主人捧出了令我们惊喜无比�"冰雪葡萄酒"来招待我们。我早已听说过这冰雪葡萄酒是用越冬葡萄酿成的酒，由于产量极少而十分珍贵。只见杯中晶莹剔透、琼汁闪烁。小心翼翼地呷一小口，竟如玉液沁喉，清凉甘洌，余味不绝，果然名不虚传。
    当我们最后在多瑙河边一家奥地利小馆里,大杯大杯地往肚子里猛灌葡萄酒时,一个个醉意朦胧地互道珍重时,彼此注视着泛着红光的脸,望着窗外缓缓流动的多瑙河水,内心深处都含着浓浓的留念。此时的大家都已成为至交,相见恨晚之情溢于脸上,流淌出碰撞的酒杯,无论是自称只喝白酒的朱教授,还是声言在法国滴酒不沾的祖大作家,都为维也纳的音情画意所感动,伴随着那永不停止的乐曲声大喊着"干杯"……好熟悉的乐章！是小约翰施特劳斯的《蓝色的多瑙河》？还是舒伯特的《小夜曲》？在第X杯酒下肚后,头重脚轻的我突然听出整晚在饭店里回响的是,竟那个曾为中国古代大诗人李白的诗谱过曲的大音乐家--马勒的交响曲《大地之歌》的最后的乐章--《告 别》……


上海三六九
少君

当来自记忆的浪潮涌入，这城市就像海绵一样将它吸收，然後胀大……但是，这座城市不会诉说它的过去，而是像手纹一样包容著过去，写在街角、在窗户的栅栏、在阶梯的扶手、在避雷针的天线，在旗杆上，在每个小地方，都一一铭记了刻痕、缺口和弯曲的边缘。--摘自伊塔罗·卡尔维诺《看不见的城市》
     对于那些在美国出生长大的华裔ABC，上海是一个非常遥远而神秘的地方，在他们的心目中，"上海"这个词只有和那些遍布各地中国城的那些上海餐馆有所联系，而那些餐馆大都叫同一个名字:"上海三六九"。
     上个月于公于私都不得不回中国大陆一趟的时候，我苦口婆心地说服安娜和丹尼和我一起去，以便让两个还未上学的小ABC，亲身经历一下他们只在地图仪上所触摸过的中国，也许会在幼小的心灵中，留下一丝有关华夏的记忆。我把我们短促行程的第一站选定了上海。
     不知为什么，我对上海一直怀有一种极为复杂的情感，我也曾经检讨过这种情感的原因和由来，但毫无结果，直到第二天将要身临上海时，我还在捧读三十年代誉满上海滩的作家张爱玲的那本名著《到底是上海人》，她那一针见血的话好像就是我内心深处的感受，却长久地说不出来:"上海人是传统的中国人加上近代高压生活的磨练，新旧文化种种畸形产物的交流，结果也许是不甚健康的，但是这里有一种奇异的智慧。谁都说上海人坏，可是坏得有分寸。上海人会奉承，会趋炎附势，会混水里摸鱼，然而，因为他们有处世的艺术，他们演得不过火�"
     对于从没有认真地了解过上海的人来说，大都会有张爱玲所描绘的印像或感觉，他们甚至不清楚该如何描述这个城市？华丽欲望之都、颓靡记忆之城，还是新旧符号纷呈之处？见过或未见过，到过或未到过，我们的脑海中都各自有一座名之为上海的城市，用历史拼贴，用记忆架构，或者从文学家的作品中，也可以重现这样一座城市。上海，作为中国最大的商埠，以及清末租借地的所在，正是中国近代史上中西交流的幅骤点。本土与异域、封闭与开放之间的异质文化丰富了这城市的内涵，作为西潮冲击的第一线，上海在漫漫岁月中一直保有其鲜明的城市个性，多元文化色彩与自由风气，开创了中国历史上全盛的"上海时代"，召唤一代又一代的冒险家於此发展。
     根据上海官方资料的介绍，上海市，简称沪，地处长江三角洲的东缘，中国南北海岸线的中点，黄金水道长江的入海口，地理位置优越。上海属北亚热带季风气候，四季分明，日照充足，雨量充沛，年平均气温16℃左右，上海是长江三角洲冲积平原的一部分，地势坦荡低平，平均海拔高度4m左右。河湖众多，水网密布，水资源丰富。全市面积6340.5km2，人口1304.4万人，设15个区、5个县。流经市区的黄浦江将上海分为浦东、浦西两大区域。
     当上海作家协会负责接待我的陈贤迪主任，热情且专业地将这两天专门陪我游上海的机关车队周队长介绍给我时，我已从与他们的握手中，感受到上海人的热情。这位周队长是我这么多年往返大陆中，所遇到的最有水准和最专业的司机，其服务素质之高和对上海的了如指掌，使我们这次上海之行感受良多获益不浅。
     上海著名的旅游点如人民公园、动物园、虹口公园、中山故居、鲁迅故居等等，我在来美前都去过，所以要求周队长带我们去新的景观。当我们乘电梯登上上海最高的东方明珠电视塔时，环视整个上海，你会强烈地感受到上海的宏伟和壮观，其大都市的气势决不亚于香港和世界上的许多大城市。另一个很深的印像是上海的大街小巷；人如潮涌；大小商店，涌挤不堪,公园江畔,处处满人。上海本地生产的商品包罗万象、应有尽有；世界各地名牌产品也充满上海市场，让人觉得上海真是人文、商品的汇集中心，是冒险家的乐园。
     上海的朋友用漩涡来比喻，说北京是一个大漩涡，所有的一切都在漩涡之中；而上海则是由一个个的小漩涡构成，在时代的洪流中冒险家可以在漩涡与漩涡之间的落差中发展，很多的可能性就在升落之间诞生。
     早在北宋年间，上海就出现了各种海内外商贸活动，自1291年建立上海县开始，上海就由一个滨海渔村逐渐演变成世界重要港口和商贸都市。1949年以後，上海由多功能的经济中心城市逐渐演变成单一功能的生产中心城市，使上海得天独厚的优资条件难以发展，而且长期的单一功能生产中心城市不能与国际商贸轨道相连，因而影响上海商贸自然与人文资源的合理开发，直接造成上海各类商品市场和非商业市场的故步自封。这种情况在中国大陆实行改革开放政策之後方才得以改变，在1980年促成市场与商品的初步繁荣，同时在一定程度上恢复了上海在昔日历史舞台上的商贸集散中心的地位。进入九○年代後，特别是浦东的开发和开放引起海内外极大关注，上海从此开始全面发展外向型经济，以国际大市场为目标。开始发展了股市、汇率、金属、石油等期货市场，逐步向国际经济、金融和贸易中心方向发展。
     浦东新区东濒东海、西临黄浦江，含原川沙县及南市、黄浦、杨浦区临江地区，面积约518平方公里，距离市中心约15公里。浦东有深水良港的优越条件，是中国东部沿海少有而且可以大面积开发的土地。目前已经先行开发了陆家嘴金融贸易区、金桥出口加工区、外高桥保税区和张江高科技园区。陆家嘴与外滩仅有一江之隔，将全部划入市中心区，今年完工的海底隧道和地铁使其成为市中心区的延伸，现代化的银行大楼、办公大楼，以及商业、文化、娱乐设施临江而起，从外滩隔江望去，高楼林立，错落有致，犹如东方的曼哈顿。
     我们当晚住在了上海最繁华的南京路上最具历史意义和最佳地理位置的国际饭店，其装潢和管理均堪称一流，特别是内部装修，极似美国，以致于安娜一进房间就喊:"HILTON!"，对饭店旁边的麦当劳，两个孩子更是欢跳不已，由此可见上海正步入国际化的轨道。
     晚上在安排好安娜和丹尼的节目后，我与上海《文学报》编辑，亦是作家的刘雪姬彻夜长谈，她以具有上海特色的散文掘起于文坛，多次获得大奖，而且人如其文，家学渊源，娇小儒雅，吴浓软语，是典型的上海才女。我们对于上海的文坛，中国的南北文化聊了许多许多……无须遮遮掩掩，北京人和上海人在很大程度上处于一种无形的对立状态。当然，无论是北京人还是上海人，他们在其他各省市人面前普遍存在着大城市人的天然优越感。北京是政治文化中心；上海是最大的工业城市和金融中心--两市在全国的地位可谓不分伯仲、各有千秋，彼此不服气是在所难免的。其实，以同理来看福建的厦门与福州、山东的青岛与济南。辽宁的大连与沈阳等等，都是类似的感觉。尽管经济上北京对上海望尘莫及，但文化上北京的优势是显而易见的。上海很出色的作家一旦到了北京就自动降了一级，而北京二流作家若去上海则自觉就是一个大腕儿。上海作家为此心理不能平衡，不断发出抱怨却无济于事。因为具有中心地位，北京作家理所当然地认为自己就是主流，而上海只能屈居地方派系。由于北京的媒体具有辅射全国的威力，北京的作家自然也能有辅射全国的宣传；上海的一些媒体尽管在全国也有相当大的影响力，但终归没有北京媒体的群体力量大，在上海滩正走红的作家一旦离开华东土壤，可能就失去了应有的感召力。虽然上海人对于王朔的京味小说不喜欢读也读不懂，但一提起王朔还是大姆指一竖称之为大作家。时常有些上海作家责备上海媒体不注重自己本地作家的宣传却热衷于报道北京的大腕儿们，然而即使是上海读者和观众，他们更关心的也首先是最具有知名度的人物。南北两地的作家圈子更是矛盾复杂。我在北京时一位身居要职的著名作家，在和我谈起上海文坛逸事时，当我提起一位在上海数一数二的名作家的名字时，他立刻用一种不屑一顾地口吻说:他写的那些东西也叫文学，整个是一堆上海嗲文化的垃圾!
     对於地方风情，人们已习惯於�"胡同文化"来称谓北京，为了与之对照，人们又称上海的地方民俗文化为"弄堂文化"，两者在许多方面形成了有趣的对照。上海传统市民生活最具特色的，莫过於弄堂。从十九世纪末到二十世纪中叶，上海大多数市民居住的都是弄堂房子，每条弄堂里的住户都来自不同地方，社会阶层也不同，可谓三教九流、五方杂处。弄堂房子又叫石库门房子，其结构脱胎於传统的四合院房屋，但是比四合院占地少、造价低，这固然与其起源於居民和江浙的地主为躲避小刀会和太平军而躲进租界，从而造成租界地皮紧张有直接关系，但同时也反映上海人讲求经济、实用的特点。一九二○年代後，上海有所谓新式弄堂出现，对传统弄堂房屋进行了一番改革，将石库门的高墙改为矮墙，天井改为小花园，增加卫生设备，但一幢幢毗连的房屋形成的弄堂结构并没有什麽改变。目前上海的弄堂房子正日益被新式的住宅楼代替，现存的弄堂房子十分拥挤，这种产生於租界时代的居住形式，在今天显然已完全过时，但是对�"弄堂文化"的孕育，以及上海人地域性格的形成却有著深远的影响。
     石库门，小弄堂，老街坊，构成了上海人生活的风景线。下雨了，不要紧，邻家阿娘自会帮你将晾在外面的衣被收起来，孩子中午放学了没有饭吃不要紧，隔壁阿婆会帮你安排妥当，孩子们放学了可以在一起温课、做游戏，大人在工作或生活中遇到了困难，左右邻居一商议，办法就有了……这是上海人随和、合群的特性和互助的精神在申城的生动体现，他们真正需要的并不�"私密性"。这就是为什么许多上海人在告别三代同堂的尴尬和和没有煤卫的无奈后，依然对那离自己久远的旧式弄堂魂牵梦绕！
     走在大街，你可从巨幅的楼市广告中，发现许多由钢筋水泥浇铸而成的楼宇被赋予了弄堂味的名字，如"新上海一家人"等，它的广告说："华灯初上，夜幕四垂，又是一家人吃饭的时候了。邻居在窗前打着招乎，妈妈在阳台上呼唤着孩子，爸爸在摇椅上看着报纸。"这里没有漂亮的效果图、没有明白的房型介绍，它诉求的是一种新生活的感觉、一种新生活的氛围，更多的是一种许多上海人对弄堂文化久远而珍惜的美丽回忆。
     以"京味儿"著称的作家老舍在剧作《茶馆》中，成功地将北京的茶馆作为风土民情的集中展示，而上海的茶楼也一度是上海早年地方风情的浓缩表现。上海茶楼和北京茶楼一样，在清末民初达到繁荣的高潮，遍布大街小巷，较著名的有春江话雨楼、春申宝带楼等，豫园内更是布满了无数大小茶馆，其中以春风得意楼的厅堂最高大敞亮、生意最兴隆。每一个茶楼都是一个小世界，在那里有各色人等，茶客们也并非单纯为品茗或解渴，商人们即把这里作为交易所。茶楼还是民间文艺的舞台，每个大的茶楼同时都是一个说书场，说书艺人们常表演《三笑》、《杨乃武与小白菜》等在江南民间广为流传的故事。茶楼里过去还有一种人叫�"包打听"，即巡捕房的侦探，他们有时甚至在此办理案件，将茶楼当成巡捕分所。旧上海街头的一些露天职业也是弄堂文化不可缺少的一部分。上海街头的露天职业种类繁多，价格低廉，服务对象主要是一般的上海市民，而成为旧上海市民们日常生活的一部分。"缝穷婆"是那些走街串巷、替穷人缝衣的妇女，大多来自苏北，胳膊上挎著竹篮，里面装著针线和尺剪，还随身带著一个小凳子。类似的修理行业还有修理旧胶鞋和修理钢笔的。卖梨膏糖的小贩并不只在街巷走动或像北京那样靠吆喝，他们招徕顾客的方法是边拉手风琴边演唱迎合市民口味的小调。此外还有西洋镜摊、书报摊、理发摊、马路牙科医生等。
     这些本来早已消失的街头职业，随着失业下岗工人的增加，又开始在上海滩复活。第二天由于时差的原因我起床很早，出来信步漫游上海街头，发现上海的早晨好热闹，商摊遍布，食客如蚁。上海街头的点心摊分为固定和流动的两种，固定点心摊有生煎馒头、大饼油条、葱油饼、荤素大包、粢饭、排骨年糕等，摊主一般支起一个布篷，在篷下放几条长木凳给顾客坐。流动点心摊所供应的风味小吃花样极多，有馄饨、面条、白糖莲心粥、牛筋百叶汤、桂花红豆汤、五香茶叶蛋、臭豆腐乾等。
     另一位上海作家告诉我，逛上海大街小巷的另一种景观，是看行走于市的上海妇人。上海妇人在穿着打扮上有曾经沧海难为水的豁达，也许是她们年轻时候实在过于风光明媚了，所以到了中年穿什么都没有所谓。一条睡裙屋里屋外随便穿，甚至能够穿了去坐公共汽车和地铁，这要算大上海一景。不过穿睡裙逛百货公司的上海妇人是小看不得的，看看她们手里牵着的儿女，头是头脑是脑，个个穿得一丝不苟，不甘人后，他们的亲娘乍一眼瞧去，反倒像是老妈子了。你怎么能够相信那蓬头黄脸，冰棒儿都舍不得吃一根的妇人曾经是个迷得死人�"上海小姐"？
     上海妇人的娱乐一个世纪没有变过，搓麻将，听绍兴戏，现在改成看港台长篇电视连续剧，夏天握把葵扇，冬天捂只热水袋，哭哭笑笑，笑笑哭哭，那是一天里最享受的时光。看完电视朗声打个哈欠，坐到灯下记流水账，鸡毛菜几角，猪蹄膀几块，股票还值多少，在丈夫的鼾声里又猛然想起炒菜的油所剩不多了，把一堆烂糟糟的钞票点来点去，再去翻一翻丈夫的裤子口袋，检查有没有私存了零用钿……
     六、七十年前，上海妇人和上海小姐曾经是一样迷人的，她们是一群鬟髻乌亮，衣襟整齐，相夫教子游刃有余的少奶奶。是从什么时候开始上海妇人沦落成了今天的不拘小节的呢？又是从什么时候开始她们不再是水作的，而是钢铁或者其它材料铸成的呢？这是一个问不得的问题，大概没有人曾经计算过，大陆的历次革命，文化大革命或者经济大革命中，都有一笔昂贵的代价，那就是上海妇人的优雅。
     在与上海文化界的朋友或聚饮或神聊时，他们都提到举凡经历过些风雨的老上海家庭，都与两样物件有些感情。这两样物件一�"袖套"，电影里小老板小伙计手臂上套的那个保护衣服袖口的东西；二是"假领头"，就是只有挺刮的衬衣领没有袖子和衣身的那种"服饰"。当年，最讲面子的上海人出门做事，总不忘记在洗成蓝灰色的中山装里换一换通常是白"的确凉"的"假领头"，用一两块钱的领子达到干净和文明的最低标准，重新抖擞精神去面对发窘的生活。这种生活的艺术，很多人看不懂，豪爽的北方人对此尤其不齿："没衣服就没衣服，弄什么假的！"标准骂名是"抠门"，客气地说是"精明"。现在，时代已经发生了许多变化，而对上海人来说最刻骨铭心的，就是当年的上海支撑了整个中国的国民经济，上海人却无钱为自己买得一身整个的衬衣。
     当然，今天的上海已今非昔比，北京人见面问"吃了吗？"上海人见面则问"买房了吗？"朋友说了个我们都熟悉的上海作家买房故事。别的都不记得了，只记得那些着意刻画上海人精明本性的情节：她想买一处属于自己的房子，半年多好不容易相中了一套房。天晴去看，阳光充足，下雨去看，滴水不漏。看复又看，一日晚上再去，陪同者对这套80平方米的二室一厅房只卖30万元大表赞赏，几人席地而坐，忽一人想起开窗通风。这一开窗，附近高架公路上的汽车喇叭声和废气就都被那些特敏感的心灵感觉到了。她的好友立刻忿忿然�"你写文章品茶道，这样的环境怎么住？"只一句话，她这套订金都交了的房子算是白看了。尽管有这么挑剔的购房者，可是上海的房产市场近几年却无比火爆：房改以来售出公房数十万套，上海市公积金管理中心累计发放住房公积金个人贷款一百多亿元，去年商品房实现销售超过1000万平方米，个人购房占其中的83％。
     说起来，上海曾是全国个人住房最差的城市。记得当年我在做记者时，曾到上海就住房问题做过采访，180多万住户中，住房困难户竟有近90万户，其中人均居住面积在4平方米以下的21.6万户，人均居住面积还不到两平方米的特困户就有二万户。就是在这样的一个商机下，许多外商大举投资上海的房地产，而且发了大财。我在上海还见到了一个当年在达拉斯市中心摆摊卖杂货的华人，几年前提着一只皮箱去上海滩寻找机会，现在则是上海富人圈中的名流之一，其投资兴建的比达拉斯任何一栋大楼都大的办公大厦已近完工，已进入上海的亿万富翁行列。
     美国摩根斯坦利公司不久前在一份报告中坦言：尽管中国经济问题很多，但未来中国住宅市场仍可能形成新的热点，特别是上海。这样的判断，显然不是针对"一个家庭从组成到消亡的全过程中，至少有6次以上涉及住房需求的重大变动"一类的简单统计而言。
     在中国改革开放的过程中，新贫与新富同时出现，失业更是最严重的社会问题之一。根据大陆官方数字，失业率只有2.8％，但根据世界银行的统计，一般中国城市失业状况是16％。许多失业是隐藏性的，企业已经维持不下去，却用停工待料、优化组合等名义让工人回家等待重回工作岗位的机会，但这些人真正回到工作的机会微乎其微。上海失业情况最严重的是纺织业，我的一个在复旦大学做教授的同学指出，上海轻纺业百万工人中有三分之一失业，"这些四、五十岁的人，当年上山下乡，现在又从工作岗位上下岗。他们教育程度都不高，也很难转业。"社会学家估计整个上海下岗人数仅去年就不少於一百万人。上海的产业政策与国际都市发展政策，已使得上海已经不再是工人的天堂，现在急遽向服务业都市转向。纺织工厂的女工变成商场的店员，酒吧的三陪女。钢铁工人变成出租车司机，摆摊的小烟贩。
     要了解这个新形成的巨大社会差距，只要到上海西边的古北新区住宅群，与东边南市附近的老旧里弄走一回就清楚了。大部份的新贵都住在古北新区，附近是虹桥开发区的观光饭店群、办公大楼、经贸大厦、友谊商店、充斥洋货的超级市场，一桌上万元的餐厅夜夜爆满。但在大楼周围更多的地方是窄小的巷弄，几家人共用厕所，有些住房空间太小，洗菜、烧饭 、刷牙、晒衣服都在巷子里。晚上经过有些人家，不大的客厅里面黑呼呼的，只点一盏小灯泡，整个客厅被电视萤光幕的闪光完全占据。当然还有更多人因为都市开发，房子被拆迁，每个月领房屋津贴到处寻觅栖身之处，甚至住到街头地铁站。这也许就是社会发展过程中的代价问题，是必需?还是必然?我无法回答自己。
     在遍逛上海各处之后，我们如约来到豫园，接受上海名作家《蹉砣岁月》的作者，现任中国作家协会副主席叶辛和上海市委宣传部长兼上海作家协会书记徐俊西等的宴请。豫园是上海最著名的景点，其热闹和繁华众所周知，安娜和丹尼满园奔跑，既坐轿子又买小吃，好像发现新大陆，欢喜无比。叶辛等请我们在园内的上海名楼"绿波廊"吃上海菜，此"廊"邻水而建，古色古香，亭台阁楼，幽雅不凡，但见厅堂内名人照片满墙，既有周恩来、江泽民、朱容基等中共要人，亦有克林顿、戈尔巴乔夫、布什等外国首脑，均来此吃过饭，由此可以领会叶辛兄的热情和好客，但料想此顿饭也让他破费了。
     上海人的饮食既有本地的特色，同时又集中了国内及各地的精华。上海既以"本帮菜"亦即上海菜浓油赤酱、醇厚鲜美、保持原味的菜，尤其是糟香浓味的加糟菜而闻名，同时又有京帮菜、广帮菜、川帮菜、扬帮菜、苏帮菜、无锡菜、杭帮菜、甬帮菜、徽帮菜、闽帮菜、潮帮菜、湘帮菜、豫帮菜、素菜等。同时，在上海已有一百多年历史的西菜也成为上海饮食中的重要部分。上海的大型宾馆和饭店中均设有西餐厅和酒吧，上海的西菜还在保持西菜特色的前提下形成了自己的特色，被誉为上海西菜。此外，有的地方还设立了小吃街，例如沙市街和海宁路小吃街。老城隍庙即豫园商场，更成为远近闻名的小吃城。上海著名的小吃有小绍兴白斩鸡、乔家栅点心、王家沙点心、沈大成油汆馒头、沧浪亭点心、凤尾烧麦、南翔馒头、开洋葱油饼、鲜得来排骨年糕、江夏三鲜豆皮、生煎馒头等……
     作家余秋雨曾这样描写二十世纪初的上海∶"殖民者、冒险家、暴发户、流氓、地痞、妓女、帮会，一起涌现；另一方面，大学、医院、邮局、银行、电车、学者、诗人、科学家也汇集其间。黄浦江汽笛声声，霓虹灯夜夜闪烁，西装革履与长袍马褂摩肩接踵，四方土语与欧美语言交相斑驳。多种激流在这里撞合、喧闹，形成巨澜。"十里洋场的风华，彷佛早已随著上海滩的浪头远远漂去,如今，随著亚太经济崛起，资本主义达达的马蹄，已再度踏入这个东方大城。红男绿女再度交织在上海街头，蓬勃的消费能力诱惑全世界的企业。上海风华再现，说的不仅是一个传奇故事，而且是一个信号∶一场跨世纪的城市竞争已经开跑。雄心万丈的大上海规划，一个个出炉；一大片一大片让人看得惊讶的开发建设，转眼落成；上海，如苏醒的浪头，急奔世界的航道。
     五十年的共产主义统治，不但没有改变上海的本性，却使得今天的上海呈现出资本主义的最新风貌。二○○一年，一栋一千五百英尺，世界最高的建筑将出现在上海浦东。而美国财星杂志前五百大公司已有近百家在上海有子公司，几十家跨国银行在上海设立分行。毫无疑问，上海是九○年代的明星，真正开始成为世界大都市的候选人。当我们在与主人依依不舍地握手道别时，对上海及上海人都产生了一种新的感觉和新的印像，就像安娜和丹尼最后对这个城市挥别时而忘情大喊的那样∶上海，再见！ SEE YOU TOMORROW！


德意志巡礼
少君

欧洲是我最喜欢去的地方之一,无论是做学生时还是工作以后,只要有时间或是有机会,我都会毫不犹豫地飞往那里。那里不但有悠久的历史和灿烂的文化,最吸引人的还是那浪漫如歌的人文环境和如诗如画的山水美景。如果有人问我都去过欧洲的哪些国家?我常常会自豪地说:我需要想想还有哪一个欧洲的城市我还没踏足过。此话听起来未免太猖狂了些,但事实是在我旅行过的几十个国家里,欧洲是我去过最多次同时也是最喜欢的地方。想想看,礼拜五下午在达拉斯打一场高尔夫球,礼拜六早晨坐在法国巴黎的大街上喝一杯维也纳咖啡,那该是多么浪漫的生活?!上个月我就得到了这样的一次机会:当欧洲打来的电话希望我参加一个巡回演讲计划,并要我在二十四小时内做个决定时,我立即丢下刚刚打到第三洞的球杆说,我现在就去换衣服准备出发……
     当然,我并没有在第二天坐在巴黎的艾费尔铁塔下喝咖啡,而是飞到了德国的工业大城法兰克福(Frankfurt)。德国对于我来说好像有很多的因缘,且不说我有很多的读者因《莱茵通讯》十年来不断登载我的文章而熟知我的关系,更因为我的许多同学旧友都在这里学习工作,特别是我过去的好友海伦,那个北大西语系德语专业的上海姑娘,现在已是持德国护照的公司老板……这一切或许都是吸引我多次漫游德国的诱因。我临上飞机前在达拉斯机场给海伦挂了个电话,告知我将在九个小时后到达法兰克福,希望她能从柏林来接我。她像当年在北大时一样地责怪我做事随心所欲,不给别人任何准备的时间。然后想了片刻后说:我今天要去悉尼(澳大利亚)参加五天的商品展,这几天恐怕难陪你了,我会让公司的玛丽小姐去接你,她会照顾你的。当我表示我可以自己安排自己时,海伦说我认识你这么多年,恐怕要比你太太还要了解你需要什么,你就听我安排吧……
     德国航空公司的"空中客车"准时在第二天早晨,降落在被称之为欧洲最繁忙的交通走廊--法兰克福机场。坐落美茵河右岸的法兰克福，是德意志最古老的城市之一，西元一世纪时，罗马人就在此建立了一个聚落，当法兰克人於西元五世纪末兴起於莱茵河谷时，这个罗马人建立的地方也被占据，从此有了"Frankfurt"(法兰克人的河岸) 之名，且沿用至今。西元8、9世纪之交，正当查理曼大帝在位时，法兰克福成为这位英伟法兰克王的冬季行宫所在。西元1152年，来自 Hohenstaufen 侯国的 Frederick Barbarossa，在法兰克福被加冕为神圣罗马帝国皇帝，开启了该帝国最辉煌的 Hohenstaufen 王朝时期，此王朝最後一君主就是在1356年公布「金印勒书」(the Golden Bull) 将世袭帝制改变为选帝侯制度的查理四世。选帝侯制度开始实施之後，法兰克福就是法订推选神圣罗马帝国皇帝的地方，具有象徵权力中心的重大意义，教皇为皇帝行加冕礼亦在此举行，虽然後来皇帝人选均来自奥地利的哈布斯堡家族，但法兰克福做为加冕城的地位却未曾动摇。西元1806年，哈布斯堡王室的 FranzⅡ，在拿破仑胁迫下宣布结束神圣罗马帝国，法兰克福也结束了最光荣的一段岁月。纵然在神圣罗马帝国中占有极重要的地位，法兰克福却自1219年起就是拥有绝对主权的自由城邦。因政治地位崇高、地理位置重要，自由城邦的身份更使其可以大肆发展经济贸易，法兰克幅自13世纪开始就是欧洲最富裕和最有权力的城市之一，许多富商大贾所创立的行业甚至流传至今，例如著名的Rothschild 国际银行集团即为其中之一。
     由于第二次世界大战的原因,美国护照在欧洲是通行无阻的,特别是进出德国连章都不用盖一下。一出机舱就听到有人用中文叫我的名字,循声望去却是一位美丽的德国小姐在冲我微笑。我想她一定是海伦派来的玛丽。等我们坐进汽车后,我才发现玛丽给我的名片上用中文写着:玛丽·歌德。在开往市中心的路上,这位曾留学北京师大的歌德后裔,边开车边给我介绍:西元1749年8月28日，德意志著名的大文豪歌德 (Johann Wolfgang von Goethe)就诞生在这个美丽的河滨城市，并在这儿度过他的青年时期，直到他前往来比锡大学读书才离开。後来，歌德亦曾两度回到法兰克福，一次是1768年因生病而回乡疗养，另一次在1772年至1775年之间，著名的《少年维特的烦恼》一书即完成於此时。城内至今做保留许多与歌德相关之事物。玛丽说她在大学的毕业论文就是歌德研究,但后来发现如今研究歌德最多的人却在中国,于是她便到中国呆了四年,不但进一步了解了东方研究歌德的状况,同时也学成一口流利的中国话。她现在正在读博士学位,在德国这个学位要读很久,所以她必须要边工作边研究。她说海伦是她遇到的最好相处的老板。在停好车后,她见我翻阅有关法兰克福的小册子,就笑着说,你不用看了,我讲给你听:
     1816年，在维也纳会议中决定的"日耳曼邦联"正式在法兰克福成立，日耳曼地区有了罗马时期以来第一个统一的政治组织，虽然结构松散但在德意志统一史上有其重要意义，而法兰克福就是此邦联的议会所在。1866年，俾斯麦治理下的普鲁士王国将法兰克福合并为其 Hesse-Nassau 省的一部分；1871年，结束普法战争的正式和约就在法兰克福签订(凡尔赛宫所签者为草约)。从此，法兰克福就走入德意志的近代中，历经第一次和第二次世界大战，虽然每次都使其城市景观遭受重大的伤害，特别是二次大战後几可以满目疮痍来形容；但是，和其他德意志城市一般，法兰克福恢复的非常快，同时挟其雄厚的经济商业基础，发展得比大部分城市更迅速，今日已是德国重要的金融、商业、交通和国际性会议中心，一年一度的汽车展和图书出版展更是蜚声国际的大型集会。法兰克福的历史，细细看来其实就是一部具体而微的德意志发展史。法兰克福存在虽已有近两千年的历史，但几次战火、特别是二次大战，已把该城原有的风貌破坏绝大部分，今天若是初到法兰克福，映入眼中的净是高耸而冰冷的现代摩天大楼，很难让人把此城和悠久的历史联想起来。不过，在美茵河北岸、中央火车站以东、火车东站以西之间的昔日市中心所在地，仍保有原来的都市风貌，是最能展露法兰克福古都之美的地区，也是这个现代大都会最吸引观光客的所在。
     我们俩在旧市政厅暨广场(Romer & Romerberg)的一家咖啡厅前坐下并要了两杯咖啡,坐落在美茵河北岸的旧市政广场，是法兰克福最早有人类居住的地方，也是全市的重心所在，12世纪时就是城内最童要的聚会场所、民法庭举行地，和各项竞赛场地，广场中央的"正义喷泉"则是昔日神圣罗马帝国皇帝在众人眼前行加冕礼的地方。广场西侧即是始建於1405年，由三幢山墙呈阶梯状之哥德式建筑组成的旧市政厅，在此一被视为法兰克福市标的优雅建筑正面墙上，刻有四位与此城关系深刻的神圣罗马帝国皇帝雕像，内部二楼更有一间当年皇帝加冕礼後举行庆祝宴会的大房间 Kaisersaal (皇帝厅)，厅内墙上有自查理曼大帝(8世纪末)至法兰兹二世(1806年退位)所有52位神圣罗马皇帝的画像。事实上游人所见之旧市政厅，和广场四周的传统式建筑，皆为二次大战後重建所得，并非原物，但依原样重建的结果仍令人流连忘返。
     我们喝完咖啡后,由旧市政厅场东行数分钟即到达拥有95公尺高塔的大教堂。建於9世纪，并於14世纪逐渐扩建成今日规模的此座大教堂，是单塔式的哥德建筑，内部呈十字架构造、翼廊相当宽广，气势颇为雄伟。自从14世纪"选帝侯"制度公布後，7位选帝侯每次就是在此教堂选出新的神圣罗马帝国皇帝，并随即在此行神前加冕礼，教堂内的小博物馆至今仍保存著当时主持加冕礼的教会神职人员所穿著之豪华衣物。登上383阶的楼梯，到达高塔顶端，可以俯瞰整个法兰克福市区。而圣保罗教堂(St.Paulskirche)则坐落广场北侧不远处，采罗马式圆形构造的这幢建筑，建於1789年至1833年之间，在欧洲教堂建筑中属"年轻"的一座，但政治意义远比宗教功用著名。西元1816年成立的日耳曼邦联以法兰克福为举行邦联会议之地，此教堂即1848年各邦举行德意志有史以来第一次统一国民会议的场所，被称为"德意志的民主摇篮"。现在，此教堂也是一年一度法兰克福书展时颁发"德意志出版商和平奖"，以及法兰克福市政府"歌德奖"的场地，相当受到世界各国瞩目。
     看过法兰克福的历史后,玛丽带我去她的祖先,位於 Romerberg 广场西北方约200公尺处的歌德之家 (Goethehaus)，这幢以莱茵河畔特有之红褐色砂岩所建的5层楼住宅，就是德国最伟大的诗人、小说家兼剧作家歌德的诞生处，而这位文豪最脍炙人囗的作品《少年维特的烦恼》也是1774年完成於此屋内。玛丽说1944年在美军的猛烈轰炸下，此建筑曾全毁，战後一心以歌德为傲的法兰克福人花了7年的时间进行最精细的原样重建工程，一器一物均与破坏之前力求相同。歌德的父亲是一位庄严的王家法律顾间，属富裕的中产阶级，所以其住宅极具当时同类建筑的代表性，一楼是巴洛克式的玄关、餐厅和厨房，二楼有豪华洛可可风格的大客厅和音乐室，二楼和四楼皆为法国路易十六风格，二楼为歌德父母的卧房和书房，四楼中央即为歌德的房间、书桌上还摆著《少年维特的烦恼》文稿，五楼是个小阁楼无实际用途。在歌德之家旁边的建筑，目前被设置成"歌德博物馆"，陈列有歌德家族的肖像画、歌德所写的信和原稿，让人更进一步认识这位文学巨擘。
     我们在一家据说是法兰克福最大的一家美式饭馆吃过中午饭后,便由我接掌方向盘驶向我将演讲的第一站海德堡(Heidelberg)。我之所以要自己开车,是因为在德国的高速公路没有时速限制,是飙车过瘾的最好之途,那种把车速开到一百八十公里的感觉,实在是刺激极了。
     玛丽由于不用开车而话多起来,她说内卡尔河在今天海德堡所在地流出了奥登森林峡谷(Odenwald)(德国人惯以"森林"称呼山脉)，背山倚水的天然形势使此地颇早即受人注目。中世纪时，一座红色砂岩建造的巨大城堡在内卡尔河南岸的山坡上出现，用以防御横跨河上的古石桥 (Alte Brucke)。今天，这座被德国大文豪歌德誉为全世界最美桥梁的古石桥尚在，但用来保护它的城堡却大部分已坍塌毁损不复昔日模样。13世纪建成的城堡，在往後数世纪中成为选帝侯 Rhenish Palatinate 家族的居城，而旧城许多美丽的哥德、文艺复兴、巴洛克风格建筑，亦是在此家族统治时期完成。但做为选帝侯居城後，却因目标太大而成为争权夺利者觊觎之地，17世纪末的"奥尔良战争"(1688～ 1697年) 就是最著名的证明。
     16世纪时，崇尚自由的海德堡统治者，亦即选帝侯，改变为新教的支持者，并且做为17世纪初"三十年战争"时新教阵营的一份子，此举使海德堡在战火中被破坏。战争结束後，当时的选帝侯Karl Ludwig重建了他的居城，同时为了巩固自己家族的地位，把女儿Liselotte (亦即法国历史中所称的Elizabeth－Charlotte) 嫁给了法王路易十四的兄弟奥尔良公爵菲利浦(Philip)。可惜这位选帝侯之女并不受到法国王室喜爱，他们嘲笑这位公主语言喧哗、举止不若法国的名媛贵妇；但是，当Karl Ludwig 之子年少去世使选帝侯无人继承时，野心甚大的路易十四却以其弟媳为选帝侯公主身份，想要夺取这块地方的统治权，并趁机把法兰西帝国的疆域推展到莱茵河右岸。
     Rhenish Palatinate 选帝侯家族自然无法坐视路易十四的野心，因此断然加以拒绝，而路易十四也就以奥尔良公爵理应成为选帝侯的藉口，派军护送奥尔良公爵至海德堡，结果就爆发了这场"奥尔良战争"。国小人少的选帝侯国碰上兵多将广的法军，虽奋力抵抗却依然难逃失败命运；1689年，海德堡壮丽的城堡被焚烧；1693年，整座城堡完全被破坏殆尽。 战争结束後不久，选帝侯家族就放弃了这座居住了三百馀年的城堡迁居至曼海姆。後来虽然有一部分略加重建，但直到今天仍大部分维持废弃时的模样。
     我以时速一百六十公里的飞车,用了不到一个小时就到了海德堡。玛丽对我的车技大表赞赏,我则恭维她的历史课学的一流。当我们找到令海德堡赖以扬名的海德堡大学Ruprecht Karl Universitat时，等我们的东方系教授乌德曼则早已按中国人的习惯泡好了茶。德国人做事认真是出了名的,一个简单的座谈会,乌德曼教授说他准备了三天,尽管我只在飞机上草草看过一遍我的讲稿,但我还是硬着头皮上了讲台……
     海德堡大学早在1386年即已设立，是德国最古老的大学，在16世纪至17世纪时更成为宗教改革根据地和德国的文化中心，培育许多来自各国的青年学子;直到今天，教育仍是海德堡最重要的功能。此校在16世纪後半至17世纪初达到黄金时代当时来自欧洲各地的学生群集於此，接受世界最优秀的教授指导，俨然宗教改革後新教的文化重镇；三十年战争(1618～1648年)时，海德堡遭到旧教支持者重大攻击，大学也遭受极大破坏，最为珍贵的图书馆藏书也被去劫掠至罗马。战争的破坏使海德堡大学在17世纪至18世纪初曾停止运作数十年之久，直到1803年，由巴登大公Charles Frederick大力支持才使得大学重新运行，而此时的海德堡大学也由著重宗教、思想的哲学研究，改变为科学和医学研究重镇。随著时代演进，大学的触角也不断扩展，数学、自然科学、人文等科系亦相继设立，一个综合大学亦渐趋成熟。二次世界大战时，大学曾暂时关闭，直到1945年8月才再度复学；目前，该校拥有800项以上的开课项目，学生数目约为12,000人，占该城人口的十分之一。 海德堡大学吸引众多学子的原因除了优越的教学环境、自由的学术风气之外，此地浪漫的传统也是相当重要的因素。许多人到海德堡第一个想要看的就是"大学"，但却找不到大学校园；其实，和欧洲大多数古老大学一样，海德堡大学并无明确校区，整个城市就是大学所在，而各个学系院所就散布在城内各地，若非有人指点或参看资料，否则很容易就错过某系所坐落的建筑。
     在这个欧洲著名的大学城里，不但壮观美丽的建筑值得细看，而海德堡的自然环境更是迷人，并不酷寒的冬天、满地生机的早春，和特别长又特别色彩缤纷的秋季，都各自呈现不同的景致，是个四时皆好的典雅浪漫古城。座谈会后,乌德曼教授陪我和玛丽漫步于闻名的哲学家小径 (Philosophenweg)，这条小径的产生是由于内卡尔河北侧因山坡逼近河岸，因而没有足够的地皮供发展之处，反倒是绿荫处处的山坡上视野极佳，适合漫步沈思或欣赏对岸的市区景致，因此很早就有人从石桥北端辟小径上山坡，并延伸小径在山坡上盘旋，成为绝佳步道，这就是所谓的哲学家小径，慢慢前进约需1小时可走完。途中有一块被称为"哲学家庭园"的绿地，是欣赏海德堡风光的好地点。
     过南岸要经过一座古石桥，横跨在内卡尔河上的这座红色砂岩砌造之石桥，正式名称为 Karl Theodor Brucke，是18世纪时由选帝侯 Karl Theodor 下令建造，故有此名。桥墩成优雅拱形的古石桥南端近旧市区处，有一座由两白色圆塔组成的桥门、在桥头上还有一个铜质的猴子雕像，均是海德堡极具象徵性的标志，我特意在此拍照留念；至於桥北端也有一尊石雕的雅典女神像，这位掌管智慧的女神，正指明了海德堡的城市特色。南岸满是古意盎然的石砌小径、优雅的楼宇。我们还爬上了海德堡城堡 (Heidelberger Schloss),此城堡坐落在旧市区东端山坡上、以居高临下之姿俯瞰旧市区，规模相当庞大，是海德堡的象徵。我们没有到 Klnmalkt (可恩广场)南侧坐登山电车上，而是徒步拾阶而上,乌德曼教授说这样更能领略海德堡的美。城堡大部分建筑均保留损毁模样，仅围绕中庭的一圈建筑被修复做为一些陈列展示馆舍，但由其今日所存部分，仍可看出在历史上增建、修复中所呈现的不同建筑风格，各种面貌相互存立的结果使此城堡变得颇有趣味。在围绕中庭的馆舍中有两处值得入内参观，一是收藏许多古药方、药草的德意志药学博物馆 (Deutsches Apotheken Museum)，一是可容纳49,000加仑酒的大酒桶 (Grosses Fass)。城堡右侧的庭院则是眺望海德堡市区的绝佳地点。
     乌德曼教授说海德堡是个以气质取胜的城市，非常适合悠闲地漫步欣赏，最好住上一、二个星期，慢慢领略古老大学城的浪漫气息。晚上则可到 Roten Ochen 酒店、Zum Sepp'l酒吧、城内最古老的咖啡店 Cafe Knozel等处消夜。听起来多美!我偷偷向玛丽做了个鬼脸，因为我们明天还要赶到慕尼黑。与海德堡告别时,太阳已经西斜,艳红的晚霞给远处的山峰上撒下一片金粉,衬托在绿色的森林之上,尤如一幅迷人的油画,令人无限感慨。
     慕尼黑(Munich)大概是我唯一到过多次却从没玩过的德国大城市。今天的慕尼黑是德国南部最大城市，也是知名的文化、商业、工业、交通和观光中心，但是其发展历史却不久，比起其西方的奥格斯堡，慕尼黑至少要年轻五、六百年，直到中世纪初期才出现在西方历史上，而真正具有城市规模，在德国南部渐露锋芒，则是在1158年的事。但慕尼黑的发展相当迅速，至13世纪中叶，此地已成为巴伐利亚公国统治家族 Wittelsbach 的主要居城，慕尼黑从此就成为该家族直至1918年所统治的巴伐利亚地区的中心城市。长达700年的公国首都地位，以及 Wittelsbach 王室的用心经营，使慕尼黑不论在政治、经济、文化、艺术上均有极辉煌的成就。
     18世纪後，巴伐利亚大公努力要将慕尼黑建设成为重要的文化中心；至19世纪，在博物馆、各种艺文用途建筑一-矗立在市区，以及巴伐利亚大学由兰德修特迁移至此(1826年)之後，终成事实。巴伐利亚大公的努力使慕尼黑直到今天都是德国最重要的艺术之都，尤其在绘画作品上的收藏，其质与量都居全德之首。在慕尼黑於王室主导下成为欧洲文化重镇的同时，工业也迅速在此地茁壮生根，特别是在铁路系统把此地和德国其他大城联系在一起之後，其发展更是一日千里。机械、化学、肥料、食品加工、印刷等，是慕尼黑工业的主要范畴，近年来精密工业也占有相当分量。
     1918年，一次世界大战後的维也纳会议，为巴伐利亚王室700年的统治画下休止符，半强迫地让这块广大的土地成为德意志联邦的一份子。不过，巴伐利亚大公的家族依然极受这片土地上的人民爱戴；1993年7月初，巴伐利亚末代大公之曾孙女与列支登斯顿王国王位继承者成婚的消息，还在世界各大媒体造成一阵旋风。1923年11月，为欧洲人带来巨大灾难的希特勒，就是在慕尼黑的啤酒厅 Putsch 成为德国国家社会党权力中心的一份子，利用这个总部设立於慕尼黑的政党，希特勒开始实现他狂野的霸业企图。1938年，希特勒的野心逐渐实现後，英、法、义、德四强在此签下著名的"慕尼黑协议"，谁知这个姑息主义的结果却等於给了希特勒更进一步扩展野心的强心剂；1939年，二次大战欧洲战场的序幕终於被希特勒一手扯开。慕尼黑在二次大战时，不可避免地遭到极为严重的损毁，所幸此城所典藏的艺术品都在周全的保护下得以留存，不过，原先陈列这些瑰宝的壮丽建筑全毁於无情的轰炸下。目前所见的昔日建筑绝大多数是战後重建所得，行走其间实难想像大战方歇时此地满目断垣残壁的景象，德国人的生命韧度於此再度展现。
     摊开德国地图，不难发现慕尼黑是德国南部最大的一只"蜘蛛"，由此城向外伸展的大小道路相当繁密；事实上，慕尼黑的交通确实称得上四通八达，从空中到地面均极为便捷， 这也是此地成为百馀万人囗聚居之大都会的主要原因。慕尼黑拥有两个机场，位於城东10公里处的 Munchen-Riem 机场原是此城唯一的航机起降地，但也因班机太多常造成"塞机"现象，而1992年5月才开启使用，位於城北29公里处的新慕尼黑国际机场，就是为解决空中交通阻塞而建。如前所述慕尼黑有如蛛网的道路系统，光是高速公路在此汇聚的，依顺时钟方向就有往纽伦堡的9号公路、 往雷根斯堡的93号公路、往兰德修特的92号公路、往东至奥地利边境的94号公路、往萨尔兹堡的8号公路、往南至阿尔卑斯山的95号公路、往康斯坦兹湖畔城市林道的96号公路、往奥格斯堡及 司徒加特的8号公路……等，几乎每个方向均有品质相当好的高速公路。至於其他大小道路更是不计其数。市区内的交通，但若是怕麻烦、不怕花钱，也可搭乘满街都是的"奔驰"牌计程车，满足一下坐名车的欲望。
     我和玛丽就是把车存在了旅馆，而叫了辆"奔驰600"出租车逛这个城市的。慕尼黑虽是个百万人口的大都会，城区范围也不断扩展，但是吸引观光客流连驻足的仍是昔日市区，也就是 Isar 河西岸，介於河岸和中央火车站之间约6平方公里的旧城区，以及一座位於市区西方、 前巴伐利亚大公夏季居所的宁菲恩堡宫。宁菲恩堡宫 (Schloss Nymphenburg)建於1664～1758年，这座德国境内数一数二的巴洛克式大宫殿，是前巴伐利亚大公的夏季离宫，建筑华丽典雅、装饰繁细，占地200公顷的庭园更是毫不比欧洲其他宫殿逊色。虽然曾遭受二次大战波及，但修复後仍不减其在历史上所占的地位，宁菲恩堡除了宫殿本身和庭园外，还包括散置在庭园中的数幢建筑。以镜厅著名的狩猎小屋 Amalienburg、浴场Badenburg、中国装饰风格的茶屋 Pagodenburg、 隐者之屋 Magdale-nenklause，均各有特色。目前以三幢建筑组成的宫殿，除了陈设保持原来风格的精美外，挂满 Ludwig一世命令宫廷画家绘出的36幅美女肖像的「美女画廊」、展示昔日王家乘坐工具的"马车博物馆"(Marstallmuseum)、收藏各种以前王室使用物品的宁菲恩堡陶器收集馆，亦是不可错过之处。
     新市政厅(Neues Rathaus)坐落在市区中央的圣母广场 (Marienplatz)旁，这幢建於19世纪末至20世纪初的新哥德式建筑，是慕尼黑市最引人注目的象徵之一，尤其是其高耸的中央钟塔。在这座高80公尺的塔楼上有一个全德国最大的玩偶挂钟 Glockenspiel，是吸引观光客目光的焦点，每当钟声响起、塔中央有两层楼高的舞台上，就会出现一群与真人等高的玩偶，进行一场生动的偶戏；上层舞台是中世纪骑马作战的情形、下层舞台则是一群节庆时表演欢乐舞蹈的场面，虽是机械操作却相当灵活，每到演出时间，广场上就挤满仰首翘望的人群。在新市政厅西侧约50公尺处的圣母教堂是慕尼黑市内最大的後哥德风格建筑，其名Frauen意为"Our Lady"，指的就是圣母玛丽亚。建於1488年的这座教堂，长久以来都是慕尼黑最显明的地标之一，橘红的屋顶和两座有绿色圆顶的高塔，是其最特别之处，壮硕的外型、鲜明的色泽、高99和100公尺的双塔，是此教堂吸引人们目光的所在。我们乘电梯直上塔顶，眺望南面的阿尔卑斯山脉群峰和慕尼黑市区，景致极壮观。教堂内装饰的许多美术品和珍贵宗教物品，和南塔下方的巴伐利亚王 Ludwig一世墓，均会令人驻足。
     位於新市政厅西侧500公尺处，面对中央有一纪念慕尼黑诞生之作曲家理查·史特劳斯的巨形喷泉 (Richard Strauss Brunnen)。而王宫(Residenz)则在新市政厅北方300公尺处，面对Max-Joseph广场、背为王宫花园(Hofgarten) 的这处昔日巴伐利亚王室居城，自14世纪始建以来，在长达600年的历史中曾不断增建或改筑，而终成今日这般拥有7个中庭的复杂构造。目前，这幢随著时代演进而同时拥有文艺复兴、巴洛克、洛可可、古典主义等风格的庞大建筑群，是人们了解欧洲建筑文明演变的最佳地点之一。
     据玛丽说慕尼黑还被视为欧洲最重要的美术收藏地之一，最主要的就是拥有巴伐利亚历代君主和王公贵族数百年来累积收集的欧洲艺术佳作，皮纳克提克美术馆(Pinakothek)，就是陈列这些精品的所在，以质量均佳而列名世界六大美术馆之一。呈H型的这幢建筑，是19世纪初由Ludwig一世下令兴建而於1836年完成，专门用来陈列14～18世纪欧洲各国知名画家的作品，共计有7000多件；其中包括达文西、拉斐尔、鲁本斯、林布兰特等巨匠的作品。
     很可惜这次我只能在这座城市呆三天，其中一天半还要在慕尼黑大学，参加一个由西门子公司赞助的有关网络文化的研讨会，但对我来说慕尼黑值得一访的地方还相当多，原来所列的行程中，包括建於1480年的哥德式旧市政厅、以收藏现代德意志画家作品为主的州立现代美术馆、坐落在一幢非常美丽的文艺复兴式建筑中的市立美术馆、由昔日军械库改装而成专门收藏与慕尼黑相关文物民艺资料的市立博物馆、专门陈列与狩猎及捕鱼相关之各种物品的德国渔猎博物馆、为纪念慕尼黑出身的著名滑稽演员 Karl Valentin 而设的小丑博物馆、气氛类似伦敦苏活区有许多表演场所和饮食店的修瓦宾格地区、旧市区东北角占地360公顷的英国花园、忙於奥林匹克公园东方的BMW博物馆、以建筑优雅迷人著称的阿珊教堂、建於1663年～1675年以高度特出而显眼的Theatiner 教堂，以及位於慕尼黑西北方 Dachau 镇的昔日犹大集中营旧址。玛丽看完我的计划大笑说，光是数完这些地点都要花半天的工夫，若要一一造访，你恐怕至少要在慕尼黑住一个月才行。
     德国人都说，到德国不去奥格斯堡(Augsburg)等于没有到过德国。离慕尼黑仅五十公里的奥格斯堡是德国最早进入西方历史的城市之一，至今已有2000年的历史。为此地开启历史新章的就是赋予此城名字的人罗马帝国首位皇帝奥古斯都 (Augustus)，他在西元前12年率军占领这片土地，并在此建立了这座以自己的名字做为称呼的奥格斯堡；从此，罗马人成为此地的主人，直到西元五世纪被成吉思汗从中国挥兵至此占据并摧毁为止。和日耳曼境内大多数城市一样，奥格斯堡努力想成为一个自由城邦，遂运用其地理条件和历史的优越，开始发展制造业和商业，很快就成为日耳曼地区重要的贸易中心。优良的地理位置为奥格斯堡带来四面八方的财源，善於经商的奥格斯堡人许多因而成为巨富，其中包括 Welsers家族和最富传奇色彩、财富足可左右神圣罗马帝国存亡的 Fugger (富格) 家族，直到今天，十六世纪 Fugger 家族的影响力依然深植奥格斯堡人心中，此由该城人惯称自己的城市为「富格之城」即可看出一二。在中世纪豪门富商交相争奇斗胜的结果下，奥格斯堡的昔日市区成为各种艺术的展示场，也留给现代人无限的财富。散布在方圆3平方公里左右的土地上，有许多值得一看的建筑，富格之家 (Fuggerei)共有67幢，组成一个完整的住宅区，是西元1516年开始花了23年的时间、在富格家族最鼎盛时所建的；但是，此地并非私人住宅，而是富格家族建来安置那些身体有残障但仍勤勉工作者的地方，可说是世界上最早的福利设施。当年，在城东这块以围墙隔离出的共同住宅区中，居民一年只要以相当於今天1.72马克的价格，就能租到一户设备齐全、建筑完善的住家，真的是物美价廉。目前这67幢建筑中，还住有147户人家，全都遵从当年的规则，街道整理得一尘不染、墙上没有任何广告，保存原本模样，甚至连租金都维持一年1.72马克，令人难以置信!
     旧市区北侧的大教堂，以红色屋瓦配上两座绿顶高塔而引人注目。9～11世纪初建时原为罗马式的大教堂，在後来的改建中才呈现今天的哥德式模样。教堂内造於1140年的彩色镶嵌玻璃，是世界现存最古老的此类作品之一；位於旧市区中央的市政厅，造型和一般常见的市政厅不同，是一座有些现代建筑风格的数层高、多窗、左右对称的大厦，只有位於左右侧墙中央突起的两座塔楼，有明显的17世纪文艺复兴风格。在市政厅左侧、同样面对市政厅广场的，是一座建於12世纪、 再於1618年改建为今日模样的高塔 Perlachturm，站在高78公尺的塔顶眺望台上，不仅可将奥格斯堡全市一览无遗，更可清楚看到南方远处的阿尔卑斯山脉，景色极佳。奥格斯堡市内引人驻足处尚有∶音乐家莫札特父亲 Leopold Mozart 出生地所在的莫札特之家 (Mozarthaus)，为纪念西元1555年"奥格斯堡宗教会议"而建的 St.Ulrich und St.Afra 教堂，位於市区南端残留的十六世纪城门"红门"(Rotes Tor)……等等。
我真想好好在这里玩几天，但时间有限，我们只好驱车北上送玛丽回柏林。由于我们离开奥格斯堡的时候已是下午，在我的要求下，我们决定在钮伦堡(Nuremberg)住一晚上。一路上，自称历史课从小学到大学都是A的玛丽继续她的演讲:纽伦堡正式浮现在德国历史上是11世纪。和大多数德国中世纪傍河依水享有天然贸易通道的城市一样，纽伦堡以其地利而在经济上大有斩获，累积了相当财富之後，此城在11世纪成为一个自由城邦。1219年从未被人统治的钮伦堡接受了神圣罗马帝国的管辖，但实际的权力却曾在纽伦堡贵绅阶级手中。由於地理位置的适当，纽伦堡成为意大利和北欧之间的贸易枢纽，也使其成为中世纪欧洲最大和最重要的城市之一。在财富不断累积之後，随之而来的就是精神文明的提升，纽伦堡在16、17世纪时终於成为德国的文化中心城市。著名的画家兼木雕家杜瑞 (Albrecht Durer, 1471～1528年) 在此完成许多作品；名作曲家华格纳 (Richard Wagner, 1813～1883年) 根据17世纪细伦堡著名歌者 Hans Sachs 的故事写成欧洲名剧《Die Meistersinger》；与许多城市一样，钮伦堡也因17世纪初为宗教而兴的"三十战争"而耗损绝相当的财富和人力，从此由绚烂走向平淡。为了恢复原有的繁荣，在工业革命开始後，纽伦堡也走上工业化之路，全19世纪时，此城已俨然德国主要工业中心；1835年，德国境内第一条铁道就是在纽伦堡及其西侧工业集中的 Furth 之间铺设完成。精心巧手的纽伦堡人以乐器和机械玩具的制造最为著名；此外，奔驰汽车和空中客车飞机的引擎也是由这里制造的。
     走进城里，多姿多彩的建筑与德国的其它城市很相像，漫步街头时，玛丽说20世纪时，纽伦堡的繁荣吸引了许多人，国社党(亦即後来的纳粹党)头子希特勒也是其中之一，他把该党的议会设置於此，使此城成为纳粹的指挥中心。希特勒的战败使得纽伦堡在联军无情轰炸下几乎片瓦不全，而大战结束後，联军组成的战争法庭就在这个满目疮痍的纳粹巢穴中，审判战败的纳粹战犯；纽伦堡大审一词，从此列上史书再也不容世人忘却。今天，旧城中已丝毫寻不到当年炮火的痕迹，各幢建筑挺立依然，这当然又是德国人一砖一瓦重建後的杰作，行走其间实不得不佩服这些日耳曼人维护传统的决心和毅力。
     当我们第二天开了一整天的飞车，最终到达柏林(Berlin)的时候，玛丽说只有到了柏林你才会了解德意志人的本质。对于我这样一个来自中国的美国公民来说，她的话让我真得感到很惭愧，众所周知，德国的统一是在非常和平的情况下进行的，尽管西德人民为此付出了相当大的代价，但他们为了民族的统一大业，无怨无悔地接受了穷困潦倒的东德同胞，并把德国建设成为欧洲今天的强国之一。反观依然处于分裂状况的中国，两岸间不停地叫骂斗嘴，在国际间争名夺利，唯恐对方日子好过，丢尽了中国五千年文明古国的脸面，与德国人宽怀大度的胸襟相比，真是无地自容。
     1990年10月两德宣告正式统一之後，原本有若孤岛的柏林再度绽放其无比魅力，被德国人民再度选择为新德国的首都，成为世界舞台上由暗复明的耀眼新星。柏林地处德国全境的东北角，所在地是Spree河下游一个古老的冰河谷地，恰好介於北德两个主要水系易北河和奥德河的中间，周围全是由上述三条河冲积而成的含砂量极高之平原。Spree 河由东而西横贯主要市区後，在城西汇入由北南流的易北河支流 Havel河。由於地势平坦、流量增加，Havel 河在柏林西边的河道变得相当宽广，甚至形成一连串曲折有致的湖泊，湖泊中央还有许多因浮洲而造成的小岛。这些河流、湖泊、小岛，为原本因坐落平原而景观应相当单调的柏林，带来了丰富而优美的地理环境。
     柏林的历史始於西元1244年，当时它是Spree河边的一个小村落，临河的优越地理位置使它成为该平原上的贸易中心。贸易的发展吸引人们迁移至此，促使村落的规模逐渐扩大，进而成为德北平原上的经济重镇，在政治上也有能力成立一个自主的城邦。西元1448年，柏林由一个自主的商业城邦转变为一般的封邑城市。1451年，柏林首座城堡成立於Kolln岛；1470年开始，此城堡即成为布兰登堡侯国Hohenzollern王室的居所，柏林已形同该侯国主城。经过百馀年平静的生活，十七世纪初的三十年战争和当时肆虐欧洲的瘟疫，使得柏林人口锐减，侯国声势也减弱，结果开始受到当时欧洲最强盛的法国文化影响。1675年，生长於荷兰的Friedrich-Wilhelm承续布兰登堡侯国的王位，开始大力重建和扩展受到战争和流行病破坏後的柏林，使这个河畔城市不但迅速恢复，而且成为一个更健全完善的政治都会。Friedrich-WiIhelm最大的成就是以柏林为中点，开凿了一条连接奥德河和易北河的运河，此举使柏林在欧洲中北部的重要性遽增；同时，他也开启大门欢迎法国因信仰新教而不见容於法国王室的大量工匠、学者、医生等，大大提升柏林的文化水准。
     第一次世界大战後，由於威玛共和的成立，数百年来柏林的首都地位终由威玛所取代，其发展却因与周围城镇结合，不退反进─城市面积扩大，人口快速增加─成为当时欧洲最大的城市，有"黄金的20年代"之称。在这段时间，城内文学、艺术活动蓬勃发展，各种新颖的建筑如雨後春笋般出现，一度曾同时拥有36座剧场，其文化都市的特色极为鲜明，是欧洲最受推崇和喜爱的大都会。1933年，希特勒的出现为柏林的繁荣蒙上一层阴影。希特勒独裁权力确定，德意志"第三帝国"成形，柏林再度成为一国之都。1939年，第二次世界大战在希特勒不断对邻国侵略中正式爆发，柏林成为德国的战略中心；1945年5月2日，柏林被俄、美、英、法四国联军攻下，希特勒相传自杀於柏林地下指挥部中。
     战争结束，德国和柏林的分裂灾难却刚开始。西元1949年10月7日，在苏联一手主导下，由其武力控制的德东地区和东柏林，成立了"德意志民主共和国"(俗称东德)，正式和美、法、英王国支持的德意志联邦共和国(俗称西德)分裂，而属於西德的柏林就此成为孤立於东德国土中的"陆岛"。1961年8月13日，由於逃亡潮不断增加，东德政府在阻止无效下，於一夜之间在东西柏林之间筑起了一道高耸围墙，"柏林围墙"自此成为冷战时期的象徵，也是最具体的"共产铁幕"。一分为二的柏林，在不同政治体制的管理下，开始呈现截然不同的人文景观。资本主义、民主政治的西柏林，气氛开朗、建设进步，弥漫著自由的风尚;社会主义、独裁政治的东柏林则气氛静肃、守成不变，散发著受禁制、压抑的感觉。1980年代後期，改革风尚逐渐吹向东欧共产社会主义国家，与西柏林毗邻的东柏林和整个东德，最早受到这股风气吹袭 ;此时，鼓吹两德统一的民族情结，更扮演了强力催化剂的作用。1989年12月22日 ，在东西德协商首肯後，阻隔东西柏林达28年的柏林围墙，终於在双方军警和人民同心协力之下被拆除。1990年10月3日，在二次大战後被分开了45年的德国复归统一，一个崭新的德国诞生。随後，在全德仍沈浸在统一美梦成真的兴奋之中时，德国人以选票支持柏林为新德国的首都。大柏林市总面积为878平方公里，地势平坦，最高的地方Kreuzberg 亦不过海拔66公尺，相当适合城市的建设和扩展。在17世纪时，统治此地的布兰登堡选帝侯，为发展此地的经济，利用其位於奥德河和易北河之间的优异地理位置，开凿了一条运河，东连奥德河、西接易北河，使此地成为日耳曼东北地区前往波罗的海和北海的枢纽。目前人口已逐渐恢复分裂前200万人水准的柏林，正确人口数极难计算，因为除了原居於此的人、由德国境内移居至此的人之外，不断由开放後的东欧涌入的难民和来自亚洲的外籍劳工或政治难民，实在难以估算。这些新近进入柏林的外来人囗，不但使柏林当局为难，更造成相当多的社会、经济问题，前些日子德国少数人所掀起的"新纳粹主义"活动，就是因外来人囗太多使得某些德国人感到生活、环境、工作受到破坏而兴起的。柏林在分裂前担当德国首都时，具有各方面的功能，包括政冶、交通、经济、文化、观光等都在全德占数一数二的地位，但是长达40年的与世隔绝，这些功能已消失大半，统一後的柏林虽然因历史情结而仍被选为首都，但要恢复到以前的水准还有一段漫漫长路要走。今天的柏林，政治的象徵大於实际的功用，除了见海伦之外，寻找东西柏林在不同政治体下呈现的不同景致的观光景点，是我这次来柏林的主要目的。
     柏林市内的公共交通系统有国铁、地铁、电车、巴士四种，路线偏及市内各角落，从清晨到深夜不停运行，提供200万市民和众多观光客最便捷的工具。对观光客而言，要游览柏林市区，自行驾车反倒不如搭公共交通工具方便。由於所有的公共交通工具均由柏林交通局(BVG)统一营运，所以一票通用，可在时效内任意搭乘、转车。玛丽说我想一次看遍柏林实在不太可能，除非能在此停上十天半个月；海伦则在电话里告诉我，先别忙着把各个地方走上一遍，应先随意到於大街小巷逛逛、悠闲地坐在咖啡座上东看西瞧、找机会和当地人闲聊瞎扯，才是真正深入柏林生活层面的方式。但是第二天我还是先去了柏林胜利女神纪念碑(Siegessaule)，坐落在广阔的提尔公园中央的纪念碑，也是公园内林荫大道的中心点，是柏林为人所熟知的地标之一。此座高67公尺、顶上置有一座金黄色胜利女神雕像的碑，是为纪念1864年至1871年普鲁士军队在普法战争中击败法军的。循著285级台阶爬上约50公尺高处的展望台，可将柏林市区尽纳眼底；往东望去，顺著纪念1953年东柏林为争取自由选举而遭共产政权武力镇压一事而命名的6月17日大道望去，可看到一度为东西柏林边界的布兰登堡门和东柏林最富盛名的菩提树大道。在统一之前，由东柏林可清楚望见的此座纪念碑，可说就是西方自由民主的表徵，在东德人民心中具有极重要地位。
     进入提尔公园 (Tiergarlen)时，我被这片东西宽约3.5公里的巨大绿地所感动，只见绿草如茵、林木成荫，又坐落在柏林最热闹的市区中。胜利女神纪念碑、总统官邸所在的贝尔维宫、苏联战胜纪念碑和布兰登堡门，均位於提尔公园内。
     从公园中出来，玛丽带我开车走马观花，首先映入眼帘的是柏林爱乐馆(Berlin philharmonie)，这座由名设计师 Hans Scharoun 所设计的音乐厅，拥有2,200个座位，以优越的音响效果而著名。外表和欧洲绝大部分音乐厅截然不同的这座建筑，建造的程序也和一般先建外壳再造内部的方法相反，是由内而外盖成的;使用范围也不限於古典音乐，爵土、流行音乐的演奏也常出现在舞台上。在新国立美术馆 (Neue Nationalgalerie)前，我们停好车并进入里面，这座在1968年建成的以钢铁和玻璃构成的现代化美术馆，外型和内部陈设均打破传统美术馆的印象。馆内地上层部分保留极大空间，做为展览场地之用；地下层才是正式的陈列馆，收藏品以19～20世纪的绘画和雕刻品为主，其中又以雷诺 (Renoir)、莫内 (Monet)等法国印象派画家的作品最是吸引人，此外还有许多德国表现主义和现代的画作可欣赏。
     在柏林最热闹的 Ku-Damm 大道东端路旁是威廉大帝纪念教堂 (Kaiser Wilhelm Gedachtniskirche)，这幢塔顶已倾毁、墙面斑剥的建筑，和四周现代化的大楼极不相衬，却也特别引人注目。建造於1891-1895年间的这座新罗马风格大教堂，原是为表彰"第二帝国"创立者、普鲁土王威廉一世所建；二次世界大战时，做为纳粹德国指挥中枢的柏林曾遭联军大肆空袭，包括此教堂内的诸多大建筑均难逃炮火侵袭，但是战後其他建筑均一一复原，只有此教堂保留被破坏的模样，以提醒德国人战争所带来的灾难。被柏林人称为"蛀牙"的这座教堂，其宗教功能於1961年被两座分立两旁的超现代摩登大楼所取代，在"新教堂"和"新钟楼"内，人们可以礼拜、可以倾听极棒的管风琴演奏，也可以欣赏另种由简单所营造出来的静肃之美。
     布兰登堡门(Brandenburger Tor)是由著名建筑师 C.G.Langhans 以古希腊神殿建筑为范本而建成，是德国古典主义建筑的代表。门顶平台上置有胜利女神驾著古罗马式马车，由四匹马拉动的两轮马车，为作战所用的雕像，这组由G.Schadow 所作的巨大铜像，曾在1806年拿破伦大军占领柏林後被当作战利品移至巴黎，直到1814年才又重回布兰登堡门上。第二次世界大战时，该门全毁於战火，东西柏林分裂後，该门所在地成为重要的分界点；1957年，布兰登堡修复，却成为一个界於自由与不自由之间、难以跨越的门。东西柏林统一後，原本围著该门的柏林围墙被拆除，布兰登堡成为横贯柏林的大道的中间点，具有相当象徵意义，可说是柏林最重要也最著名的地标。位於布兰登堡北侧的帝国议会(Reichstag)，建於1884～1894年，是德意志第二帝国、威玛共和时期，和希特勒第三帝国时的国会所在地。建筑物正面的列柱、三角楣是希腊建筑风格的影响，中央屋顶原本有一大拱顶，却在1933年纳粹为了压制共产党欲以纵火嫁祸时让火势失去控制而全数烧毁塌落。二次大战尾声时，德军曾和苏联军队在此建筑周围激烈交锋，至今墙上仍有弹痕。其间陈设的"Fragenan die deutsche Geschichte"(德意志历史问答)，可让人们对德国历史有更深层的了解。
     在布兰登堡门西侧的6月17日大道旁苏联战胜纪念碑(Sowjetlsche Ehrenmal)，这座由大理石砌成的纪念碑於两德统一後看起来实在有些"滑稽"。1945年，二次世界大战尾声中最先进入柏林市区的苏联军队，把纳粹德国的首相府给拆毁之後，为表彰自己的战功，就把拆下来的大理石拿来在提尔公园内盖了这个纪念碑，两旁还放置了两部坦克车。东西柏林分裂後，经过协议，东德方面还每天派卫兵来看守这座位於西柏林的石碑，不许人们靠近。现在，无人看守的这座纪念碑已可任人自由参观，但却透著股令人感到无从定位的荒唐感。唉！都是战争惹的祸。由布兰登堡门往东至 Spree 河畔这段林荫大道被称之为菩提树大道(Unter den Linden)，因植满菩提树而得名，路两侧有许多脍炙人口的美丽建筑，是可看性极高的林荫路。林立的建筑中较吸引人的除了洪保德大学，还有国立歌剧院、德意志国立图书馆，和武器暨战史博物馆。由菩提树大道中途往南走约10分钟，即可抵达一个被许多具历史意义的建筑所围绕的美丽广场。广场北侧为法兰斯大教堂 (Frenzosischer Dom)、西面为19世纪德国名建筑师 Schinkel 所建造的剧场 (Schauspielhaus)、南端为德意志大教堂 (Deutsches Dom)，景观相当迷人。如今到柏林的人，一定会去的一个地方，就是柏林墙博物馆 (Museum Hau Am Check-point Charlie)，德国统一前旅客由西柏林要进入东柏林，必须在检查站经过详细的检查，最重要的一个检查站就在 Friedrich 街；今天，该检查站已经消失，仅残留了一小部分墙垣。而收集了1961年8月13日柏林围墙建造後，有关围墙、逃亡者的各种照片、文件的这座博物馆，就位於检查站南方50公尺处，是了解当时历史悲剧的最佳地点。
     在柏林的两天海伦让玛丽安排我，住在了达拉斯人都比较熟悉的Inter-Continental旅馆，这家以拥有600个房间而被称为柏林最大规模旅馆的五星级酒店，地理位置极佳，西为动物园、东为提尔公园，不论观光、购物、交通均极便捷。外表为现代化黑白格子相间的这座建筑，相当醒目。在东西德分裂的漫长时间中，活动力较大的西方观光客前往东德的旅游者仅占全部旅游人囗的少数；因而前往西柏林者虽比较多，却也因地理位置孤独、交通不甚方便，又大大不如前往西德其他城市的观光人潮。在这种情形下，柏林现有的旅馆、住宿点，於统一之後面对大批而至的旅客就显得有些左支右绌了。
     在我向玛丽表达了最衷心地感谢之后，把手伸向海伦背后的那个高大的德国人，用英语说这次的的德国之行是我最快乐也是感知最深的一次，并祝福他拥有我们北大最优秀的上海姑娘，希望他珍惜并照顾好海伦。催促去苏黎士的旅客上飞机的广播已是第二遍了，我知道该是我告别德国的时候了，海伦再一次走过来拥抱我，并送给我一本她用德文出版的诗集。
     当飞机腾空而起时，我再一次回首望了望逐渐远去的柏林，的确，德国的印像就好像一曲深沉而悠扬的大提琴曲，委婉中透着柔情，回旋里浸着飘逸。翻开海伦的诗集，一张纸条掉在地上，拾起来一看不禁热泪盈眶:"还记得吗--那一园花卉?拾一篮落瓣撒向空中，采一兜绿叶种进心扉，夜来了，你把花儿遗落，我将叶儿埋入心的碑……"


再见！达拉斯
少君

当飞机终于冲上夜空的时候，机翼下的灯海缓缓远去的那时刻，真是有股冲动得想跳下去的感觉，直望它成了远方的一颗星，我的心情才有所放松……
     达拉斯，终于在这一时刻要和你说再见了，不想说却不得不说；十年前的一个偶然，让我在秋天走近你的怀抱，和你告别却是在眼下的冬天，不是不喜欢你要和你再见，是因为自己生性就注定要去流浪……
     细想起来在自己的生命和生活中也许存在着轮回，但愿这一新的轮回会有更好的运气。写到这里心中却感慨万千，有许许多多的人应该去告别,也有很多很多的人应该当面道声感谢，不管你们原谅与否，我的心情就像那首老歌:
     再见了，我的朋友们/上帝知道我心中的每一个角落/水千条山万座我们曾走过/每一次相逢和笑脸都彼此铭刻/在阳光灿烂的日子里/我们面对面想说的太多/阳光想渗透所有的语言/春天把美好的故事传说/同样的感受给了我们不一样的渴望/同样的欢乐给了我们不一样的生活……
     达拉斯曾经以经常在美国西部电影中出现而闻名，更因为肯尼迪总统在本城被刺遇害而更成为妇孺皆知的地方。就在飞机上翻开十二月廿日刚出版的《财富》杂志中，赢得"全美经商最佳城市"排名的第一。在这项年度排名中，达拉斯今年打败了去年的奥斯汀市，取得第一名，而前十名的最新排名依次是达拉斯、圣荷西、奥斯汀、纽约、亚特兰大、西雅图、旧金山、丹佛、波士顿、及芝加哥。
     但当我刚刚来到这里的时候，吸引我的却是那勃杨小屋(Bryan Cabin)，它是拓荒者-约翰·勃扬于1841年沿着三一河建造的小木屋，也是达拉斯最早的建筑物。每当有朋自远方来，我一定会带他们到这里和肯尼迪纪念碑(Memorial Plague to John F.Krnnedy)一游。
     达拉斯(DALLAS)是全美第八大城，和邻近的福和市(FORT WORTH)合称达福地区，是著名的双子星城，也是德州北部重镇，总人口有二百多万。经济重点在保险业、石油、国防航太工业以及高科技电子通讯工业等。四、五万的华人侨社相当活跃。比起海外其他地区，达城侨社的性质较单纯、年轻且水准高，仅华人社团就有几十个。
     在从六三五驶往机场的路上，仍然是那条路，仍然是那样的塞车，仍然是那股风，仍然是最初那抹忧伤的斜阳，仍然要微微仰了头，才能面对朋友的笑容……
     站在机场内的窗前，和朋友仿佛站成两棵树，站成两棵再怎样努力，也无法相聚的树，隔着永恒的、无法逾越的距离。
     其实，人生一直就是如此了，春夏秋冬，四季轮回，沐着同样的阳光雨露，穿越同样的季风，拥有同样的星空，却注定了这样的距离，永远的遥不可及。
     太多的记忆恒在心中，却只能无助的微笑。除了微笑，我还能有什么给你们呢？此刻的我只能站在这里，只能让所有的往昔在心中反反复复，轻轻地吟唱。再见达拉斯的父老乡亲，曾经沧海已成桑田。
     十年的岁月不算很短，我已从青年步入中年，正如董桥所说，中年是天没亮就睡不着的年龄。中年是看不厌台静农的字看不上毕加索的画的年龄："山郭春声听夜潮，片帆天际白云遥；东风未绿秦淮柳，残雪江山是六朝！"
     中年也是杂念越想越长、文章越写越短的年龄。"数卷残书，半窗寒烛，冷落荒斋里"。中年是"未能免俗，聊复尔�"的年龄。那么，我是不是该考虑从撕杀的商场上退下来了?谁都明白，为金钱而奋斗并非人生的唯一目的，但我们是不是有足够的勇气选择一种更有意义和趣味的生活方式?
     在我离开达拉斯之前一个友人为我饯行的晚宴上，达拉斯小牛队的领队Don Nelson听说我要到凤凰城定居，笑称∶你在那里可以享受到人间最好的冬天。有鬼才教练之称的Don Nelson前年在入主小牛队之後，以迅雷不及掩耳的速度在短短的期间之内将著名的3J给拆了伙，同时顺道也将小牛原本一堆不上不下的球员，如 Chris Gatling、Goerge McCloud等人当成配菜一起卖了出去，於是在经过了这两年内几笔惊天动地的大交易後，达拉斯小牛队在骨子里彻头彻尾的已经是另外一支球队了。
     十年的达拉斯生活，不仅让我看到了美式足球队的盛衰和篮球队的希望，同时也让我领略了达城歌剧团的辉煌和交响乐的美妙。
     当时光飞逝，回首从前，我曾经是一贫如洗的留学生，也曾老冒无知。我是如此平凡，却又如此幸运，不仅仅是因为你给了我千万的财富，可以使我在四十岁前退休，更重要的是你让我学会了怎样地做人，所以，我要说声:谢谢你--达拉斯。
     我无法忘怀那些为侨社辛勤耕耘的先生老伯们以及可爱的文友们，虽然我们仅仅是匆匆而往，但因为有你们，使达拉斯变得更美好多姿，令人倍感温馨。无论未来如何，不管时光流逝多久，希望永远能记得彼此、记得在生命中一切的一切。
     一九八八年十月廿八日，我携带著两件再简单不过的行李，茫然地走下一架波音七四七客机，正式开始了达拉斯的难忘岁月。这一天，天气情朗得出奇，真的，我很久都忘不了那样灿烂的阳光！然而今天，一九九九年十二月十六日，当我看着一辆长五十英尺的十八轮货车被我的家什装得满满当当时，我深切地感受到了"拖家带口"的真正含意。
     当飞机攀升到一万公尺的高空时，我又看见那熟识的云海，湛黑色的苍空，满天星斗，令人浮想联翩。再见了！我心爱达拉斯，再见了！这个城市里我所有的朋友和读者。还是那首老歌回荡在我心头，但愿你们能听到:
     纵然刚刚与你分别/心里并不愉快/依然在心底/渴望着与你再见/谁都无法阻挡/挡住时间的改变/说声再见吧/给我一个拥抱和祝愿/我们心中都已明白/明天依然要来到/离别也许是为了能够再相见


走近澳门
少君

在澳门回归前的一个有关华文文学的研讨会上，正当来自中国各大学的教授学者们，对澳门回归后澳华文学的前景争执不休时，一位从澳门来的王博士语出惊人地说，澳华文学不存在所谓的回归问题，因为澳门从来就是中国的领土，既没有被出租过也未曾割让过，何来回归之说？！在众人一片不知所以然的目光注视下，王博士底气实足地教育大家:澳门自古就是中国的领土。从历史上第一次统一中国的秦朝开始，澳门就已经绘入中国的版图，隶属南海郡番禺县。此后，中国历代王朝都将澳门纳入其主权管辖范围，对澳门实行有效的行政管理。在唐朝澳门属东莞县；南宋以后澳门划归香山县；明朝曾在澳门设�"守澳官"，负责港口管理；清朝于1731年在澳门设立香山县丞衙门，作为当地政府的派出机构。到1744年，清政府又在这里增设"澳门海防军民同知"的官职，负责澳门各项事务。从1744年到1911年，清政府先后委派了64任澳门海防军民同知……
     在会后的饭桌上，王博士继续他的演说:早在远古时期，中国的先民已在澳门地区繁衍生息，以采贝、捕鱼为生。近年来在澳门附近发现的沙丘遗址和斧、锛、罐、釜、豆等石器和陶器，经鉴定是大约四、五千年以前新石器时代的文物，特别是在澳门的竹湾、黑沙北部和南部、路环村等地野外考古发掘出的粗糙的陶皿残片、石英手环、玉髓刮削器和石斧等大量文物，与毗邻的珠海和香港地区的出土文物类同，属同一文化系统。
     澳门是在16世纪中叶以后被葡萄牙人逐步占领的。明嘉靖32年，在澳门附近活动的葡萄牙人借口船只触礁需要修理，船上打湿的物品需要晾晒，贿赂明朝官员海道副使汪柏准许他们在澳门上岸，作短暂停歇。当时本只准许葡萄牙人在岸上搭建简易帐篷，并且要求其限期离开，但葡萄牙人再次行贿汪柏，并冒用他国名义，获准在澳门进行贸易活动。以后又通过同样手段取得了澳门的居留权。此后，葡萄牙人在澳门建立起"自治"机构，最高行政长官"总督"由葡萄牙政府委派。但这种"自治"机构并未得到官方的正式认可，中国明朝政府仍然对澳门实施有效的监督和管理。直到1840年，第一次鸦片战争爆发。清政府向侵略者屈膝投降，签订了一系列丧权辱国的条约。葡萄牙人乘机提出对澳门的主权要求，如废除向葡人征收地租、澳门重新划界、由葡萄牙派兵驻守部分澳门地区、变澳门为自由港、葡人可以自由在澳门建房造船、由葡人负责中国内地输入澳门的货物征税等。清政府接受了其中关于通商和贸易方面的要求，但对于废除地租和扩大澳门地域等涉及澳门主权的要求没有答应。
     1887年《中葡友好通商条约》签订之后，澳门逐步成为葡萄牙占领地，然而该条约并没有规定把澳门割让给葡萄牙。条约明确指出，未经中国政府允许，不得将澳门让予他国；澳门仍然享有中国内地港口的优待，对中国来说，澳门不是外国港口。这说明中国对澳门的主权并未丧失；条约上所称葡萄牙"永居管理"澳门对澳门的领土、军事、行政、司法、海关等方面实施了全方位的严格管一条约等于一纸空文。中国政府从未承认把澳门割让给葡萄牙，虽然葡萄牙从1849年以后对澳门实行了150年的殖民统治，但澳门不是葡萄牙的殖民地，只是葡萄牙管治下的中国领土。
     真是听君一席话，胜读十年书，与王博士细聊之后方知他是历史学博士，现在澳门大学教授澳门文化史。在我由衷地赞叹之后，博士极力劝我开完会后去一下澳门，亲身体验一�"回归"期的澳门。在说到"回归"二字时，他脸上露出狡黠地一笑。也许就是因为这个原因，我改变了直飞美国的整个行程，走进澳门，再去一次我已到过很多次的这个小岛，去"体验"一下过去所没有过的感受……
     澳门位于中国南部珠江入海口西岸，与香港、广州鼎足分立于珠江三角洲外缘。它由澳门半岛及其南面的凼仔岛、路环岛三个部分组成。澳门的陆地总面积达23.5平方公里，全境南北距离11.9公里，东西距离7公里。澳门半岛是整个澳门地区的政治、经济、文化活动中心，澳门主要的建筑和96%的居民都集中于此。澳门半岛原是孤悬海上的小岛，后来，西江携卷大量的泥沙逐渐在它与大陆之间堆积成一道沙堤，将澳门与大陆连接起来，澳门也从小岛变成了半岛。现在澳门半岛的北边就以这道古老沙堤与珠海相连。
     作家秦牧在《"东方蒙特卡罗"漫记》中作过这样的描述："澳凼大桥联络了凼仔岛，路凼连贯公路又把凼仔岛和路环岛连接起来。这样，一个小小的半岛和两个离岛，就仿佛像一串冰糖葫芦，或者三个圆球似的特别哑铃一般，平卧在湛蓝的海水之上了"。
     澳门地势最高的是路环岛，全岛为一个花岗岩的山体，其主峰塔石塘山海拔174米，是澳门最高的山峰；最低的是澳门半岛，最高处海拔也只有91米。自19世纪后半期开始，由于不断填海造地，加上本世纪初规模较大的填海工程，澳门的土地面积比100年前扩大了一倍以上。澳门虽由三个独立的地理单元所组成，但交通方便。
     据在飞机上发的小册子介绍，半岛南面是凼仔岛。两座跨海的澳凼大桥将两地连接在一起。1910年时，现在的凼仔岛是两个分离的小岛，东面是大凼，西面是小凼，相距最窄处也有100米左右。后来，泥沙堆积和人工填海使大、小凼合为一个岛。凼仔岛再往南是路环岛，过去两岛之间既无桥，又无路，来往只能靠船。1969年，在两岛之间填海建成了一条2225米长的堤路。这样，原本隔海相望的澳门叁地现已连成一体。澳门是一座别具特色的海港城市。这里虽然没有名山大川，但是自然风光非常优美，有不少名胜古迹，并且交织着多姿多彩的欧亚风情。
     澳门的面积不大，可是地理位置非常优越。它西接广东省珠海市，紧靠大陆；东望香港，两座城市相距仅40海里；南面是浩瀚的南海。早在16、17世纪东西方海上贸易时，澳门已是重要的港口。澳门现有常住人口42万，其中96%以上是华人。
     澳门位于东亚季风气候区，年平均温度为22℃，日温差为5℃左右。全年10月至12月的天气最佳，和风清爽，阳光普照，一些大型活动在此期间举行，包括一年一度的国际重大赛车盛事─格兰披治大赛。每年11月举办的"格兰披士大赛车"自1954年创办至今已有45年的历史,是国际公认的三大赛事之一。该项赛事分三级方程式赛车、超级跑车和摩托车3种，在澳门东望洋赛车跑道上举行。大赛车最有特点和最吸引人的地方，在于该赛道与赌城蒙特卡洛市区的汽车赛道一样,同是街道式的赛道。
     我是晚上飞抵澳门的，在朋友的安排下吃过大餐后，进葡京赌场小试赌运，然后夜游全岛。澳门夜景虽不如香港的灯火辉煌，但在时隐时现的灯光辉映下，那些富有特色建筑物使人有虽身处东方但仿如置身在欧洲的感觉。澳门人对离岛的嘉乐庇总督大桥总是情有独钟，在这儿可看到建筑独特的葡京酒店，酒店内设有名闻海外、且二十四小时运作的大赌场。我刚刚为它贡献了几千美金。随后到澳门司法权所在地之法院大楼，大楼的正面矗立着一五一三年第一个来华的葡萄牙航海家奥维士(Jorge Alvares)的石像。
     朋友说澳门的立法权由总督和立法会分享。立法会虽有民主选举的成分，但由于立法会是葡萄牙对澳门实行管治的机构，并不是一个民意代表机构，不对澳门居民负责，加之在第一、二届立法会选举时，规定澳门华裔居民在澳门住满5年、外籍居民在澳门住满7年才有选举权，因此，澳门居民的参政热情不高。长期以来，澳门没有独立的司法权。澳门只有第一审法院，即只有初审权的初级法院，所有上诉案件都要送到里斯本的中级法院，终审权属于葡萄牙最高法院。澳门的检察院直属于葡萄牙检察官公署。澳门法官和检察官的任职资格由葡国法律规定，法官由葡萄牙法官最高委员会任免，检察官由葡萄牙检察官最高委员会任免。澳门司法机关的设置、职能、活动原则及法律程序都直接由葡萄牙立法规范。
     我对这位哥伦比亚大学法学院毕业后回澳门执掌家业的朋友，开了句玩笑说，你管理酒店赌场真是浪费了你的才能，你应该做澳门的最高法官。在他不置两可地耸了耸肩之后，我们继续往南湾大马路向妈阁方向走，我被一座粉红色的建筑物深深吸引，朋友说这是澳督府，它原属塞尔加尔子爵家族所有，澳门政府在一八八一年买下。这儿曾有不同用途，最后被用作为澳督府及后期的被选为立法会及咨询会的开会地点。
     当我们到达峰景酒店喝茶小歇的时候，朋友说这家旅馆不单是本澳最豪华的酒店之一，更是一处既浪漫又迷人的地方。它建于一八七零年，二十年后由一位的英国船长将其买下，给往来澳的乘客作为休息之所。由于法国人拟在此兴建复康中心，因此引起英国人及法国人的多次冲突，为了解决纠纷，政府在一九零一年收回该座建筑物及其邻近土地。由此时起，此处曾作过疗养院、复康中心、学校、酒店、英国民政军校学员的宿舍、为逃避战争走到澳门的葡侨藏身的宾馆、太平洋战役中的难民收容处、最后再次成为酒店。它将成为葡国驻澳领事的官邸。
     当车爬上西望洋山的时候，朋友指着山下的"海上皇宫"说，要不要下去玩一把?我素闻此船的盛名，不禁好奇地问道:玩多久?朋友大笑道:玩到你死啦!……
     第二天一早，我被王博士的电话吵醒，他说要请我吃早茶，我说我好累昨晚睡得很晚，他说那就在你住的酒店里吃，那家餐厅也很好吃。澳门实在是太小了!十五分钟后，我和王博士已坐到一起吃起了早点。他说澳门的早茶是全世界最好吃的，而且只有香港价钱的一半。就在我细嚼慢吞之际，王博士又开始了有关澳门的介绍:
     澳门是在16世纪中叶以后被葡萄牙逐步占领的。葡萄牙人从1553年进入澳门到1849年的296年间，前20年属暂时借居性质，后276年属赁居性质；1849年以后，则属于强行占领性质。为此，中国政府无奈下建立了一套管理澳门的组织机构。在明代，澳门在行政上归香山县管辖，海防方面由广州海道副使直接管理，同时在澳门设有官府衙门、军营和哨兵瞭望站。到了清代，中国在香山县设有专门负责澳门行政事务的县丞。隶属广州府。
     葡萄牙人赁居澳门后，由于西班牙、荷兰、英国先后多次争夺澳门，同时由于东南亚及其他国家对武器的需要，澳门的铸炮业一度颇负盛名，后来由于历史原因被淘汰了。19世纪40年代以后，支撑澳门经济的对外贸易日趋没落，随着香港的发展和中国内地通商口岸的开辟，来华的外籍商人有了新的居留地，因而来澳门居留者锐减。加之澳门地域狭小，自然资源贫乏，经济活动受到极大限制。在这种情况下，赌博业、娼妓业迅速兴起，苦力贸易、鸦片走私也更加猖獗，从而使澳门经济误入畸形轨道。
他说澳门的政制发展，大体上经历了三个阶段：16世纪-19世纪年代，以对中国政府和葡萄牙印度果阿殖民地政府双重效忠的兵头、主教为主体的所谓"自治"时期；19世纪40年代-20世纪70年代，以对葡萄牙政府负责的总督为主体的脱离中国政府有效管辖的殖民管治时期；20世纪70年代-90年代，以葡萄牙总督和立法会为主体的所谓"三权分立"的"葡萄牙管理中国领土"时期。1987年4月中葡两国政府正式签署联合声明，确认中国政府于1999年12月20日恢复对澳门行使主权。1993年3月31日，《澳门特别行政区基本法》颁布，基本法规定，澳门回归以后，澳门特别行政区享有高度自治权--行政管理权、立法权、独立的司法权和终审权。能否落实还有待未来的考验。
     总督曾是澳门的政治权力核心，他拥有政治、经济、军事大权，还拥有一定的立法权。总督可以颁布法令，这些法令与立法会制定的法律同样有效；立法会制定的法律也要经总督签署后才能生效。总督不是由选民推举，而是由葡萄牙总统任免和授权，并在政治上向总统负责，其级别相当于葡萄牙政府的部长。总督没有任期，但传统上与在任期的总统共进退。从1623年至今，澳门共有127任总督。1991年起就职的澳门政权交接过渡期总督韦奇立是澳门的末代总督。
     澳门是弹丸之地，人少、资源贫乏，内需不足，经济规模小。大约相当于香港的5%。香港还是澳门赌博业的最大投资经营者，去年来澳门的赌客达八百多万。赌业占本地生产总值的比重已超过50%，黄赌业带动了投资、基建、酒店、餐饮、及文化交流等行业，已成为目前澳门最大的产业。很难想像澳门没有这些无烟工业的后果，仅经营葡京赌场的澳门旅游娱乐公司每年就向政府纳税达49.1亿澳门元，占本地生产总值的8.4%，占政府财政收入的56.2%，为公共投资的2.6倍……
     这顿早茶的确是很值，王博士不但喂饱了我的胃口，而且也填满了我的脑袋瓜。由于下面的行程我已约好了《澳门日报》的副刊主任廖小姐，只好与谈兴正浓的王博士握手再见。
     廖子欣小姐是澳门的知名作家，也是澳门最大的报纸《澳门日报》文学副刊的掌门人，为了陪我逛整个澳门，她特地从报社要了一部专车陪同我。据她介绍，澳门中文报业已有100多年的历史。早在1839年至1840年，清朝禁烟钦差大臣林则徐为了解外商及鸦片贩子的活动，曾命人翻译英文报纸中的有关消息，编印了《澳门新闻纸》。这是当地中文报纸的雏型。1911年推翻帝制的辛亥革命之后，澳门中文报业蓬勃发展。目前，澳门注册发行的中文日报有8份：《澳门日报》、《华侨报》、《大众报》、《市民日报》、《星报》、《正报》、《现代澳门日报》、《华澳日报》；中文周报5份：《讯报》、《澳门脉搏》、《澳门文娱报》、《时事新闻报》、《体育周报》；葡文日报有《濠程日报》、《今日澳门》、《澳门论坛日报》；葡文周报有《号角报》、《句号报》等。
     我们先去了澳门半岛南部的西望洋山上的圣母堂（建于1622年），其左侧为1935年加建的主教府，西望洋山因而又称"主教山"。登临远眺，南湾中心商业区和澳凼大桥尽收眼底。昨晚虽来过这里，但白天所看到的却是另一番景色:澳门最古老的教堂圣老楞佐堂，有200多年历史的圣若瑟修院以及极具南欧建筑特色的澳门总督府也建在这里。西望洋山的西麓有澳门建筑历史最久、最负盛名的古迹妈阁庙，开山至今已超过500年。它依山面海，沿崖而筑，飞檐叠阁，古木森郁，山间岩石上还有历代摩崖石刻数十款，可谓风景幽雅。整座庙宇由大殿、石殿、弘仁殿、观音阁四座主要建筑组成，建在半山腰的弘仁殿中央供奉着天后。廖小姐说，天后就是福建人和台湾人信奉的"妈祖"。在中国东南沿海一些地区的传统习俗中，妈祖是公认的护船神。渔民、水手们出海时，都祈求妈祖保佑他们平安归来。妈阁庙终年香火不断，朝圣者络绎不绝。尤其是每年农历3月23日这一天─相传是天后的生日，妈阁庙更是热闹非凡。
     半岛中部有一座300多年历史的大炮台，雄踞半岛中央，登临其上不仅可以凭吊古炮台遗迹，还可纵览澳门全境，远眺西面的湾仔和南面的凼仔。炮台旁边的"大三巴牌坊"是澳门的象征，也是澳门的标志性建筑之一，大三巴牌坊矗立于一块高地之上，登上60多级台阶，才可来到牌坊的脚下。牌坊有4层楼高，壁上有浮雕，石龛里有天使像，雕刻精美。据说，当年建这座教堂用了36年的时间，如今虽然仅存一壁，仍然可以让人领略到当年整座教堂的雄伟与气派。这座旧日宏伟的耶稣会教堂，是日本逃亡到这儿的传教士用两年时间兴建而成。圣堂前壁由耶稣会教士Genovers Carlos Spinola精心设计，是根据当时的果亚圣保禄大教堂的设计而建成。毁于1835年的一场大火，仅剩门前的68级古阶和用花岗岩建成的前壁。这面墙壁很像中国的牌坊，因此被称作"大三巴牌坊"。大三巴牌坊到议事亭前地一带是禁止行车的，因此你可休闲地漫游这个澳门最具特色的好地方。这段具有南欧风味的碎石子铺成的路面已辟为行人专用区，在广场中央矗立着一座饰有地球仪的喷泉，它同时也是这里的标志。周围有青葱的植物和供人休憩的长椅。
     议事亭前的四周都是可称之为文物的葡式旧建筑物，正面的市政厅大楼，是一五八六的印度总督下令设立的澳门市议会。澳门市政机构是澳门存在历史最长的政治组织，前身称为"议事会"，后改称市政厅。澳门有两个市政厅--澳门市政厅和海岛市政厅。每个市政厅都有两个管理机关--市政议会和市政执行委员会，前者是决策机构，成员通过直接选举、间接选举和总督委任产生；后者是执行机构，成员由澳督委任和市议会议员互选产生。市政厅具有行政及财政自治权，其主要职责是：城市规划及建设；市政建设、公共卫生、文化、体育、康乐等事务，维护和保障居民生活环境；发放车辆、摊贩牌照等。
     在议事亭前地还可看到玫瑰圣母堂，这座圣堂是天主教"多明我"会教士在十七世纪初到澳门时设立的。市政厅广场的路边有不少算命摊，看面相、手相、问宿命前途、婚姻运气，信不信由您。廖小姐告诉我，澳门开埠几百年间，中外商民杂处，各种宗教并存。澳门人所信仰的宗教有佛教、道教、天主教、基督教新教、伊斯兰教、巴哈伊教、琐罗亚斯德教、摩门教和基士拿教等，在澳门，佛教信徒最多，华人占绝大多数，烧香拜佛的善男信女难计其数,其中又以信奉观音为最普遍。澳门目前共有庙宇40余间，还有几十间土地庙和神舍。大都有逾百年历史，其中妈祖庙、普济禅院、莲峰庙被称为澳门�"三大古刹"。这些庙宇大多佛家、道家并存，多供奉观音、天后和妈祖。在她的建议下，我们驱车去了普济禅院，该院俗称观音堂，已有370多年历史。此庙气势雄伟，外貌庄严。庙内藏品以十八罗汉引人注目。所藏的经卷、字画均为有价值的文物。该庙尤以百多年前在此签署了不平等的中美"望厦条约"而令人感兴趣。当年签订该条约的石桌石凳依然保留在此，我特地坐上去照了张像，以志留念。
     走在澳门的街上，经常可以看到黄头发的混血男女匆匆而过，廖小姐说这些都是土生葡人。他们兼具不同的血缘和文化习俗，长期以来在澳门这个弹丸之地自成一体。十五、十六世纪时，不少葡萄牙人与非洲殖民地或印度果阿等亚裔妇女结婚。当时登陆澳门的葡萄牙人中，就有不少携同非葡裔妻子，他们的子女是澳门最早期的土生葡人。按照当时的观念，父母双方必须有一方是葡人，他们的子女才被认为是"土生"葡人。葡人侵占澳门后较长的一段时间里，被明清地方官员禁入华人居住的地方，因此较少与华人通婚；直到19世纪末，通婚才慢慢多起来。近数十年，土生葡人与华人通婚已很普遍。因此，从目前情况看，土生葡人大都有华人血统。
     澳门土生葡人在中葡两种文化背景下成长，因此，他们的文化习俗兼具东西方特色。人们常形容他们是"用筷子吃牛排，用刀叉吃饭"--两头都不像。尽管土生葡人大都带有华人血统，但是他们的文化认同还是倾向于葡萄牙。他们认为葡文才是母语，在日常生活中，他们使用一种深受澳门当地方言影响的特殊葡语。虽然他们大多和葡国没有其他联系，他们中的大部分也从未到过葡萄牙，不大了解葡国的文化，却都拥有葡萄牙护照。因此，尽管生长在中国的土地上，土生葡人却不承认自己是华人。他们送子女入葡文学校就读，接受葡式文化教育，早期的土生葡人甚至禁止子女在家里和学校说粤语。
     应该说，小岛澳门是一片生活的乐土，澳门人的生活是从容、恬静的，与高节奏、高压力的香港相比，这里更显其浓浓的生活情调。这里虽然葡萄牙侵占了400多年里，但澳门仍与大陆维系着千丝万缕的联系,这其中既有血脉的联系、文化的联系、也包括日常生活中柴米油盐的联系。你只要在澳门的街上走一走，或看看澳门人每年都过些什么节日和怎么过年就可知道。就整体来讲，澳门的文化可谓华洋杂处、中西合璧，但其中中华文化的精髓和积淀又是任何外来文化都改变不了的。澳门又是世界上汽车密度最大的地方，平均每公里路面上的车辆达400多辆，而行车道路的总长度只有91公里，且多的是单行道，而且坡陡弯急，尽管如此，却很少交通堵塞。
     吃饭时，廖小姐说要带我到一家最地道的澳门餐厅请我吃饭，在司机左拐右转了好久之后，我们进入了一家装潢考究的餐厅，廖小姐找来老板徐先生，说他是澳门的诗人。于是这顿饭便成了文化大餐。徐先生说，澳门是一个饮食文化比较发达且又十分独特的城市。说其"发达"，是因为在这个只有23.5平方公里和45万人的地方，较有规模和影响的酒楼、饭店竟有300家之多。除此之外，大街小巷里海鲜火锅店、快餐店、大排挡、小食铺、小吃摊更是比比皆是、数不胜数。说其"独特",是因为中餐、西餐均各有特色，特别是在西餐中除了正宗葡国菜外，还有澳门所独有的澳门式葡国菜，形成了澳门独特的饮食文化。澳门的中餐馆以经营粤菜为主。澳门的西餐馆以经营葡国菜为主。在澳门，葡国菜有正宗葡国菜和澳门式葡国菜之分。所谓澳门式葡国菜，是以葡国菜的做法加澳门的食品原料而形成的一种风味独特的菜肴。此类菜源于葡萄牙人到达澳门之初，希望吃到葡国菜，但不可能将做葡国菜的原料运到澳门，葡国厨师就只好以代用品来替代葡国菜的某些原料，如以在澳门可以轻易得到的椰汁替代新鲜牛奶，以中国广东香肠替代葡萄牙香肠等，并吸收印度菜、马来西亚菜及中国广东菜的精华，从而创造出来的。这是世界上独一无二的菜系，并一代一代地流传下来。如今,澳门的葡国菜馆所经营的大多是这种澳门式葡国菜，由于风味独特，吸引了众多的食客。
     徐老板不愧是文化中人，讲起别的来也头头是道，他说澳门不光有自己独特的文化，还孕育了一些文化名人，如中国近代著名思想家、实业家郑观应在19世纪末从中国内地退居后，出于深切的忧国忧民，在澳门编写《醒世恒言》针砭时弊，以唤起民众。上世纪晚期，近代资产阶级改良派代表人物康有为、梁启超等也曾以澳门为基地积极进行活动。1892年，中国民主革命的先驱孙中山从香港医学院毕业后，也曾在澳门镜湖医院，一面行医，一面进行革命的活动。澳门还曾为中华民族培养了一位杰出的音乐家冼星海。
     在离开澳门前，我还被朋友带到了凼仔岛和路环岛，他说现在澳门的房地产是最好的价钱，劝我买一栋房子做渡假屋，他说在七十年代末期，香港地产业发展强劲，地价上扬，香港的一些投资者开始进军澳门的房地产业。加上当时原材料供应充足且价格低廉，居民购买力增长，大大刺激了对住宅和工商楼宇的需求。加之1978年以后，中国内地实行改革开放，一方面对澳门经济的发展有所拉动，另一方面由内地来澳门定居的人数骤然增加，对澳门地产建筑业发展起到了推动作用。使九十年代的澳门地产建筑业突飞猛进。但1995年以后，由于乱建胡盖使房地产业走势低迷达到饱合，才使得大量的空置房屋和空置商铺卖不出去。
     我在凼仔岛上看到一些漂亮的海边别墅，要价不过二、三十万美金，真有些冲动要买下来，加上岛上有菩提禅院、住宅博物馆和赛马场，以及不远处的路环岛上有著名的黑沙海滩、竹湾海滩以及占地甚广的石排湾郊野公园。但想到自己一年没有几天也许根本没有时间来此渡假，购房的冲动也就被压抑了下去，但对于澳门的美丽和舒适我则是念念不忘……
     直到飞机从澳门新机场那条全世界独一无二的放射形跑道冲起来的时候，我还拉着邻座扒在窗户上一起寻找黑沙滩，嘴里并念念有词道:那叫"黑沙踏浪"--是澳门最美的天然浴场，呈半月形，海滩平缓，该海湾最有特色之处在于那黑色的沙滩。黑沙滩的形成是海洋里带黑色的次生矿"绿海石"受到海流影响，被涌到海滩所致……


聚焦意大利·从米兰到威尼斯
少君

     驾车从瑞士一路钻山越岭地开到意大利边境时，忽然间眼前一片平坦，不但没有了森林也没有了山峦，更绝的是路也一下子变窄了，并且顿时车水马龙起来，明显地使你感觉到，你已经到了另一个世界……
     米兰(Milano)位於阿尔卑斯山南麓，可算是欧洲南部的一个十字路口，加上肥沃的波河平原就在身旁，因而很早就具备大发展的好条件，在罗马时期即是北意大利的贸易中心。不过，米兰的历史还可推得更早。大约公元前222年，米兰就已开发；公元3世纪末，罗马皇帝Diocletian 将米兰纳为皇帝的财产；西元313年，君士坦丁大帝在此颁布重要的《米兰诏书》，宣布基督教为罗马的国教，西方文明因此而有了重大的改变。公元375年，San Am-brose成为本城主教，开始大肆建设。
     5～6世纪，哥德人的入侵使此地暂停发展；但在哥德人之後统治此地的Lombardy王国，即以此为都，米而跨入一个新的纪元。公元756年，来自中欧的法兰克王矮子丕平(Pepin)征服此地，其子查理曼大帝也在774年为自己冠上Lombardy王的封号，米兰因而脱离了意大利，直到公元962年，才又成为意大利人王国的首都。
     在米兰大学东亚系任教的陆奇雅教授是我在美国匹兹堡大学做研究时的同事，她的中文名字还是我给她改的，她原来的名字曾被翻译成露其亚，这位意裔美国教授曾在台北学过七年中文，这次听说我要到德国讲学，再三邀请我来米兰大学，要我给她的学生们讲讲中国的发展现状和北美的华文网络文学。由于第一天是星期天，陆奇雅自然而然地成为我在米兰的导游兼翻译。陆奇雅说米兰是她的出生地，十三岁以前的生活都是在这个古老的城市里度过的，后来无论是在美国的中学大学及读博士，乃至到台湾研究中国文化，都无法使她忘怀米兰的一切。可能是由于她这种与故国无法割舍的情怀和意大利人对历史特有的自豪感，使得她口中的米兰既古老又壮丽……
     至12世纪，米兰联合其他城市成立Lombardy联盟，以抵抗神圣的罗马帝国皇帝，在Legnano的一场胜仗，奠定了这些联盟城市独立的基础。13世纪，贵族、保皇党和地方仕绅的领袖们，开始共同掌握米兰的政权，推举出一位Visconti来当统治者;历任中最著名的一位Visconti就是 14世纪末的GianGaleazzo，他既是个军事家、文学家，也是米而大教堂和Carthusian修道院的建立者，他的女儿後来嫁给了法国的Orleans公爵，而法王路易十二就是他们的孙儿。这一层亲戚关系後来即成为法国主张拥有意大利的最主要借口。
     1447年，最後一任Visconti去世。三年後，Sforza家族推翻共和式的体制，成为米兰世袭的独裁统治者；其中1452～1508年间在位的该家族成员 Ludovicoil Moro，善用艺术家Leonardo da vinci和建筑师 Bramante，把米兰建设得有如一个新的雅典，成为文艺复兴初期非常重要的文化艺术重镇。1797年，拿破仑进入北意大利，在此建立了Cisalpine共和国，以米兰为都；1805年，拿破仑失败後，米兰顺势成为意大利王国的首都，但事实上，当时的意大利根本没有统一的土地，米兰因而在1815年再度成为威尼斯Lombardy王国的首都，成为北意大利的政治中心。1870年，随著意大利的统一，米兰终於结束长时期权力不断转移的情形，正式走入现代意大利的历史舞台。
     陆奇雅说:人们提到米兰，最容易联想的大概是世界时装中心，流行的代名词；说起米兰，大多数人眼前出现的是大规模时装发表会、数不清的精品店，和各式各样的流行杂志。至於米兰这个城市的印象，就相当模糊，大概只有著名的大教堂(Duomo)和那幅名画"最后的晚餐"还有些具体概念吧！事实上，2,000年的历史和数百年的国都，均使这个经济大都会还保有丰富的文化遗产，只不过在摩天大楼、现代化设备的遮掩下经常被人忽略吧了！
     不管对陆奇雅的论点同意与否，刚到米兰的人，一定都会被它壮观的建筑和古老的街道所震憾，因为展现在你面前的几乎就是一幅历史的画卷:米兰的观光精华，几乎全部集中在以大教堂(Duomo)周围，那巨大的正面墙以三角形的轮廓、在无数尖塔的导引下，以无比的力量伸向湛蓝的天空，形成米兰最具代表性的景观。坐落在米兰市区正中央的这座哥德式大教堂，是1386年由当时统治米兰的Gian Galeazzo Vis-conti下令兴建，而後经过意大利、法国、日耳曼 各地建筑大师参与，才逐渐完成此一拥有135座尖塔的庞大宗教建筑；壮丽的正面墙则是由拿破仑下令完成，而整座教堂完全建成则是在1877年的事。长达5世纪的工程，使这座巨大的大理石建筑同时拥有凝重和纤细的美感，绕行一周当可使人感受到它的不可思议。教堂内外圣者、使徒的雕像共有3159座，均出自於文艺复兴时期名家之手，正面的五扇铜门上分别铸刻者教堂的历史、米兰的历史、圣母的生涯、San Ambrogio (米兰守护神)的生涯和君士坦丁大帝米兰诏书。教堂内部由并列的圆柱支撑著高耸的屋顶，透过彩色玻璃的光线使其间弥漫著庄严的气氛；从祭坛、马赛克画至宝物室，均可细细观赏。亦可踏上166级台阶，至屋顶上去细看高108公尺的主尖塔和环绕教堂四周的大小尖塔。教堂旁的博物馆，陈列许多与大教堂相关的艺术品。
     坐落在大教堂北面不远处的斯卡拉歌剧院(Teatro alla Scala)，早已成为世界歌剧院的代名词，多少歌剧演唱者视踏上Scala的舞台为表演生涯的一大荣耀，但是与巴黎歌剧院、伦敦柯芬园歌剧院的外观比较起来，Scala真是朴素太多了！这座闻名全球的歌剧院建於1776～1778年，该址本为Santa Maria della Scala教堂所在地；18世纪建成的部分在二次世界大战时(1943年)，被空中轰炸破坏殆尽，目前所见为1946年重建，可容纳3,000人左右。Scala 的歌剧季为每年12月7日至翌年7月初，大陆名导演张毅谋曾在此导演过普契尼的名著《图兰多》。与歌剧院同一建筑的斯卡拉博物馆 (Museo Teatralealla Scala)，收藏有许多与剧院相关的文件和物品。与Scala同位於Manzoni路、相距仅200公尺的波帝裴佳里美术馆(Museo Poldi Pez-zoli)，收藏著许多有价值的装饰艺术品，另外也有绘画、武器、壁画、钟，和16～18世纪的铜器。由於全部陈列品均是该建筑所有人Poldi Pezzoli旅行全球的收藏，所以种类相当多，参观时会产生一种随兴的感觉，不同于大多数美术馆那般严肃。
     我们由Scala歌剧院右侧的Verdi路走进去，上Brera路不久走进布列拉美术馆(Piracoteca di Brera)。位於一座17世纪宫殿内的布列拉，是意大利最好的美术馆之一，收藏量多质美，特别是在威尼斯画派和Lombardy画派方面，是绘画爱好者不可错过的地方。诸多藏品中，被视�"馆宝"的4幅作品，分别是威尼斯画派大师Mantegna的《Cristo morto》(死亡的耶稣)、Lombardy画派名家Bernardino Luini的《玫瑰树旁的圣母》，和意大利画派名家Piero della Francesca的《圣母和圣者》，以及拉斐尔20岁时的作品《Sposalizio della Vergine》。
     第二天，浪漫的意大利人给了我一个很大的惊喜:陆奇雅在带我参观了学校拜见了校长系主任之后，竟告诉我因为有许多校外的听众要听我的演讲，所以把会场安排在斯弗克斯可城堡(Castello Sforzesco)里。等我们驱车赶到时，那里的草坪上已经坐了很多人，秋天的阳光暖洋洋地洒了一地，给绿油油的草地铺上了一层金辉。当我拿起话筒走到人群中时，我第一句话是说这一切只有意大利人才想得到，这也使我想到了二十年前北京大学图书馆前的大草坪……
     坐拥米兰内最大庭园绿地的这座四方形砖造城堡，是当年米兰公爵的居处，建成於1466年，名称即来自当时的公爵Francesco Sforza。曾参考文艺复兴时期著名艺术家达文西，和建筑师Bramante之意见而建的这座城堡，形制和谐而典雅。目前城内坐落著古代美术馆和考古学博物馆，收藏著许多绘画、雕刻、陶器等，不乏名家之作。在我演讲完后，陆奇雅和她的学生陪我去Santa Mariadelle Grazie教堂，这座与城堡相去不远的文艺复兴式教堂，建於1465～1490年，是建筑师Bramante的作品。四周环绕著许多美丽古宅的教堂，本身并不特殊，吸引我至此的是教堂左侧、原多明尼加教派修道院餐厅内的一幅壁画，亦即达文西於1495～1497年间所绘的《Cenacolo Vinciano》(最後的晚餐)。在幽暗的灯光下，观赏这幅被世人流传最广的名画，仿佛时光倒流，有一种出世之感。
     米兰的夜晚是非常迷人的，如果你不去听歌剧或参加 PARTY，在大教堂周围的Galleria Vittorio Emanuele II逛逛名品店，也是一种难得的享受。我还在这条街上看到了许多中国人，他们大都来自北京和浙江，摆一个地摊卖一些小商品，据说这种来自大陆的非法移民，在米兰有近万人，我很想与他们深谈一下，但看到他们既忙于应付顾客又慌恐警察来抄摊的紧张状态，也只好远远地望着他(她)们，衷心地为他(她)们祝福。
     一个城市能像米兰般有发达的工商业，其交通条件绝对不可能不便利，米兰不论是航空、公路、铁路均可以四通八达来形容。由於米兰是北意大利的心脏，所以公路网也像心脏周围的血管般密密麻麻，再加上北面距瑞士、西面距法国均不远，使米兰的公路网复杂异常，在我告别陆奇雅等新朋旧友时，费了近一个小时才开出米兰。正如一个端着冲锋枪给我指路的警察所说:对于不熟悉这个城市的人，走错路的情形百分之百会发生。在几经周折之后，我终于开上往东至威尼斯的A4号公路。陆奇雅说看过米兰和威尼斯之后，罗马就属于看不看两可的地方了，因为意大利的国粹在北方，所以尽管我必须赶往奥地利的维也纳，去参加欧华作协的年会，但我还是决定在威尼斯停二天。
     水城威尼斯(Venezia)的形成源于五世纪，受到匈奴王阿提拉(Attila)迫害的人们迁移到今日威尼斯所在地居住。由於此地的小岛盛产盐，威尼斯人因此发展出对外贸易，也成为技术一流的造船人。为了对抗哥德人和罗马帝国，在此的12个小岛组成一个政治体，威尼斯城邦的最初模样於焉诞生。他们坚固的船舰帮助了罗马帝国打败哥德人，被赐予与东方贸易的权力。
     在罗马帝国灭亡之後，意大利半岛呈现的是诸多城邦各自独立的局面。此时的威尼斯藉助著贸易的力量逐渐走向黄金时期。去威尼斯的市区由於必走水路，船成为每家必备的交通工具，人人把船停在自家门口，就像陆地城市的住家门口栓著一匹马般。到八世纪，查理曼大帝征服了北意大利，宣称威尼斯也属其管辖，威尼斯人惧於其武力只得与之维系。数十年後，威尼斯在新任总督Angelo Participazio的带领下，终於以坚强的防御与之相抗衡，使得威尼斯在地理上虽属东罗马帝国的一部分，但在政治上却独立於外。自此，威尼斯人有了一体的感觉，并开始共同建设威尼斯，其中最主要的就是新的总督宫(Palazzo Ducale)，和被视为该城保护神San Marco的供奉场所San Marco人教堂。而且从此时起，圣马可的坐骑，一只有翅膀的狮子，也成为威尼斯的市标。
     富裕成为威尼斯傲人的特点，但也使其成为被掠夺的目标，自9世纪开始阿拉伯人、斯拉夫人就不断以威尼斯商船为最佳猎物。为了保护船支财物及人命，威尼斯人以精湛的造船技术建造坚固的舰队，用来对抗海盗。这支舰队逐渐成为地中海上最强大的武力，使威尼斯人持续保有经济的优势，甚至进一梦成为侵略的利器，陆续击败包括热那亚、比萨等大城的船队，使威尼斯成为名副其实�"地中海之舟"。西元1000年左右，威尼斯已成为西方最伟大的城市之一，能与其相提并论的大概只有伊比利半岛上由回教徒摩尔人所建的柯多巴和塞维尔。1095年，第一次十字军东征打破了唯有威尼斯人能与东方交通的局面，支持教皇的比萨和热那亚迅速在地中海域中取得部分势力，使威尼斯不再雄霸东地中海。不过，此时的威尼斯已和今日所见相去不远，圣马可大教堂已於1094年增建完成。换句话说，今天的威尼斯就是900年前巅峰时期的威尼斯城邦。
     我在买到的威尼斯介绍手册上读到:威尼斯顶盛时期的风光因为希腊人在君士坦丁堡取得的贸易成果，而开始走下坡。一向繁荣富裕的威尼斯，在贸易路线被掠夺、收入遽减的情形下，又要支付庞大舰队费用，遂出现前所未有的向市民举债的窘况。为了挽回颓势，一向不与教皇往来的威尼斯也加入了十字军东征的行列，并领军占据君士坦丁堡。此举使得来自东方的丝织品和珠宝，再度成为威尼斯与西方贸易的主要商品。同一时期，威尼斯的行政结构亦有更改，一个叫做十人议会的单位产生，成为权力超越总督的统治集体，以避免总督权限过大，十人议会的成员均由选举产生。公元1381年，一场与热那亚舰队僵持近半年的围城之战，在威尼斯人的坚持下终於获胜，在热那亚人撤退的同时，也代表威尼斯正踏上另一个黄金时期。
     15年纪前半，威尼斯再度展现傲人风采。先是於1416年在Gallipoli击败土耳其帝国舰队，接著陆续占领了Morea、Cyprus、Crete等爱琴海和东地中海的岛屿。在陆地方面，威尼斯在1414～1428年间，也占据了威罗纳 (Verona) 、Vicenza、Padua、Udine、Brescia、Bergamo等义大利半岛北部诸城。这段时间的威尼斯，几乎已视整个亚得里亚海为自已的内海，国威鼎盛。可惜这段时期相当短暂。当1453年，土耳其攻占君士坦丁堡、消灭了神圣罗马帝国之後，威尼斯也开始走向衰弱之路。尤其在1492年新航路发现，所有原本从事贸易的城市均争先走向大西洋的时候，威尼斯却仍被土耳其人缠拉著而动弹不得，而随著她在海上的属地一个个临落於土耳其人手中，威尼斯也就慢慢在欧洲历史舞台上消声匿迹。西元1797年，这个曾被誉为"最平静的共和国"终於拉下落幕，因为拿破仑进入此地，并废止了实施上千年的古老宪法。
拿破仑失败後，威尼斯和意大利北部被画入奥匈帝国范围，成为欧洲各地王公贵族度假休闲的最佳场所，威尼斯遂从一贸易大城逐渐转变为举世无双的观光都会。意大利统一後，一向善於经商的威尼斯人仍一本善用城市独特景观的心理，把威尼斯经营成义大利最重要的观光城市之一。
     位於威尼斯东北方13公里Tessera地方的马可孛罗机场是前往这个水上都市最快捷的门户。由於机场濒临Laguna Veneta这个大湖，所以由机场至威尼斯市区可搭乘水上计程车，但这个收费L75,000的交通方式实在是贵得离谱，所以除了一心尝鲜的观光客之外，少有人择此途进城。另一种被称为Motoscafi的电动船，行船时间较短，也较便宜。若开车只能到罗马广场 (Piazzale Roma)，然后必须由此换搭水上巴士(Vaporetti)才能抵达只行船不行车的威尼斯市区。
     严格说来，可至威尼斯市区的道路只有沿沙洲而筑的那一条，不论由公路网的任何一个方向前来威尼斯，车子都只能在驶过沙洲上的公路後停放在罗马广场巨大的停车场上(导游说遇到每年复活节嘉年华会举行时，整个广场和沙洲公路全成了停车场，车子根本开不进去)，市内根本无车辆踪影，完全以船代车或以双脚为交通工具。威尼斯也是著名的东方快车(Orient Express)的终点，这列由伦敦发出，经巴黎、苏黎世、圣安东、茵斯布鲁克，抵达威尼斯的豪华列车，是前往这座水上都市最浪漫的方法。不过，其费用也贵得吓人，我曾在瑞士问过旅行社，被告知单程含单人厢房和所有餐点的费用至少要美金一千五百元。
     我把车停好后就雇了一个会说英文的导游，我们选择乘Gondola进城，这种形如弯月造型，由穿著横纹衫、头戴草帽的船老大摇桨前行的船，现已成为威尼斯最具代表性的景观。导游说他是从瑞士伯尔尼旅游学院毕业的，他说全世界学旅游的人都想到这里找工作，因为这里是当今世界唯一完全靠旅游生存的城市，他说威尼斯从开发起就限於目前城区所在的这些小岛上，所以和别的欧洲城市有新旧市区截然不同的景观现象有相当的差异性，几乎全城皆是昔日留下来的"古迹"而无所谓的新市区。因此若是细细说来，处处皆景的威尼斯可得花上长篇大论才述说得完，虽然从城南到城北步行不过 1小时，但几乎没有人是以此种时间走完的，因为途中吸引人的事物实在太多。
     我们在圣马可广场(Piazza San Marco)下船，这座位於威尼斯市区南缘、紧邻大运河与圣马可运河(Canal di San Marco)汇流处的长方形广场，名闻全球，早已被视为威尼斯最具代表性的地方。广场的北、西、南三面是由廊高柱长的建筑物所围绕，其间有许多著名的咖啡厅和精品店，是旅客流连忘返的所在；广场东面就是此处名称由来San Marco大教堂，在教堂前矗立著三根旗杆，它们分别代表威尼斯国威鼎盛时所拥有Cyprus、Crete和Morea三个岛屿，是该城辉煌历史的见证。广场的开口在运河边，入口处有两座分别雕著有翼狮子和San Theodore的纪念碑。圣可大教堂(Basilica San Marco)是我在欧洲所见不多的混合著拜占庭和西方风格的大教堂，建於1063～1073年间，因埋著威尼斯城守护神圣马可的遗体而得名。17世纪时局部修建曾加入文艺复兴风格。正面墙上五个大小圆顶和拱门内装饰的壁画和马赛克嵌画，构图精密、线条优美，因为以金色为主，所以也为此教堂博得了黄金教堂的美名。教堂内部装饰着壁画、马赛克画和雕刻，令人目不暇给；其中又以名为Pala d'Oro的黄金祭坛、宝物室内的各种物品、大教堂美术馆内的铜马等，最引人注目。与大教堂毗邻而立总督宫(Palazzo Ducale)是昔日威尼斯的权力中心，原建於12世纪，但於13世纪末至16世纪之间已完全改建过，成为一座兼具总督宅邸、政府行政中心、立法处等功能的巨大建筑物。这座外表以粉红和白色格子做为墙面，一楼有36根柱子的总督府，看来优雅秀丽，但和其内部拥有的庞大力量不太协调；站在圣马可广场上面对总督府大门，从左至右分别是《所罗门王的审判》、《亚当和夏娃》和《诺亚的醉态》三幅雕刻，而大门上则有总督Foscari对圣马可之狮屈膝的图案。总督府内的中庭、大楼梯、黄金楼梯(Scala d'Oro)、四门之屋、谘询厅、议会厅及精美的天花板壁画《威尼斯的胜利》等等均颇具特色；不过，一般人最感兴趣的还是颇富传奇色彩的叹息桥(Ponte dei Sospiri)，这条联接总督宫内法院和一河之隔的监狱石门的封闭式桥梁，是当初被判有罪者在进入监狱前唯一可以看到蓝天、碧海的所在，所以当罪犯被押解由法庭走到此处时，透过小小的窗户看到外面世界的那一刹那，都会情不自禁的叹息，这就是此桥名称的由来。
     位於广场北、西、南三面的三层楼有小拱门长廊的红棕色屋顶建筑群，就是昔日法院(Procuratie)的所在，其中北面为旧法院建於16世纪，南面为新法院建於17世纪，西面与圣马可大教堂相对的部分，相传为拿破仑下令所建，目前为收藏文物和艺术品的柯瑞尔博物馆(Museo Correr)。不过，在法院建筑群中最让我注意的是那座与大教堂相邻，位於广场东北角的白色钟楼，其顶端的摩尔人造型敲钟者铜像据说已在此"执勤"500年了。坐落在大教堂和总督宫相邻处正前方、圣马可广场东南角的大钟塔(Campanile)，可说是威尼斯最突出最显眼的建筑，高99公尺的身影让人们想忽略它的存在都不容易。这座高大的砖红色塔楼原本是威尼斯的灯塔兼辽望台，1902年某日早晨 忽然崩落毁坏，随後完全忠於原样的重建就在威尼斯人仔细的监督中展开，终於在1912年再度矗立在圣马可广场上，位於屋顶尖端的金黄色「风向天使」也再度转动於亚得里亚海的微风中。登上顶端的辽望台，可将整个威尼斯市区纳入眼中，视野之佳无与伦比；塔楼底层线条单纯优雅的小游廊，完成於18世纪的铜门，壁龛内的雅典娜、阿波罗、麦丘里等神话人物雕像等，均引人驻足。
     在威尼斯的大运河(Canal Grande)上行船，环视两岸，犹如在观赏两幅欧洲中古世纪的油画，正如15世纪的法国作家Philippe de Commines所言:"我认为它是全世界最好的道路，拥有最美丽的建筑"。这条以反S型纵贯威尼斯市区的全城最宽阔"道路"，不但是交通上的动脉，其繁忙程度不亚於任何一座城市的主要道路，但沿岸造型风格各异的各种建筑物，更使其宛若露天的建筑博物馆。我们从圣马可广场码头上船，且停且看地把大运河沿岸的美丽建筑逛一圈，就"谋杀"了我八卷胶卷。在位於大运河中点的利雅多桥(Ponte di Rialto)上，我停了一刻钟，这座威尼斯最古老的白色大理石桥，以其长 28公尺的圆拱造型和桥上所筑的覆顶拱门，成为众所公认威尼斯最美的桥梁。建於1588～1592年间的这座石桥，前身为一木桥，经Antonio da Ponte设计改建而成今日面貌，已是威尼斯代表景观之一；站在桥中央眺望人运河，是相当能领会威尼斯风情的所在。利雅多桥两端各矗立著一幢美丽建筑，东端是目前做为邮局，西端是优雅的文艺复兴式建筑 Palazzodei Camerlenghi。坐落在大运河最南一道桥阿卡德米亚桥南端的阿卡德米亚美术馆(Galleria dell'Accademia)，是典藏14～18世纪威尼斯画派作品的宝库。建筑本身原是卡利塔学校和卡利塔教堂所在地，目前除教堂部分仍维持原样，其馀皆为陈列馆。美术馆内部的宽敞和入口的狭小，恰成反比，在24个陈列室中分别收藏著名家的作品，包括Giorgione的《La Tempesta》、Titian的未完成画作《Pieta'》、Mantetgna的《San Giorgio》、Tintoretto著名的圣母像，和Bellini的圣坛等，均是意大利的国宝。
     在利雅多桥北面不远的大运河左岸，自14世纪以来就是威尼斯人购买海鲜的去处。在中午以前可在此看到各类鱼鲜，和紧邻的菜市场，是认识威尼斯人日常生活状况的最佳去处。坐落在大运河尾端左岸的Santa Maria della Salute教堂，是威尼斯巴洛克式建筑的代表作，由17世纪建筑师Longhena设计建造。白色的大理石、淡绿色的圆拱顶，倒映在运河的水面上，形成一种绝美的画面；内部不仅装饰得华丽无比且收藏有名家的作品，如Tintoretto的《Le Nozze di Cana》。位於大运河第二个大弯道左岸的雷佐尼可宫(Palazzo Rezzonico)，自17世纪始建至18世纪才完成。有如石块堆砌而成的外表是融合佛罗伦斯和威尼斯的风格所形成，是当时最新的建筑风格。目前这幢三层的建筑物，是威尼斯18世纪博物馆(Museo de Settecento Veneziano)。除了以上各点外，大运河畔的美丽建筑还有相当多，包括位於右岸的 Palazzo Vendramin-Calergi、Palazzo Loredan、Palazzo Grimani等，和位於左岸的Fondaco dei Turchi (土耳其商馆)、现代美术馆(Galleria d'Arte Moderna)、威尼斯大学经济系(Ca' Foscari)和以收藏现代欧洲美术品著称的Collezione Peggy Guggenheim等。
     威尼斯没有工业却有许多学校，学校是典型的威尼斯社会非常重要的一环，经常担任慈善机构的角色；一座学校除了必须的设备外，通常还包括集会场、小教堂，甚至救济院。所以学校在市区中具有凝聚的作用，周围常有颇具可观性的事物，圣洛可学校(ScuoladiSan Rocco)就是最具代表的一处。坐落在大运河左岸市区中央的这间学校，为16世纪前半所造的文艺复兴式建筑，目前已无原先Scuola的功能，而以收藏威尼斯画派大师Tintoretto 56幅杰作成为威尼斯最重要的艺术中心，甚至被誉为威尼斯的美术圣地。本名 Jacopo Robusti的 Tintoretto(1518～1594年)，成熟期的画作几乎全藏於此。与圣洛可学校隔著洛可广场相对的圣塔玛拉教堂，为一法兰西哥德式建筑，建於14世纪，是威尼斯主要的教堂之一，也是面积最大的一座。教堂内部宽敞庄严，由12根大柱支撑开展，正中央祭坛上是Titian的代表作《圣母天图》，祭坛右边的小礼拜堂内有三折式祭坛画，祭坛正前方还摆设有一般教堂内极少见的圣职人员祈祷用坐椅。这座教堂同时也是许多威尼斯总督和历史名人的理骨所，有"威尼斯的万神殿"之称。
     坐落於上述教堂东北方二水之隔的小岛上的圣保罗广场 (Campo San Polo)，是昔日市民举行各种庆典仪式的场所，今天其风彩已被圣马可广场掩盖，变成市井百姓休憩的地方，观光客较少光临，但却也因此保存了真正的威尼斯面貌，对建筑拥挤空地极少而观光客又摩肩擦踵而来的威尼斯而言，此处是少数让她的百姓有"我的城市"之感的地方之一。
     因为我在威尼斯的时间有限，第二天我给了那个我至今仍记不住名字的导游一百美元的小费，请他带我以最快的速度看完威尼斯，于是我们用走马观花的方式去了位於圣马可广场北方、建於1234～1430年以拥有许多珍宝级宗教艺术品而著称的San Zanipolo教堂；位於圣马可广场东方、文艺复兴风格、拥有一座13世纪钟楼、以Bellini的《四圣人和圣母像》而受重视的San Zaccaria教堂；位於大运河左岸市区、以Giovanni Battista Tiepolo所绘天花板壁画为人所知的卡米尼学校(Scuola dei Carmini)；位於Santa Lucia火车站右边、建於18世纪、以Tiepolo所绘壁画而广为人知的拉比亚宫(Palazzo Labia)等等。
     由于小费给得很好，导游还带我去了几个一般游人不会去的小岛，位於威尼斯北方1。5公里的穆拉诺岛(Murano)，是由5个岛集合而成的岛群，昔日是威尼斯贵族别墅的所在地，在东方玻璃制造术传入之後，威尼斯基於安全理由，把不可缺少火的玻璃工厂很有默契地集中在离市区不远的穆拉诺。近千年来，被视为世界顶尖的威尼斯玻璃工艺品，几乎全部来自穆拉诺，至今依然。岛上有无数玻璃厂和玻璃艺品店，还有一座玻璃博物馆，可参观和采购。於7世纪开始建设的穆拉诺，目前维持著12世纪时期的风貌，是个优美而典雅的地方，非常适合闲逛慢踱。
     而布拉诺岛(Burano)则是深处海中远离本土和威尼斯的喧嚣，是个宁静安详的渔港，极富悠闲的度假气息。约 5世纪时即有人居住，但直到威尼斯繁荣之後，手工艺才打破此地单纯渔业维生的局面，而且以丝织品为主的手工产品逐渐成为岛上居民收入的来源；从此，蕾丝(Merletti)对布拉诺人而言，就像玻璃对穆拉诺人一般，成为该地最大的特色。走在岛上随时可看到妇女们人手一件地编织著极耗眼力和时间的美丽蕾丝，洁白的蕾丝和明亮的阳光相互辉映，让人充分领略属於南欧小岛的独特风情。与布拉诺岛相距不远的托切罗马岛(Torcello)，和布拉诺岛的景象截然不同，是个人烟稀少的地方。不过，此处即是诸岛中最古老的一个，在重心逐渐南移至威尼斯所在地之後，就逐渐被忽略。丽都岛(Lido)是威尼斯东方呈南北走向的一座长条形岛屿，是分隔亚得里亚海和Veneta湖的一长串岛屿之一，可说是威尼斯的天然防波堤和城墙。原先并未加以开发，直到本世纪才逐渐发展成现代化的休闲中心，靠亚得里亚海侧的绵长沙滩成为吸引游客的焦点，不断兴建的大饭店、夜总会、赌场、剧场，把此地点缀得喧闹繁华；不过，这种情形只限於夏天，一到观光淡季，岛上连个人影都瞧不见。丽都岛，可说是现代文明具体而微的表现。
     几乎所有有关威尼斯的电影或文学作品，都是与爱情和浪漫激情有关的，但我这次由于时间匆忙且找了一个男导游而与浪漫失之交臂，打电话与陆奇雅向意大利告别的时候，开玩笑说这是我唯一的遗憾，陆奇雅竟惊奇地喊了起来，连说不可思议，她说在威尼斯几乎所有未婚的女孩子都把与人浪漫做为第二种收入的来源，更何况还有成千上万来自世界各地�"性工作者"，难道光有水就能吸引每天六十万的观光客吗?要知道你们中国人把浪漫看成是堕落，而我们意大利人则把浪漫当作梦想，别忘了意大利最令人崇拜的国会议员"小白菜"就是妓女……
     当我把车速调到第五档，在夕阳的照耀下远离威尼斯飞速向奥地利驶去时，威尼斯留在脑海中的印像就好似一幅无法抹去的图画:无处不在的水路、无往不去的小船、古老的大街小巷、绚丽的巨宅平房……意大利，一个具有西方文明的古国！


睡前狂想
FOX

     先想到的是情人，我喜欢那种小情人可以裹在袖里带走的那种；我喜欢吻她的嘴唇，涂着浓浓的口红，最好是银色的；我喜欢拉着她的手在赤裸裸的雨水中跳舞；我喜欢她穿着又细又高的鞋子，哪怕踩我几脚也行。
     不知为什么最近越来越懒，大脑也不在象以前那样思维，脑袋里似乎全成了规矩。新的念头就象快死的鱼呼出的气泡，已经失去了连续性，干涸的象一条一条的豆腐干整齐的盛放着。
     我喜欢冲动，我喜欢爆发，我也喜欢玩的刺激，玩的疯狂，玩的毫无顾忌。
     唉，很晚了，睡吧，明天还有课。


你哭了吗？
FOX

     灯刚刚熄了，又刚刚开了。寝室里一片嘈杂。每个人都表演着自己的喜怒哀乐。窗外的寒风扫着匆匆往来的行人。偶尔一俩个乞丐，裹着报纸，在商店的橱窗下，瑟瑟的蜷缩着，冬天的重庆干冷的放在着里，裹在我身上，似乎不知觉中身体已经冰冷。
     大脑黏滞的不愿放走即逝的昨天。思想被年终的爆竹声震的零七八碎，东一点，西一片.费劲心思终于抓住一个，小心张开一看，却是一滩水。顺着桥一路过去。不想却遇见了徐志摩，赶紧过去索书留念，拿来的却是一本"圣经"。正在一路疑惑，却看到时间在向我招手，顽皮的象一个可爱的小女孩，扒在我的耳边，甜甜的说："和我做爱，会让你变老。"
     突然想哭，泪就止不住的流下来了。已经不是常哭了，偶尔莫名其妙的流泪，也许是太累的缘故吧。行走无须再思考，匆匆的象一阵风。仔细裹紧大衣，象狗一样的游在中国的北方。
     Babe，不要哭，你已经告诉了一切。
     Babe，不要哭，我会吻你的嘴唇和头发。
     Babe，不要哭，尽管从我的眼睛里拿走你想要的一切。


逃
FOX

     这个城市今天热的快要爆米花了外面的热浪好象真的要把全都汽化完蛋。热浪不住的揉捏着黑黑的柏油马路把它揉的软软的。从十四层楼上看下去,那些蚂蚁似的小不点工人正在用什么路氯化钙喷洒柏油马路……我想这些工人真是些笨蛋，自己没有汽车却甘愿为别人的车服务。我扭过头去不愿再看，房子里房子里乱的一团糟。我一脚踢开游戏机旁的一本名著，拿起了游戏机玩起了电子游戏这种弱智人玩的东西，我把游戏机的音量开到最大。这种游戏很是刺激，我操作着屏幕上的赛车，把油门开到最大，于是碰倒了路边的许多人，自然也就不能过关了。玩了几个回合还总是输。我便不耐烦了，暴躁了，抓起游戏机仍进了旁边的金鱼缸里。里面那只长期受我虐待的金鱼望了望我又游开了，以前我每次往里边仍东西它都是这样的。我随手拿了一只小包出门了。
     我住在14楼上。下楼不乘电梯是很费事的。可我又不愿乘那鬼东西，于是便决定走下楼去。加上我在楼梯的拐角乱涂乱画一些诸如："某某在此撒尿一次"之类的时间，待我下到楼底时已是很晚了，天也很黑了。我漫无目的的走在大街上。两旁的商店似乎一到晚上全都疯了：摇滚乐，交响乐，港台情歌都争着往你耳朵里挤，各式各样的美女造型，商品标志不住的向你眨眼……我沿着大街走了几个小时忽然觉的有点饿，才记起我已经一天没有吃饭了，我便躺到街旁的一只长椅上，想等一两出租出去吃点东西。可是接连几辆出租都呼啸而过，丝毫没有停的意思。妈的！我骂了一声索性开始进入睡眠。旁边走过来一对夫妇，手里挽着一个小女孩，看样子是在散步。小女孩突然挣脱父母的手向我跑了过来："大哥哥，你是不是饿了，你要吃我的冰激凌吗？" 我看了看她递给我的冰激凌，接了过来："谢谢你的冰激凌。" 不用谢，妈妈还会、给我买的---"小女孩还要说什么时，她妈妈过来把她抱了起来。他们只看了我一眼就走了。远处我看见他们正在训斥着小女孩，看起来他们很生气了。 我看了看手中的冰激凌随手使劲仍到旁边电话亭的玻璃窗上。我想这个城市真是个鬼地方，我必须离开这里，去广州，然后偷渡去香港，美国……哈哈……我发出了狂笑，狠狠的把来时带的包丢进了垃圾桶里。 第二天早上5点钟时，我被冷醒了。我仍然在那个长椅上。见鬼，我迷迷糊糊的在这里睡了一晚上。肚子饿的更厉害了。前面来了一辆出租，我急忙招手停住。"去哪里？"司机没好气的对我说。我猜想他一定是第5次离婚了，要不怎么会对我这么凶。"师傅，火车站。"我尽量和颜乐色的回答，现在还是不要惹他的好。
     这蠢猪把车开的快要飞起来了，吓的我一路上死死抓住把手不放。妈的！这家伙好象要跟我同归于尽，十五分钟后终于到了火车站。我的衣服已被吓出的汗给弄的湿漉漉的，下了车，我把车门使劲关住，头也不回的向前走了。蠢猪冲上来要车费，我说没有。"小子，玩到老子头上来了，找死你！"我脸上就立刻重重的挨了一下，倒在了地上，我忍住痛，爬起来，朝着他的眼狠很的打了出去，那家伙不防备，挨了这一下子，立刻捂着眼睛叫了起来。那边有警察过来了，这些寄生虫最喜欢这些事了。我掉头飞似的跑向了那辆已经开动的火车。爬车时我不慎伤了胳膊。我强忍住痛，翻身进了一个车厢，里面有一个小男孩机警的站在一个角落里，手里拿着一只小小的刀。我只用了消化一杯中国龙井茶的工夫便制服了他，把他的手和脚绑了起来，为了防止他叫，还特意给他嘴里塞了一块毛巾，他不住的扭动，可那根本无济于事的。我开始疯狂的吃起了他留在桌上的饭。直到我感到很饱了。我才转过头去看他，这时他已是泪流满面了……


夜舞者
FOX

     昨天晚上我和朋友出去吃了那个米线，结果搞的半夜肚子痛，只好去那个离我们寝室很远的bathroom，中间一段很长的走廊，却坏了路灯，地上到处都是积水，散发着刺鼻的霉味，硕大的老鼠在黑暗亮着眼睛。它算是我们楼上唯一还醒着的住客了。我拿一小截蜡烛，微弱的火苗奋力拨开一方黑暗，所到之处，绿眼睛们飞奔而去，踏水之声，惊心动魄。我便进了着一幕恐怖的戏中。
     继续走着，已是深夜3、4点钟了吧---我想。可是我的思想却异常的活跃，先想到一篇小说《桂花香》。好象是郁达夫的吧？或许是徐志摩的，记不大清楚了，然后又有几个无聊的诗人进入我的脑海，这让我感觉很不舒服。肚子愈发疼的厉害了。走的更快一点，那本已很微弱的烛光即刻变的就象中午时猫眯了的眼睛，成为一条绿色的细线了。用手去挡着风，终于救活了一片光，火苗又慢慢地撑出了一点微红色的空间，我停住了……
     我看到火苗的中央有人在跳舞
     我看到爱因斯坦的头发被烧着了
     可是他还在继续跳舞
     不一会儿，人就多起来了。有佛洛伊德在抽一只很白的雪茄；苏格拉底和他的泼妇妻子在打架；约翰.列侬拿着一刻子弹在玩；猫王用一只老式的麦克风在唱好象是"That's　　all　　right,mama."似乎只有哥白尼显得比较安静，或许是应为他脖子上还套着那条绞绳的缘故吧。不过似乎有话要说。于是我把绳子给松了，一句埋葬了几百年的话就从他的口中飘了出来，这声音疯了似的扩散开来了：
     我看到人类在变老
     从牙牙学语到白发苍苍
     无知小孩到无知老人
     人类在变老
     他说："WATCH　　THE　　LAMB……"
     WATCH　　THE　　LAMB……
     WATCH　　THE　　LAMB……
     WATCH　　THE　　LAMB……


奇异灵魂1
FOX

     骈手砥足
     鬼魅国王
     幽幽幻乱
     妖无意
     人昏惑
     眠眼含笑
     醉姿迷离
     柔花浮艳
     断桥残月
     清风路远
     败花乱点
     夕阳会喷血


奇异灵魂2
FOX

     你逃去如飞
     我随风逝
     我们不停的跑
     跑向生命的极限
     让疲软的生活滑稽成剧
     让热情奔散成飞花乱舞
     寂寞的
     学会爆发吧
     要学会发怒，列如：
     朝天吼声：
     来杯威士忌，要加毒药、火药、安眠药的


从镜中看见了你
FOX

     日子尘封、寂寞结网
     独自倚窗
     看栈道客行匆匆
     细雨断线、清烟蒙蒙
     屋檐下
     水泡似梦
     起灭迷离
     起身、转身、回身、思无绪
     独自眠
     雨纷纷
     丝丝如梦、梦里嚷嚷
     檐下水清、水中人清
     淡淡人影、飘飘心情
     水如镜
     镜中有你在笑


《围城》和围城
FOX

     红云佯眼欲睡
     醉花倚墙妖立
     懒风洋洋定
     进了《围城》
     出了《围城》
     进了围城


跳舞的烟
FOX

     黑夜伴着黑烟
     青烟随着阴天
     日子向流水
     哗哗逝去
     给寂寞的人儿
     增添一点音乐

     纸片随着烟飞舞
     心情伴着烟儿飞舞
     思想跳跃着飞过一个又一个峡谷
     有几次差点被摔的粉身碎骨

     飞石随着人儿飞舞
     春花飞舞、夏雨飞舞、秋实飞舞、冬雪飞舞
     在旷野里独自跳舞
     华尔兹的旋律溶成烟儿的舞步
     只看见灯光在黑暗中跳舞