南方的天空（一）

    关于南方。
    我在一个下着雨的清晨像只闹钟般准点醒来，天才刚亮，苍白得仿佛林妹妹的脸。宿舍里一片狼籍，好像挨了颗北约的导弹一般惨不忍睹。黄瓜在打呼噜，起起伏伏的，显是睡眠极为香甜。我侧过头，从蚊帐密密的孔里看出去，看着灰白色的墙板、灰白色的天空。
    灰白色的天空，灰白色的墙板，而土豆的手，从被子里滑出来，垂落在我的眼前。
土豆是我的上铺，我是土豆的下铺。一千年之后，研究者或许会对这种居住方式发生兴趣，所以我不妨就这个问题说得详细一点。我和土豆都属于一间长六米三宽三米六的宿舍，在这间离上帝很远但离厕所很近的房间里，住着十个正值青春妙龄的FELLOW. 系里面要求每间宿舍都要制作一个舍标挂在门上，所以我们也挂了一个。我们的舍标是一块指向门内的路牌，上面写着：SUN 、CHICKEN AND LOVE. 如果有人悄悄地请我吃上一顿饭的话，我想我会同意这种说法的。
在雨天的清晨我蹑手蹑脚地从床上下来，光着脚走过印着淡蓝色花纹的地塑。脚底是冰凉的、光滑的，给我以一种肌肤相亲的错觉。然后我把脚心甘情愿地放进一双温暖的泡沫拖鞋里，像少女投入爱人怀抱一般含情脉脉。
    昨天晚上吃夜宵的时候土豆问我："你说桃子会喜欢我吗？"这个问题实际上是我们220 宿舍最著名的问题，因为从大一起，土豆至少已经拿它麻烦过我们一千遍了。如果我是桃子的话，我一定不愿意嫁给这么婆婆妈妈的男人，但也不妨和他谈几年恋爱，尝尝被人细心呵护的滋味。然而我毕竟不是桃子，所以我只好冲着土豆不厌其烦地胡说八道一通，然后劝他："向她表白吧！你有二分之一的成功希望。"
    实事求是地说，我的建议是带有某种私心的。我是这样想的：如果桃子答应了土豆（当然这是不大可能发生的），那么这个假设就被证明了；如果桃子拒绝了土豆（那简直是一定的），那么这个假设也就被证伪了。证明和证伪对于土豆来说天差地别，但于我似乎关系不大。在前一种情况下我也许会感到嫉妒，而在后一种情况下则可能需要花费一些时间和金钱来安慰情场失意者，但不管怎么说，我都会为问题的终结而欢欣鼓舞。
    回到那一个清晨，我端着脸盆上盥洗室去。盥洗室是一种高雅的称呼，更人民化的说法是"水房"。在那样一个阴沉沉的清晨，我衣观不整地穿过挂满了湿漉漉衣服的长廊，然后一头撞上了香蕉。花枝招展的香蕉含着微笑向我打招呼，而我则目光呆滞、面无表情。这件事在我看来是A PIECE OF CAKE ，但香蕉则以为罪不容赦。她一向自诩为全系最有魅力的女生，怎么能容忍别人忽视她的存在呢？
    香蕉为了向我显示她的存在，可以说是使出了浑身解数。中文系的一大特色乃是男女混住在同一座楼，男生少，属孟什维克，故扎根基层，住一二楼；女生则盘踞了三四五层。这本来不失为密切两性交往的优良作风，但我在二十岁那年流年不利，恰好住在了性感女神的楼下，于是逃得过初一，逃不过十五。香蕉先是发动了其320 的全体姐们，晾衣服的时候一律不拧水，一时间敝宿舍的窗外飞流直下三千尺，酷似抗洪前线。在我们220 宿舍发扬伟大抗洪精神，顶住了七次洪峰之后，香蕉又在宿舍里开起了踢踏舞培训班，素质教育，来者不拒。我们的宿舍是五十年代中苏友好的时候打那儿学来的设计，外墙一水的条石，欧式圆拱门，内里全是木板地。说起来倒是挺神气，可惜搁了将近五十年，木板地里早就成了老鼠乐园，四楼有人一跺脚，一楼都得抖三抖。香蕉的培训班一开课，古诗里头说的什么"山无陵，江水为竭，冬雷震震，夏雨雪，天地合，乃敢与君绝"，我们在宿舍里都能免费欣赏到。所以说香蕉这一招够损的，简直是丧尽天良。
    我们宿舍在香蕉轰炸的第二天公推我"上山打老虎"，与这群毫无人性的侵略者签订楼下之盟。照我的意思，胡萝卜才是这项任务的最佳人选，因为他是学生会主席，领导出面通常容易奏效。要不然竹笋也很合适，我们为什么选他做舍长？就是让他去应对这种非常时刻的嘛。可是胡萝卜说他不宜插手宿舍事务，而竹笋则像往常一样，一有事就背上书包去图书馆里避难。领导们做或者不做某件事总是有理由的，我对此不该也不敢有什么怨言。
    茄子建议我应该捧一束鲜花上去作见面礼，以缓和一下谈判的气氛。我本来也是有这个想法的，但既然茄子这么建议了，我又觉得最好还是两手空空地上去。这样说显得很不尊重茄子，其实我倒无甚恶意。茄子是我们宿舍遭到女生抛弃次数最多的人，我不过是想避免重蹈覆辙罢了。顺便说一句，虽然我自认为已经想得很周到了，但还是被轰了下来。

回目录　下一页

本书由“足迹”授权、“ｅ类出版物”制作出品
获得更多免费电子图书和电子图书制作工具、方法请访问
http://www.epubcn.com

投稿信箱：epub@163.net or ebook@epubcn.com


南方的天空（二）

    雨一直下，不见停。青苔在窗沿上慢慢地繁衍起来，灰泥的缝里一片湿绿。我坐在床上，懒懒地翻着一本旧书，黯淡的书页里，陈旧的铅字就在我的眼皮底下老了去。透过被蚊香熏黄的蚊帐往外看，天地浑沌如鸡子。而校电台的声音在雨中流浪着，像个孤儿。
    时间是一种残酷的存在，黄瓜说，脸上带着罗素般神秘的笑容。黄瓜正在做他的学年论文：《诗人散文论》，这是一个很古怪的题目，我觉得类似于妓女从良的研究，意义十分重大，亏他想得出来。其实黄瓜本身就是一个怀才不遇的诗人，每次系刊征稿的时候都神秘兮兮地摸出一叠诗稿来冲锋陷阵，结果被那些比鬼子还鬼子的编辑们杀得尸横遍野、片甲不留，理由据传是说教意味太浓，更像是哲学文献。后来黄瓜改弦更张，诗歌题材转向歌颂美好的爱情，终于有志者事竟成，大名经常出现在刊物的补白上。这种对天才诗人的怠慢与诗歌大环境的不景气关联紧密，让人也有些无可奈何。其实我是很同情黄瓜的，但黄瓜不但不领情，还威胁说如果我再就此事发表意见的话，他就要杀了我。这厮选修过散打，所以我决定不硬充好汉，而是去吃饭。
    我的午饭吃得很不开心。首先是今天的排骨十分精致，小得要用显微镜才能看清，而价钱却还是两块大洋。更糟糕的是当我好不容易在拥挤不堪的食堂里找到一个有电风扇吹着的位置时，香蕉像从地底下冒出来的一样，突然坐在了我的对面。
    我什么也没说，我已经出离于愤怒了。香蕉这种霸权主义者的存在是对民主社会的挑战，不将此等泼妇大卸八块怎解得我心头无名火？而现在此人就坐在我面前，耀武扬威地啃着一块硕大无朋的CHICKEN，我好像也不能把她怎么样。这时候我想起了茄子的一句名人名言："失败的男人。"在这个下雨的日子里，我就是一个失败的男人。
    下雨的天气意味着一个时间上的区域，那里有灰蒙蒙的校园和高傲的女生，而缺少SUN 、CHICKEN AND LOVE. 我的大学历史悠久，很多建筑在我看来都应该列入文物范畴，校方对此津津乐道。如果我告诉你我也很喜欢我们的学校，你或许会怀疑我的诚意。然而，这儿和我想象中的南方毕竟不同。
    在我的想象中，南方应该有蔚蓝的天空、幽雅的公园和盛开的花朵；应该有涟旖的湖光、自由的竹筏和闲逛的鲤鱼；应该有流浪的歌手、温柔的爱情和动人的笑声。在我的想象中，南方的天空终日阳光明媚，即使在夜里依然晶莹剔透如同出产于西南非洲的钻石。在我的想象中，我生来就是属于这样一片天空的角色，在这片天空中，我愿意做一朵云、一条鱼、一段音符，或者，一个故事。
    苹果又给我写信了，长长的信，奢侈地铺满了三页。苹果是一个好姑娘，但她去了北方一座古老的都市，那里有森林、旷野和沼泽，有长城、颐和园和金水桥，还有热情奔放的男孩。自从我考上这所大学之后，我就知道我将会失去苹果，然而我对此无能为力。苹果注定属于另一片天空，她的信如�"达达的马蹄声"一样是个美丽的错误，她不是归人，而是过客。所以我看完了信，就把它给丢了。
    黄瓜的论文被导师毙掉了，不过他并不难过，因为没有人能够在第一轮过关。竹笋自诩为沈从文研究专家，学年论文不也是被毙了吗？学年论文本质上是一种游戏，无论是导师还是写作者本人都不相信它有什么实际价值，不过如果可以不做论文的话，你又能干些什么呢？所以土豆在看《周易》，整天用阴阳八卦的理论来分析自己和桃子有几分可能；而我在看禅宗史，在般若菠萝密和六祖慧能中，寻找一些可以蒙人的论点。这些工作即使从表面上看来，也像是浪费时间。
    晚上吃夜宵的时候辣椒和椒嫂一同回来，脸上幸福的表情叫人不敢多看。我们纷纷和椒嫂打招呼，问她"家教累不累？"其实我们系做家教的女生虽多，但像椒嫂这样享受男朋友全程护送的大概空前绝后，难免让人有些醉翁之意不在酒的猜测。不过猜归猜，我们都还是很羡慕辣椒的。大一刚认识辣椒的时候，他头发极长、脾气极坏、文章极出色，虽然才华横溢但很不得志。那时辣椒为名所累，担任了我们班班报的主任编委，说是领导，其实�"生旦净末丑，狮子老虎狗"，样样都得来，成天忙得半死不活，也没见忙出什么成绩来。椒嫂的爱情像观音的净水一样改变了辣椒，现在他理着一个精神的小平头，待人接物温文尔雅，并且走上了"文而优则仕"的道路。辣椒正好睡在我的对面，所以每当我从漫漫长夜里醒来，痛感人生的无奈时，幸福地呼呼大睡着的辣椒就让我想起了万宝路香烟的广告词："男人离不开女人的爱。"

回目录　上一页　下一页


南方的天空（三）

    天气预报说，明天有雨。九月以来，一直如此。生命像一卷保存不当的黄历，日子与日子之间水渍斑斑。老鼠穿过墙角，在头顶的夹层里歌唱。它们是这里的土著，而我们则是四年刑期的囚犯，离开的时候，什么也不能带走。
    豆腐背着包来找我，说是有一件能融洽我和校电台关系的事情。豆腐曾经是我们宿舍的好汉之一，但他在本学期初荣升校电台台长，所以背叛了220 诸兄弟，搬到电台去享清福了。而众所周知，自从大一时报考电台被毙以来，我和它之间的关系一直比较紧张，尤其是我的一篇反映宿舍生活的文章发表之后，因为其中涉及到了一些对电台的褒贬而引起不小的争议。豆腐是我的老乡，出于息事宁人的想法，他打算请我写一个反映大学生活的广播剧在电台播出，以修补一下双方的关系。
    豆腐和我说话的时候，嘴里不时冒出几个脏字，不知道的人还以为他是在骂我，其实他是在骂他床上的东西。豆腐走的时候和我们说好了他的床上不放行李，以便他偶尔回来休息之用。我们倒是都履行了诺言，可是豆腐的上铺胡萝卜以为让床空着是对资源的浪费，不由分说地用脏衣服臭鞋子占据了整张床铺。豆腐回来一看见床上乱得像个垃圾堆就很伤心，但是他除了自己骂骂咧咧之外也没有什么办法。220 是一间尊重领导的宿舍，而胡萝卜就是我们的领导。所以豆腐又背着包走了，窗外秋雨纷飞。
    当雨下得很大的时候我想起了苹果，我还没有给她回信。苹果小我两级，身为大一新生的她在学校里会是男生们追逐的美眉，何况那是所理工科的院校，具有重女轻男的光荣传统。苹果好像和我处处不同，比如我喜南而她喜北，我喜文而她喜理，我喜欢阳光灿烂而她喜欢大雪飘飘。正因为如此，我觉得回信很难，而思念则比较容易。
    九月一天天过去，但改变的仅仅是一些表面的东西。我在钻研禅宗史的间隙考虑着广播剧本，时间长了感到有些精神分裂。竹笋在研究后现代主义，借来了一大堆存在主义的理论著作，使整间宿舍弥漫着萨特们的灵魂和气味。他说我新写的一篇小说有昆德拉的风格，这种恭维让我不寒而栗，疑心在自己身上已经出现了人格异化的苗头。
    班级里在讨论国庆出游的计划，核心问题是到哪里去。这座城市就像我们的大学一样历史悠久，但值得一去的景点十分有限，大多是挂羊头卖狗肉的干活。辣椒在教室的后黑板上写了一行笔力雄劲的大字：我们要到哪里去？来上课的教授们无不对这个带有哲思性的问题肃然起敬。只有教科学社会主义的马列部老师不以为然，他走到黑板前，用力地写下了"共产主义"四个大字。我们热烈鼓掌，之后又陷入集体无意识的沉默。
    有一天晚上椒嫂到220 来做客的时候，土豆请她替我们介绍她们宿舍的女生，当然是"窈窕淑女，君子好逑"的意思。椒嫂笑眯眯地说她们宿舍除了她以外已全都名花有主，但还是给土豆说了一个名字，让这小子喜出望外了一番。我也请椒嫂为我牵线搭桥，可是她只顾抿着嘴笑，不肯帮忙。后来土豆就开始和椒嫂讨论有关的细节问题，我百无聊赖，只好去图书馆的阅览室看书，顺便构思一下剧本。但是我在路上遇到了受伤的香蕉，书就没有看成，构思也飞到了九霄云外。
从宿舍到图书馆的小路上有一段没有灯，黑乎乎的十分吓人，在女生中流传着大量以这儿为背景的鬼故事，即使是男子汉如我也不是全无顾忌。倒不是怕鬼，而是怕有人打劫。为了给自己壮胆，我只好边跑边大声地唱着一首以慷慨激昂著称的俄罗斯民歌，走调走得天昏地暗。唱到我最得意的高音C 时我听见有人在树丛里低声地叫我的名字，第一反应就是有鬼，但随即醒悟过来，那不过是香蕉罢了。我于是愤愤地过去质问她为什么躲在这里吓我，香蕉可怜巴巴地说她在下台阶的时候不小心踩了个空，右脚踝现在麻麻的，一步也走不得了。
我在中学的时候踢过一阵足球，也就是在场上跟着跑跑步的水平，但是因为踢得太野蛮，有好几次被红牌罚下的经历。踢足球的人脚最容易受伤，久了也就积攒了一些对付脚伤的经验。照我的经验，脚踝受了伤，最重要的不是上药，而是按摩。我把这意思给香蕉一说，她愣了愣神，就把脚伸到了我的身边。天太黑了，也看不清她脸上的表情。
    后来我跟宿舍的同志们汇报这件事时，大家都怀疑我有趁火打劫的思想，其实这是对我不够了解。香蕉与我，仇深似海，不共戴天，我恨不得食其肉而寝其皮，这乃是人所共知的事实。我之所以提议给她按摩，完全是出于革命人道主义精神。而且隔着一层袜子，也算是"男女授受不亲"罢。
    但是香蕉不那么认为。在那个惊慌失措的夜里，她坐在阴暗的树丛中，右脚毫无知觉，心情惶恐不安。这时候有一个男生唱着歌走过来，问了情况，然后直截了当地要她伸出脚去。于是接触发生了，她感受到一种全然陌生的力量正在努力突破她坚硬的外壳，带来了屈辱、迷惑和痛苦相混合的感受。曾经有无数男生试图走到香蕉的身边，但似乎从未有人如此明确地敲打她娇嫩的肌肤和自尊，因而有一个瞬间，她以为自己会在下一秒钟死去，或者，升入天堂。


南方的天空（四）

    雨才停了几天，又开始下。细细的雨丝像雾一般飘浮在空中，带点淡淡的灰，让人想起文人画里的山水。窗前的树叶已经黄了，这是一种秋天的颜色。秋天已经过了一半，而我们好像还是那样。
    国庆过后我给苹果写了一张明信片，告诉她我已经收到了她写来的信。我说我在电视里看见你了，在五十周年游行上。你看上去很好，我很高兴。我把写好的明信片放在包里，却一直忘了投进文科楼对面的邮筒。最后我请了半天假，骑车去了趟城里，在一个人很多的邮局把明信片给寄了。把这件事做完之后，心里空荡荡的。
    周末的晚上宿舍里"八仙过海，各显神通"。茄子买了两张影评协会五折优惠的电影票，说是要和一女生同去。我们以为他已经名菜有主，纷纷表示祝贺，茄子大为得意，但仍作谦虚状，连声道："普通朋友，普通朋友。"说完就向辣椒借金利来领带，向竹笋借杉杉西服，并且乘蘑菇不在，偷偷地用了他半瓶摩丝。我等兴趣大起，强烈要求一睹丽人风采。茄子虽一再推辞，终于架不住几个人可以杀死猫的好奇心，于是去打电话。先是拨了一个手机号码，对方不接；随后又挂了一个传呼，对方不回；茄子大窘，乃打丽人宿舍电话，其舍友告曰："下午就和男朋友出去玩了。"茄子放下电话的时候脸上表情精彩之至，我们不忍多看，就一个接一个地溜出门去。
    我在出门之后才发觉自己其实无处可去，心下不免踌躇。黄瓜曾经说过周末就是单身男人的地狱，此刻我孤零零地站在走廊上，才体会出他说这话的悲愤交加。不过黄瓜现在已经"苦海无边，回头是岸"，早早地消失在了灯火阑珊处。所以我突然间想，或者该去谈一场恋爱了。很奇怪，想到恋爱这个字眼时，第一个出现的名字居然是香蕉。
    我后来记起苹果有一天问我喜不喜欢她，我没有回答，她以后就没有再问过我。那是在我高中毕业的时候发生的事情，现在想来有一点遥远了，其实也只有两年。高中毕业的那个暑假我和苹果很要好，好像我到哪都带着她，有点儿形影不离的意思。在拿到高校录取通知书的那天晚上我骑着摩托载她上公路兜风，因为之前我喝了一点酒，所以开得很快，绕着城市疯狂地转了一圈。车停下来的时候苹果突然问了我那个问题，这个问题其实是很久以来就存在于我们的生活当中的，但是我想了很久也没能答上来。后来苹果就走了，在夜色中她的背影让我感到有些忧伤。
    上古文课的时候老师按惯例抽查背诵，这回是抽到茄子背《论语》学而章。茄子站起来用流利的闽南腔普通话背道："鸡曰：'学而习习鸡，不亦乐嘿？'"（子曰："学而时习之，不亦乐乎？"）全班为之一楞，而后哄堂大笑。茄子让我们第一次感到了上古文课的快乐，这让我想起了一个故事。据说法国拓朴学家托姆曾经和两个古人类学家讨论原始人为什么要保存火的问题。一个古人类学家认为他们是要取暖，另一个则以为应该是用来烤熟食物，但托姆说他觉得是原始人喜欢火的颜色，火让他们觉得快乐。他的看法几乎肯定是错的，不过那无关紧要。
    豆腐问我广播剧进展如何，我告诉他已经有了一个基本的框架。他说你最好抓紧，配音演员还得熟悉一下稿子呢。我乘机向他打听配音演员的情况，豆腐讲你放心，都是一流的播音员，我们可不想砸自己的牌子，香蕉你知道吧，她来配女一号。
    黄昏的时候我和土豆在系楼下踢球，三三两两的女生端着饭盒从我们身边走过。桃子正好拿着一个打开水用的大桶从楼梯上走下来，我赶紧拼命向土豆挤眉弄眼，他视而不见，害得我的表情肌十分失落。土豆的感情事业近来雪上加霜，桃子这一面固然是毫无进展，椒嫂介绍的那位也是犹抱琵琶半遮面，不肯和他涉及实质问题。进退维谷的土豆只好借锻炼身体来排遣烦恼，每天都绕操场跑五千米。我想，当这个秋天过去的时候，他会变得很强壮，单从这一点上说，我应该向他表示祝贺。
    我在截止日期前一天完成了学年论文的初稿，因为写得太烂，连再看一遍以更正错字的勇气都没有了。根据我的亲身体会，如果你想毁掉你对某个学科的兴趣，不妨去写一篇有关的学年论文。我所钻研的禅宗认为，觉道不是靠长篇大论的讲经，而是要妙悟。这一个宗派的缘起，就是如来手上那朵不开口的花。而现在导师却要求我分析这个故事。你说，如来都干不来的事，我能干得了吗？
    苹果给我打了一个电话，她说你不要说话，静静地听我这里有什么声音。我侧耳听了很久，除了"沙沙"的电流声之外一无所获。但是我什么也没说，只是叹了口气。苹果的声音突然带了哭腔，她说是雪在落下来啊，你还记得吗，你曾经向我描绘过的雪，现在就飘在我的身边，我的身上，我的手心里。到处都是雪啊，你听到了吗？


南方的天空（五）

    天气越来越冷，秋雨一场一场地下个没完。伞坏了，懒得去修，就淋着雨从文科楼前走过，看见那寂寞的不锈钢雕塑上满是雨水刻镂的痕迹，而天地冷默空旷。突然想对着这一切放声大笑，用颤抖的笑声告诉自己，你还活着。
草莓进屋来的时候我正在和蘑菇饶有兴致地探讨关于美女作家的问题，这是近来网上的热门话题。我从网上下载了几篇棉棉和卫慧的小说以及相关的评论文章，阅读之后颇有心得，于是也在讨论区里大放厥词，结果招来一片骂声。蘑菇对此也很感兴趣，他说黄瓜的同门师妹就是写这个方向的学年论文，买了一大堆"新新女性"文学在研究，但是不肯借给男生看。我们于是慨叹世风日下，继"儿童不宜"之后竟然出现了"男士不宜"，长此以往，国将不国哉！草莓进来以后我们赶紧改聊起了天气，两人相视一笑。
草莓是我们的舍妹，比我们低两届，大家都叫她小妹。220 本来是一个女生罕至的角落，有了小妹的经常光顾，气氛才显得比较温情脉脉。当然我们也得为此付出代价，比如说帮她和她的舍友们干一些提开水之类的力气活。然而在替女生做事的时候，大多数男生是不容易感到疲倦的，"男女搭配，干活不累"嘛。
说到男女搭配的事情，最近宿舍里流行的问题恰好是："爱情是什么？"一般说来，当我们对爱情的本质发生兴趣时，我们一定是失去了它。沐浴在爱河中的人是不会有兴趣去研究河水水质的，干这种傻事的总是在河岸边站着的失败者。这一次也不例外，根据卧谈会上的情况交流，除了辣椒和椒嫂仍然是恩恩爱爱之外，其余人等均遇到了不同程度的麻烦。我们于是青梅煮酒论英雄，愤怒控诉美人们对革命事业的阻碍和破坏，酒到酣时，众英雄长歌当哭，全楼皆惊。
    我突然发现大学是一个悖论，当你身在其中的时候，你永远不会理解你所必须去面对的一切，比如学年论文，比如爱情，再比如我很少提及的英语四级。等到你离开了这里之后，你才有可能对你的大学生活有一些宽容，但到那时你又根本不需要面对它们了。回到高三暑假的那个夜晚，我之所以不能回答苹果的问题，或者也就是因为这样一种心态吧。
    那天夜里我在可以通宵开灯的物理系教室里完成了豆腐所要求的广播剧，写下最后一个字时已是凌晨两点。我长叹一声，将厚厚一叠废稿丢进纸篓。熬过了觉头，只觉得全身软软的，却没有一点睡意。日光灯从顶上斜斜地照下来，我的影子在苍白的墙上模模糊糊地晃着，而外面的天空是黑黑的，没有月亮，也没有星星。忍不住就想起往事，想起高三的慷慨激昂，想起大一的壮志凌云，忽然有一种潸然泪下的冲动。
    洋葱是一个容易被我们遗漏的兄弟，小妹甚至于吃不准他是不是我们中的一员，在群英荟萃的220 里，他确实显得个性张扬。洋葱用来与电脑屏幕对视的时间远远多过与人交流，他大约是宿舍里最早迈进e 时代的网络先锋。很多次我在打印文章时遇见他独自坐在网吧里，面对着一屏色彩斑斓的网页神情严肃。我想每个人都在寻找一种属于自己的生活方式，谁又能说得准哪一种方式是最好的呢。所以洋葱继续在虚拟的空间里游弋，而我则在周末的晚上去和女生约会。我们都很快乐。
    接到香蕉的电话在我是一件很意外的事，但是香蕉本是一个勇于突破定势的人，这一点想必220 的难兄难弟们大都深有感触。香蕉说她已经看完了我写的剧本，有一些想法打算和我交流一下。我告诉她我的习惯是只负责写，不负责解释，如果她要问"为什么事情是这个样子的"或者"为什么女一号会拒绝男二号"之类的愚蠢问题，最好免开尊口。必须承认我这几句话说得很不客气，大有拒人于千里之外的味道，倘若我事先知道香蕉是打算以此为契机把我们之间的关系全面推向二十一世纪，大概就不会显得那么强凶霸道。尽管我态度恶劣，但香蕉还是很有诚意地约我晚上去学生街某家以情调浪漫著称的咖啡屋小坐一番。在我看来，这就好像巴以会谈的地点既不在耶路撒冷也不在特拉维夫，而是跑到八竿子也打不着的戴维营去，纯粹是浪费油钱。
    我们的时代充斥着快餐文化，这从某一个角度来说未尝不是一件好事。我参加过几次隆重的宴会，每次都吃得太饱，吃快餐就绝无此忧。咖啡屋里的爱情大约也是属于时代特色的一个表征，在那里有浪漫的一切外延，从鲜花音乐到法国葡萄酒一应俱全。不过事情的真相往往让人沮丧，比如五元一朵的玫瑰其实是月季，十五元一首的《YESTERDAY ONCE MORE 》其实是盗版CD，而三百八十元一瓶的进口白兰地的娘家其实就在本省。虽然月季、盗版CD和国产酒对我而言也不算太糟，可是在那样一种暧昧的气氛中和香蕉两情依依地坐着多少让我感到有些胆战心惊。这种感觉可以有两个解释，从我的角度看来，这说明我立场坚定，感情专一，不会逢场作戏；但从打扮得楚楚动人的香蕉那一面来看，她无疑是对着一头不解风情的大笨牛吃力不讨好地白弹了一晚上琴。关于我和香蕉的约会，情况大约就是这样，OVER.


南方的天空（六）

    秋雨总不太大，零零星星地下着，让你不知不觉没了脾气。在这样一个季节中，我的天空永远是一片灰白。我翻过许多旧书，那里面都说秋天有晴朗的天气、明媚的阳光和一年中最好的心情。他们或许是对的，但我宁可相信自己的眼睛。
    土豆的胃病犯了，我们送他去医院。如果你想长年在学校食堂里吃饭而不得胃病，最好像牛一样长四个胃。现在有了克隆技术，也许有朝一日我们会把皮肤基因突变成含有叶绿素，这样就可以靠光合作用来维持生命，而不必每每为了鸡腿天文数字般的价格痛不欲生。我在人声嘈杂的收费窗口办好了有关的手续，然后和黄瓜一起扶着神情沮丧的土豆去他在七楼上的病房。那一天天气阴沉，我们沿着刷成雪白的墙壁穿过静悄悄的走廊，空气中弥漫着消毒药水的怪味，在这种异乎寻常的洁净里有恐惧不由自主地涌起。然而当我抬起头向未知的前方张望时，却看见一个白衣白帽的护士迎面走来，光线刹那间变得明亮而柔和，她的不施粉黛的脸上有种美丽就像光一般照亮了我的心。我感到我和她被凝固在同一个瞬间，成为一桢照片、一幅画，或者，一尊青铜的雕塑。
    小妹有一次神秘兮兮地问我喜欢喝什么饮料，我说是茉莉花茶。她又要我说出喜欢喝它的理由来，我说是它闻起来很香，而且喝起来有一种清凉的苦味。她听了乐不可支，后来我才知道这是一道戏弄人的题目，因为据说你喜欢的饮料味道与初吻的感受相类似。没事的时候我常常想起这个问题，并且发现在它显而易见的荒谬中包含有一些容易为人们忽视的真理。其实我所希望的爱情就是一杯清茶，闻起来很香，喝着有一些淡淡的苦。
    豆腐在课间的时候通知我这个星期天进棚录广播剧，八点钟准时到电台，说着说着他的传呼就响了，赶紧去回电话。豆腐最近衣冠楚楚，整天忙于应付一些社会活动，茄子曾不止一次地赞美他是"成功的男人"。忙碌的豆腐让我想起了大二时我也和他一般在校学生会里充当着"职业革命�"的角色，为组织各种各样的活动而绞尽脑汁，就像王蒙笔下的少年布尔什维克。我们曾经狂热地追求着社会的认同，希望能够以成年人的身份来发表意见，而社会似乎并不赞同这种自行其事的做法，所以王蒙的少年被放逐到漫无边际的荒原，而是我也从学生会的办公室里悄然消失。在这个雨水充沛的秋天，当走过那贴满社团海报的宣传栏时，我总感到一种恍若隔世的亲切。
    我们学校的基建工程遵循着一种奇妙的游戏规则，我一直不能充分理解这种规则的意义。他们总是热衷于在头年就将老房子拆成类似于圆明园的样子，然后让这片土地在整整一个冬天里素面朝天，到第二年春天再开工建设。其结果就是这座建筑物里的所有单位都得毫无必要地多流浪上一个冬天，在寒风里冻出清水鼻涕来。基建方面的另一仁政是已经和正在拆去这所大学里所有称得上古色古香的老房子，而代之以一些造型古怪的方盒子。这些方盒子上贴着蓝红白三色瓷砖，好像是对法国国旗的漫画讽刺。有人说新房子质量低劣，我们不妨认为这是一种误解，不过如果孔二先生莅临我校视察工作的话，一直标榜着"危邦不入"的他肯定不愿意住在这种方盒子里罢。
    宿舍里的兄弟轮流去看土豆，大家都握着他的手语重心长地说，小同志，要安心养病，身体是革命的本钱嘛！轮到我去的那次，一进病房的门就发现土豆笑得十分开心，床头上还有一束盛开的鲜花，原来是班上的女生来慰问过了。土豆笑嘻嘻地告诉我花是桃子亲手送给他的，我想桃子是班上的财政部长，拿公款买花当然是由她掌管，这帮女生真是无法无天，居然擅自动用集体财产来收买人心。我告诉土豆系里组织了一次舍标评比，我们的"仙人指路"居然榜上有名，乃是以宿舍乱七八糟而闻名的220 世纪末最大的神话。土豆听了也很高兴，因为这个舍标是由我设计，而由他和竹笋共同完成的。正和土豆聊着的时候我突然看见那个白衣似雪的女孩拿着一本书 轻轻地走了进来，在靠近窗口的床位上坐下。我问土豆说她不是护士吗，土豆低声说你别傻了，她是白血病人，整天做放疗，头发都掉光了才戴的帽子。
    苹果寄了一个邮包给我，里面是一大堆她在北京收购来的废铜烂铁，有几片香山红叶确很漂亮，昂贵的长城模型则做工低劣。苹果在邮包里夹了张纸条，上面草草地写着一些文字。苹果说天气已经变得很冷，据老生讲十一月传统上不该这么冷的，但是既然老天爷决定不按常规办事，你除了多穿几件衣服之外也没有什么办法。苹果说她洗了一条牛仔裤晾在走廊上，收的时候不小心掉在地上，断成了好几截。苹果说她走在雪花飞舞的天空下，四周寂静无声，脑海里忽然响起我写的那些歌来。苹果说她以前一直想离开南方，为此不惜和父母吵了几架，现在她对北方并不感到失望，但觉得南方好像也不算太坏。苹果说宿舍里的日光灯坏了，有一个男生在修，他个子很高，动作潇洒，她正在考虑假如那个男生约她去喝咖啡的话她该不该同意，她让我也帮她想想。苹果说好吧我告诉你实话，在修日光灯的其实是个老头，他有点驼背，手脚好像也不大利索。苹果说，混蛋，你还好吗？如果还没死掉，就拜托你给我回封信吧。


南方的天空（七）

    衣服在走廊里挂一周了，非但没干，好像还更湿了些。我从箱子的最下层找出几件两年没穿的存货，用手拍了拍就套在身上。然后我发现自己变成了一棵樟树，从头到脚都散发着一股挥之不去的樟脑味儿。这种发现首先是带来了生理上的不适，之后才是心理上的。
    中午的时候大家都懒得去食堂吃饭，于是人手一碗快熟面，宿舍里一片亲切的吃面声。吃着吃着黄瓜跟我说他昨天看见香蕉了，我说看见香蕉有什么可大惊小怪的，你要想看大可去天花板上钻个洞，谁让我们近水楼台先得月呢？黄瓜又补充说香蕉是和一个男生在一起，我强笑着说男生更不足为奇，你是男生我也是男生，男生到处都是，绝对算不上什么濒临灭绝的珍稀动物。黄瓜"咕咕"地喝下最后一口面汤，放下面碗看着我说你不懂我的意思吗，香蕉有男朋友了。我本来想说她有男朋友于我何干，但黄瓜已经去水房洗碗了。等到他从水房回来的时候，我又觉得浑身发软，什么也不想说了。
    星期天的早晨我早早醒来，依然是灰白色的天空、灰白色的墙板，但土豆还没有回来，视野里空空荡荡。在这样一个寒冷潮湿的清晨我应该躺在舒适的床上思考一些关于人生的重大问题，而不是像豆腐所要求的那样七点起床。想到豆腐就联想起了我的广播剧和别人的香蕉，然后我的头就习惯性地痛了起来，于是只有起床。从这个角度来看，香蕉对我的影响就和一只闹钟差不多。
    然而有关于头痛的问题并非如此简单。我曾经告诉过你220 最近的热点是对于"爱情是什么"的大讨论，这当然是仁者见仁，智者见智，所谓"一千个观众有一千个哈姆雷特"。那么在我以为，当你开始为一个女人感到头痛的时候，你就是坠入了爱河之中。而且为了治好你的头痛或者说实现你的爱情，你得付出在你而言最沉重的代价。比如说有名的周幽王，这位老兄虽然已经天天和褒姬在一起，却深为不见美人的回眸一笑而遗憾，什么招儿都不灵的情况下，只好放焰火招诸侯来开阅兵式，弄得国破家亡不说，还落了个千古骂名。其实他是位不折不扣的好丈夫，历史上夫妻恩爱的例子虽多，但像周幽王这样为妻子的面部表情费尽心机的却是绝无仅有。不过这样一来，香蕉对我的影响好像也就不能说纯粹是一只闹钟了，这不由得让我产生了一种茄子式的苦恼。
    所谓茄子式的苦恼其实是古往今来无论贤与不肖都得面临的考验。古人说："食色，性也。"这就是说，人的天性里，本来就有些不大好意思说的成分；可古人又说："存天理，灭人欲。"也就是叫大家都得去做太监。这好像有点儿偏激，太监中虽然是人才辈出，文有发明家蔡伦，武有冒险家郑和，但也用不着让大家都和他们一样。我们的前辈们在道德伦理方面的建树本来是很出色的，但是连他们对此也支支吾吾的，可见也没有什么好办法。所以总而言之，我们的苦恼就和赫赫有名的齐桓王相类似，所谓"寡人有疾，寡人好色"是也。
    雨停了几天，晚秋的阳光算不上明媚，但还有些暖意。我于是常常骑着车去医院看土豆，路过学生街时顺手买一包瓜子丢在篮子里。病房里总是冷清的，所以我们搬了凳子，坐在太阳照得着的阳台上边嗑瓜子边聊些闲天。聊着聊着笑起来了，荔枝就说："这样，真好。"
    我往往不敢正视荔枝，她的脸一天天地白下去，白得像一张半透明的纸，连一点儿血色也看不见了。这个像艺术品一样精致的女孩就那样静静地坐在椅子上，听我们讲宿舍里的笑话，讲食堂的饭菜如何糟糕，讲冬天在水房里用冷水洗澡，讲男生和女生之间的故事。她的笑声轻轻地滑过秋天的天空，像灰色的大雁一般消逝在远方。这时候我们什么也不说，在沉默中看着太阳慢慢地消失在城市的烟雾中。这场景让我想起从前写过的一首歌来：
这城市的黄昏总一如既往
人来人往交汇在我的身旁
在这个故事里我没有方向
唱着歌走过那下雨的南方
记忆里流淌着快乐和惆怅
姑娘像鸟儿一般飞过村庄
我流浪的地方是我的故乡
我的故乡是那陌生的南方
夜晚的河流在月色下闪光
迷人的琴弦已经悄然奏响
谁能来告诉我爱人的模样
我情愿为她守候直到天亮


南方的天空（八）

    雨从秋天下到了冬天，漫长得像没有面包的日子。我站在窗前发了一阵子呆，恰好看见香蕉打着伞从楼下走过，在纷纷的雨中留给我以一种似曾相识的错觉。然后她的笑声从很远处传来，模模糊糊地，也不知道是为了什么。
    小妹回了趟家，所以一进门就冲我们天使般地微笑。她说她在路上听了一段我的广播剧，感觉香蕉的声音很好听，220 众兄弟均不置可否。然后小妹就和躺在床上看书的土豆打招呼，问他是什么时候出院的，还说要请他吃好东西。小妹从家里带来了一些糍粑，装在饭盒里，一打开盖就溢出芝麻暖暖的香气来。我们连忙去找自己的汤勺来打糍粑吃，宿舍里顿时一片慌乱，在"叮叮铛铛"的声音中蘑菇忽然没头没脑地说了句："又快到冬至了。"
    澳门回归前学校里举行了一些小规模的庆祝活动，红底白字的横幅挂得到处都是。庆典那天竹笋早早起床，穿了身与季节不相适应的短裤背心在地塑上又蹦又跳。我从梦中被"嘣嘣"的声音惊醒，莫名其妙地看着竹笋。黄瓜突然在床上大叫道："地震了！"掀开被子就从上铺跳了下来，大家于是都睁开了眼睛想看个究竟。后来才知道今天早上有"迎回归"环校跑，竹笋也荣幸地入选了敝系代表队。在弄明白不是地震之后，胡萝卜说，跑步是件好事，但如果运动员到楼下去热身的话，他的安全似乎会更有保障一些。
    那天晚上系里把五十九寸的大电视搬出来直播回归盛况，系楼里热闹非凡。兴高采烈的男生女生们在灯光暗淡的楼道里跑来跑去，各个宿舍的电话铃声此起彼伏，出售情人梅和巧克力的小卖部生意也十分火爆。我骑着车慢慢穿过校园，有些嫉妒地看着恋人们在昏暗的灯光下情话绵绵的模样。辣椒和椒嫂从街上购物归来，微笑着和我打了声招呼。我想起土豆今天下午在宿舍里说晚上要去给桃子送玫瑰花，也不知道去了没有，在这样一个历史性的时刻，我本来是应该去为他捧捧场的。
    荔枝说，你来了，我想你会来的。荔枝站在医院的门口等我，天很冷，她的手握上去冰凉凉的。我从风衣的口袋里掏出一小袋热的糖炒栗子，放在她的手心，一时间也不知道该说点什么。荔枝问你的同学现在好了吗，我想了想，回答道，他还在吃药，阿莫西林加盐酸雷尼替丁。荔枝无声地笑了笑，说，去阳台坐坐吧。
    那一夜城市里有许多地方在放焰火，五彩缤纷的火球在夜空上滚动。我们坐在这个城市的角落，离我们不远的地方，有人在断断续续地唱着歌。高处的风一直很大，在黑暗中荔枝忽然说我有点冷，抱抱我好吗？我伸出手去，揽住她的肩。荔枝的眼睛闪着淡淡的光，我感到蜷在怀里的身体很轻很轻，像是歌者低吟的清音，又像是舞者轻挥的衣袖。这个瞬间我觉得一切都像是秋夜里的一场幻梦。两千多年前，一个蒙园小吏睡觉醒来，说他梦见自己变成了一只蝴蝶，又说不知道是庄生做梦变成了蝴蝶还是蝴蝶做梦变成了庄生，做梦的感觉真是古今一般同。
    据说中国的情人节是七月初七，虽然牛郎织女的故事恰好从一个侧面证明了我关于"爱情就是头痛"的观点，但我仍然很不喜欢这个日子里所隐含的悲剧意味。无论中国的情人节还是外国的情人节在我的大学都很不得人心，因为它们恰好是排在才子佳人们劳雁分飞的寒暑假里，不免显得有点小布尔乔亚情调。时间长了我们就约定俗成了两个节日为它们的替代品，三八节是国际的，所以在那一天男生们西装革履，给女生送鲜花，请她们跳交谊舞；而冬至是传统的，所以在这一天情人们一起去吃热气腾腾的元宵和糍粑，也算是接触民族文化吧。不管怎么说，一到这两个节日总有许多原来不显山露水的恋人们把彼此的关系从地下转为公开，于是身边到处都是卿卿我我的靡靡之音。如果你像我一样还待字闺中的话，最好在被窝里躲上一天，以免让大家都看到你那一脸苦大仇深的表情而吃不下饭，拜托了。
苹果给我发了E-mail来。从她去读大学以来，苹果与我的通讯方式便在不断的升级中，按照这种趋势，我们有望在明年就实现人类梦寐以求的心电感应。苹果说你的来信我已经看到了，谢谢你还记得我。冬至到了，想起以前一起吃元宵的日子，有点难过。我快要考试了，考完了也不一定回来，准备考T.你自己保重吧。看完了信之后我想电子时代真是人类感情的天敌，连苹果都变得那么惜墨如金了。
冬至的晚上宿舍里的单身汉们相约去看了一场电影，本来是想借此逃避没有情人的尴尬，结果这一伙大汉在成双成对的电影院里反而十分突出。看完电影以后我们默默无语地走在十二月冰冷的风中，感觉都有些凄凉。后来我们就在空旷的校道上狂奔起来，刹不住车似的越跑越快，像是在参加一场越野比赛。然而毕竟不是的，所以没有人在一旁加油助威，在这个寂寞的、无人喝彩的夜晚，我们孤独地跑在路上，而路漫长得仿佛没有尽头。


南方的天空（九）

    雨大雨小、雨落雨停。我在中学时写过一首写雨的歪作登在学校的黑板报上。诗虽然很烂，但抄写者的书法却赢得了普遍的赞扬。后来我才知道那个写得一手好字的漂亮女孩原来叫作苹果，忍不住就有了"关关雎鸠，在河之洲"那一类的感慨。这说明下雨也不一定总是坏事，就像政治书上说得那样，要学会辩证地看问题，一分为二。
    我在中学的时候政治学得一般，但政治老师对我印象很深，这也是拜辩证法所赐。人在年轻的时候都容易冒傻气，这是我爸跟我说的。他说他在年轻的时候才华横溢英俊潇洒，若不是一时犯傻说要到广阔天地大有作为一番，怎么会被发配到热死人的南方来。我在中学时候的傻气就是喜欢和人讨论哲学。一般来说别人并不太怕我，因为他们可以谦虚说对哲学不了解，然后溜之大吉。但有一个人是不能这么说的，那就是我的政治老师。因为如果他也说他不了解哲学的话，他就没法混了。我的政治老师是个很和蔼的老头，但连他也受不了我的死缠滥打。有一次我就辩证法的问题和他谈了一个下午，把所有的理论都谈成了一堆浆糊，但连什么是辩证法也谈不拢，最后他勃然大怒，忍无可忍地冲我吼道："辩证法、辩证法，辩证法就是变戏法！"能从一个德高望重的政治老师那儿听到这样的话是很不简单的，我一直都引以为荣。
    中学是一个很好的话题，但仅仅是在回忆中往事才会显得那样美丽。当我在微微的雨中穿过那些外墙上生满青苔的老房子时，我忽然对素来痛恨的阴沉沉的天色和平淡无奇的生活产生了某种依恋不舍的感情。我想，这或许是因为荔枝的缘故。
    荔枝走了，带着苍白的微笑离开了这座南方的城市。在这个宁静的季节里，我为她写了一首忧伤的歌：
女孩你的长发飘飘我不曾看见
我说你现在的样子依然妩媚
可是你给我看你过去的相片
长长青丝你看上去真的好美
女孩你带走了天空里小鸟的歌唱
寂静夜里让我的心如瓷瓶般破碎
我的窗口有你送的风铃轻轻摇荡
在雨中它的声音一次次让我落泪
女孩你说月明的时候你会来看我
让我看看你的长发在云中纷飞
记不记得我送你的那只小熊
抱着它唱首歌你就能入睡

    我在2000年的前夜收到了苹果自己设计的贺卡，印着一张她在雪地中微笑的照片。在贺卡的背面，苹果公事公办地写道："新年快乐。"我对着苹果的微笑看了很久，然后把贺卡夹进案头的书里，合上书页的刹那，我感到疲惫不堪。
    晚上我们在宿舍里看中央一套现场直播的仪式。宿舍里挤了很多人，有两情依依的辣椒和椒嫂，也有到哪儿都安静不了的小妹。土豆们在打牌，而另一些人则在兴致勃勃地聊着什么。我躺在床上，看着吵吵嚷嚷的房间里摇来晃去的人影，头脑里一片空白。这时候我突然对新年产生了一种莫名的恐惧。新年是什么？
    对于许许多多的人来说，新年就是又一个季节的轮回，在春夏秋冬的交替中，平凡的生命将会一天天地从指缝里溜走。然而我所期待的新年则是一种全新的生活，在我的新年中，始终有纯净的蓝天、飞翔的小鸟和像玫瑰一样鲜艳的姑娘；始终有芬芳的田野、蜿蜒的河流和在屋顶上歌唱的少年；始终有欢笑的记忆、真诚的拥抱和像逃课一样快乐的日子。在这样的新年里，我将会，拥有一片很小但很美丽的天空。
    关于南方。


福建南方的永远

    两年的时间，其实真的不能算很长。七百多个日夜，竟像交响乐间的过门一样短促。我们的大一大二就如同蒸发的水汽一般散进了无声无臭的时空当中。校门口那条"欢迎新同学"的大条幅还挂在风中飘呀飘的，只不过这一回，却是写给九九级看的。
    我于是想起我在大学的开始来。我在大学可以说有三种开始：物质上的、艺术上的和心理上的。物质上的开始有悲剧的风格，那是一个暴雨夹着狂风在城市里横扫一切牛鬼蛇神的夜晚，我浑身湿透，手里提着一个已经进了半箱水的硕大衣箱，站在敝大学残破而冰冷的校门前。在著名的榕城我没有看见榕树，只看见了十四号台风，大雨从我的头上倾盆而下，我的心情豪迈而孤寂。有关艺术上的开始倒也很普通，带有情景喜剧的味道，那是当我第一次领到借书证时，兴冲冲地奔到图书馆去借了二十本书。许是因为太兴奋的缘故，我在一楼和二楼的楼梯转角处完美地摔了一跤，好象是对着我所钟爱的书林行了一个无比虔诚的跪拜礼。心理上的开始稍微复杂一点，我希望能把这种细微的感觉说明白。我为在开学典礼上代表新生发言而写了稿子，但最后去念稿的并不是我，而是一个女生。失去了一次机会当然是可惜的，但这件事给我最强烈的感触却在于从中我发现了一个女性话语的强势平衡。我可以举出我们班为例，班上的布尔什维克是女生，她们多数属于城市，衣着时髦眉清目秀，说话时彬彬有礼；作为孟什维克的男生则基本上粗壮黝黑，手里看上去更应该握着一把锄头而非派克水笔。第一次晚点作自我介绍时，走上台的女生个个自信从容，向周边大抛媚眼；而男生则大多目光呆滞，显得有些狼狈不堪。这种感觉无法归之于传统的戏剧分类，不妨称为荒诞剧。
    这里牵涉到了对自己的定位问题。我虽然生于黄浦江畔并且在那里生活过一个时期，但我始终不能将自己与那个喧嚣的散发着刺鼻气味的大都市联系在一起。同时，尽管我的少年时代在山区度过，我也不敢将自己归入八亿农民的行列，因为像我这样一个分不清小麦与韭菜的人是根本不配称作一个农民的。当我高中的时候，在我那一圈的人大都如此，我们为都市所鄙夷，为农村所排斥，在传统与未来之间艰难地寻求着一个支撑信念的定位。然而，寻找是不成功的，我们依然被城里人称为乡下人，被乡下人称为城里人，我们的性格是介乎于乡下人的方正和城里人的圆滑之间的椭圆，在某个地方许还有不知名的棱角。
    开学后的几天，X社团的F小姐到我们宿舍来纳新了。X社团后来成为宿舍里仅次于饮食男女的热门话题，但在那时，连"纳新"这个词于我也相当陌生，在中学里我们通常称之�"招聘"，在记忆里，似乎只有一篇小说把在文革中入党贬称为纳新，带点儿调侃的味道。我未加考虑地报了可供选择的所有三个部，如果有人给我拍电影，他也许会在这个镜头后面剪辑上一个孔雀开屏的表现蒙太奇。后来我在初试和复试中相继被三个部门枪毙，"左"倾盲动后继之以右倾投降，从此不敢正视X社团所在的那一座小楼。其时X社团还颇有正统宣传机构的风度，无论是在书面上还是口头上都搞得一本正经。偶尔过了头，就变得有些杀气腾腾，语气颇似最高人民法院核准的死刑判决书，于是有一次忍无可忍之下我打电话到X社团，建议他们把这句话说得宛转一点，最好是缓刑判决。接电话的是X社团的某位负责人，他本来是认识我的，但校内电话普遍音质极差，乃掩盖身份的最佳途径，他于是一本正经地代表社团向我表示感谢，还问我"有什么别的要求？"仅仅过了一年以后，X社团的宣传就变成了温柔的花腔女高音，谁又能说他们的工作效率不高呢？
    由此我就想到了老A，因为眼下他正当着X社团的二把手。老A是敝宿舍第八条好汉，也是我的半个老乡，不过这好象不能说明任何问题。老A的百米速度虽然离世界纪录还有一段差距，但在我们宿舍已堪称飞人，他凭借这一点在大一刚开始时便加盟了系田径队，每天下午去操场上溜几圈便可以令我艳羡地享受一顿由稀饭、白菜和卤蛋组成的丰盛晚餐。然而中国的文人素来是轻视运动的，只有一个血统可疑的李白是登山爱好者，老A自也受其影响，对在田径场上扬名立万老是提不起兴趣来，所以没过几天他就开始溜号了。自他加入田径队后，我们以谐音称之为"田鸡"，这个外号他未能保持太久，却被大鸡继承了下来。大鸡者，闽南渔场主也，身高九尺，相貌堂堂，乃本舍文武双全的第三条好汉。因为他也曾经吃过系田径队不要钱的晚餐，加之身材高大，我们便称之为"大鸡"。谬种流传，虽然他不到一个月就被踢了出来，但今天连小师妹们叫"大鸡"都叫得口顺，他这个外号算是盖棺定论了。大鸡创作热情很高，大一时便发表了好几篇文章，其风格一如受了一肚子窝囊气的小媳妇，被称为"小媳妇派"，与"山药蛋派"、"白洋淀派"并为中国现当代文学史上三大流派，现今的文学史编著者目光不及于此，实在是可惜之至。大鸡未遇时，在校内多家新闻机构打些零工，也做过班上可怜兮兮的劳动委员，终日含辛茹苦、披星戴月。如今则是功成名就，颇为风光，乃现任X社团某部副主任、系生劳部副部长，经常有一脸纯情的女生到寒舍来找他，谈工作谈生活谈理想谈感情，还含情脉脉地约他出去，如此艳福，我辈怎一个羡字了得？
    人生其实就像一篇给材料作文，基础都是一样，宿舍里的十个人却各有各的写法。本舍的第二条好汉人称大壮，大壮人缘不错，曾有女生为他唱赞美诗，称他�"最靠得住的大壮"，虽然我的观点与之恰恰相反，但大壮和我同是足球队里的钢铁后卫，在一起踢球喝酒打扑克颇有点阶级感情，加之他现今是堂堂学生会主席，我为亲者讳，为尊者讳，就此打住罢！第四条好汉泉州崐南安人氏小鸡，乃是我的上铺，面目与周仓相似，但比周仓幽默得多。凡是敝舍兄弟外号中带"鸡"者均为运动健将，小鸡是我崐们的董炯和刘国梁，打篮球的姿势酷似卡尔马龙，综合运动能力排名稳居前列。而且此人模仿能力极强，自从把我的一本英译本水浒偷去以后，学到了不少骂人的单词，立马当起了洋强盗，一开敝宿舍批评与自我批评新纪元。我生活在这样一群优秀人物的中间，自不免给自己的脸上贴点金，装点出一张金光灿烂的脸来，加之参加过省级辩论赛，对自个儿的舌头还有点儿信心，于是就想�"谈"恋爱了。
    根据老A的说法，我在爱情方面的尝试可以用一个字来概括--衰。如果给自己打分，我只好画一个大大的零蛋。我总想象着某一天与一个美丽动人的姑娘擦肩而过，她的眼神在瞬间为我所牵引，然后我开口，低低的充满磁性的声音：
    "嗨！"但这种只存在于日本偶像剧中的奇遇看来是不会降临到我身上了。我只有一次又一次地碰来一鼻子灰。唯一可安慰我的是学校的学生条例，那上面有一条白纸黑字地写着，在校生不准谈恋爱。众所周知，我是最遵纪守法的一等良民，不是吗？
    说到这儿我又想起X社团来了，我这么喜欢提到X社团绝不是因为我对它有什么切齿的仇恨，虽然我与它总有些说不清道不明的纠葛，但总的说来还算是人民内部矛盾。我之所以想起它来乃是因为本宿舍的第七条好汉B主任也是X社团中人，而他的爱情生活可谓"长风破浪会有时，直挂云帆济沧海。"主任爱留头忧郁的长发，具有诗人的外型和气质，但诗写得和我一样味如白开水，颇令老师们恨铁不成钢。大一时敝班有中英文非法出版物各一种，文化事业可谓极盛，主任的绰号便因为他担任了中文班报的编辑主任。主任另有一点值得一提，他晚上入睡极快，往往三分钟不到就已进入黑甜乡，对于经常孤枕难眠的我来说，真恨不得把他摇醒，来一同分享这长夜里的寂寞。
    幸亏失眠的人不只我一个，每天早上起床时总有人宣称："昨晚到三点钟才睡着。"部长偶而也是失眠一族，此人乃闽东英杰之一，在宿舍里是第六条好汉。闽东乃是物华天宝、人杰地灵的福地，部长秉承"学而优则仕"的古风，担任过一段时间的年级学术部长，我们依古人称官职的传统，姑且称为D部长罢！本来我是不打算将D部长写进这篇文章中的，虽然他去年碰折了一颗门牙，我可以援引古书上的"笑人齿缺曰狗窦大开"，但那几不近于君子所为了。可昨天部长翻阅了本文的前半部后批示道："为什么不写我呢？"惭愧我以前也在学术部做过干事，"不怕官，只怕管"，说不得，只好勉力为之了。D部长的学术水平很高，但鲜有大作问世，据他说，是因为"批评鸡蛋不好吃很容易，自己要下一个倒很费力。"不过在我看来，写了怕我们看不懂大约也是原因之一。除了学术上的成就之外他还是祖传的中医，书架上老插着一本很深奥的中药著作。我对中医的了解仅限于鲁迅翁所言的需拿原配的蟋蟀一对来做药引，而部长在刻苦钻研后对祖国医学有创造性的发展。例如他在床头置一烂苹果，据说对治疗失眠颇有效果，虽然在我以为拿乙醚麻醉自己等于是慢性自杀。他的苹果彻底烂掉以后，又用一个健力宝空罐来代替，据说效果也很好，这一回是什么原理，我可是也搞不太清楚了。
    我不怎么喜欢冬天但极端讨厌夏天。尽管夏天女生们衣着开放，但你知道，那是"眼看手勿动"的，你要是动了，自有她彪悍的男朋友来料理你。在这所大学里，男生的另一个名字是无用，偶而有强壮的男生则极受尊重，我因为看上去很壮，加之理了个光头，所以常被人误认为是体育系的，洋洋自得之余不免有点心虚。夏天之所以被我深痛恶绝是因为蚊子奇多，纵有十八般武器在手也难以做到默默�"蚊"。不过也有两个人是不受季节影响的，说起他们来我就很头痛，然而从作品的完整方面来考虑，我不应该太强调个人的荣辱得失。这两个人一是不论春夏秋冬永远手持一把吉它的老G，老G是本室第九条好汉，其实他是本舍舍长，排名理当靠前，但他弹吉它被公认为宿舍一大公害，在提倡环境保护的今天，自然不受公众欢迎。老G是成熟的男人，大一时就已达到了法定结婚的年龄，但他至今还响应国家号召保持独身，也许是成熟得有些过份，他连写情书都充满理性思辩的色彩。在他蔚为壮观的万言情书中，引用了大量马恩列斯关于爱情婚姻及家庭的经典论述，一时传为奇谈。他又有中篇小说一篇，乃是极时髦的LOVESTORY，但除了臆造出来的身体接触外，其它情节俱都乏味至极，被认为是催眠良药。我们的宿舍令人遗憾的狭小，而在这狭小的空间中又经常充满老G"砰砰"的吉它声和尖利的歌声，好象是有一千只被踩痛了尾巴的猫咪在呻吟，连上帝都会同情我的生存状况罢！另一位不在乎季节的兄弟是H小朋友，这位小朋友整整比老G小五岁，是不可多得的电脑奇才，常以不能转到计算机系为憾。他曾连续在电脑前工作多日，据小鸡说是成功地解决了千年虫问题。H小朋友不但视季节如无物，而且也不怕蚊子，敝宿舍上下齐心大战蚊子的时候，他主动取消了蚊帐壁垒，向全世界无产阶级蚊子发出了热烈的邀请。如此勇气，不得不让人慨叹"自古英雄出少年"。
    我所在的宿舍是优秀模范集体，虽然经常因为懒得起床而被通报，但也无损于光辉形象。我们曾经仿效恶人谷为大家定名，却难免名不副实。现在根据我的"张氏排序"，本舍共有九条好汉，比大隋十八条好汉少一半，比梁山泊好汉少六分之五，符合现代人的精品意识。鄙人自不能与李元霸、宋押司相比，忝居首席，惭愧惭愧。敝舍十人中另有一位不愿自称好汉，我们常叫�"草包诗人"。其实诗人在系里知名度颇高，乃是自封的"公关部长"。诗人的闽南话标准得不得了，说起英语来都能听出泉州口音。诗人还酷爱与女生搭话，其下铺的老G有一句名言，是在一次宿舍剧表演中的台词，其曰："上铺的兄弟，你最近神出鬼没，是不是恋爱了？"语气暧昧，很具概括力。诗人名作很多，最新的作品曰："祖国，让我轻轻地告诉你，你的成就，证明了社会主义强大的生命力。"此诗在宿舍里广泛流传，被公认为是新中国文坛上收获的奇葩。诗人又工曲调，唱起歌来天地变色鬼哭神号，一唱倾人城，二唱倾人国。诗人爱喝酒而无量，爱打球而无体，爱唱歌而无调，爱谈恋爱而无女朋友，堪称为"四大皆空"。
    写下这些充满欢笑的往事，我的心中却不禁有些伤感。虽然现在的宿舍窗明几净凉爽怡人且还铺了地塑，但我一样不能忘怀过去那卫生评比稳居末流的时代。并不是说我不求上进，只不过在那些记忆中阳光灿烂的日子里，我们曾经拥有过那么多的梦想、那么多的快乐，我们的青春饱满得像一只打饱了气的足球在绿茵场上飞翔。X社团又在纳新了，这一次它的宣传不再像往日那样一本正经，而模仿了香港电视上所有最无聊的形式，让人实在无法相信它�"变脸"。写到这里有人问："怎么又拿它开涮？"我回答道："没办法，谁让它毙了我呢？"


诗人的主体意识：戈麦的谦卑
──戈麦的诗歌悲剧与诗歌精神

黄昌华

    在欣赏戈麦诗歌时，我产生了评论的欲望，并在笔记本上写下了题目：戈麦的主体意识，诗人的谦卑。换语道来，一开始我是先把戈麦当成诗人的存在来考察其诗歌精神，并确定评价其诗歌的理由和意义。但我发现，诗人的谦卑并非人人都有，而戈麦的谦卑更是无法在别的诗人身上抽象剥离出来。在"北大诗人"群中，恒平也是谦卑的，臧棣也是谦卑的，西渡也是谦卑的，戈麦之为戈麦，应是在于他那直指语言的谦卑，因此我强调我的题目改为：诗人的主体意识：戈麦的谦卑。
    《誓言》：分裂的决绝与悲剧的必然
    戈麦考进北大中文系是鬼使神差的，高中时想选学理工，高考时报的是经济学，北大中文系时想弃学重考，但所有这些似乎注定了他的文学道路选择，注定了他会以全部生命来实践他的诗歌创作。"好了。我现在接受全部的失败／全部的空酒瓶子和漏了小眼儿的鸡蛋／好了。我已经可以完成一次重要的分裂／仅仅一次，就可以干得异常完美。"（《誓言》）向往"异常完美"也就是指戈麦作为诗人的历史和渴望，并借此抵押自己的未来。
    从这一层面上，我们再回过头来看看戈麦如何解释自己的"一次重要的分裂"以及诗歌之路：
    "我从来没有想过，诗应当和我发生联系……直到1987年，应当说是生活自身的水强大地把我推向了创作，当我已经具备权衡一些彼此并列的道路的能力的时候，我认识到：不去写诗可能是一种损失�"①
    在这段话里头，我们分明看到了诗人"重要的分裂"的痕迹。
    如果读者没有感受到《誓言》中"仅仅一次，就可以干得异常完美"的份量，那么后来的《诗歌》则充满了分裂的震撼力：
    朋友们渐渐离我远去
    我逃避抒情
    终将被时代抛弃（《诗歌》）
    相对于上文中散文式的自白，这三句诗是否可以看成是诗人人生悲剧的必然？当完成自我分裂和诗歌选择之后，戈麦能清醒地认识到自己和时代的距离。在那时，戈麦、诗坛和读者似乎还没领悟到多元文化共存的观念以及宽容对于彼此的意义。因此，"无论如何，我对诗的感激要高于对生活的留恋"这句话或多或少地体现了诗人的决绝，诗歌成了他的精神故乡。
    海子的精神故乡在麦田，而戈麦是在红果园，在火红的云端，是一种带血的召唤使他踏上了海子式的殉诗之路。"而我将故去／将退踞到世间最黑暗的年代／固步自封，举目无望／我将沉入那最深的海底"（《金缕玉衣》）。诗人的抉择孤独而豪迈，但同时我们惊异地发现，他一开始就把自我的诗人主体存在一再地降低，一再地让语词将自我淹没。这就是我要阐释的戈麦的谦卑姿态。他在诗中不停地强调："我是在独自的生活中听到了你"，"我是怎样被召唤而来，却不能离去"，"我能在夜极深的时刻听到里面不停地抱怨"……这些是谦卑的体现之一──倾听。另一种体现──怀疑则在于："我是怀着怎样一种恐惧呀，却望不到你的头"，"主啊，还要等到什么时候／我们屈辱的生存才能拯救"，"我是误入了不可返归的浮华的想象／还是来到了不可饶恕的经验乐园"。……如果说海子激情横溢的文字是他凌驾诗歌的结果，那么"戈麦则是使诗人有意退避，让语言自我呈现的结果"。②这种对诗歌家园的倾听与怀疑的谦卑姿态，在他以"誓言"的方式指向自我的存在，并渴望与现实分裂时，我找到了他身上的悲剧性根源，以及他在最后结束自己生命的潜在因素。
    《镜子》：一个对着白纸说话的哑巴
    与海子的激情悲怆相比，戈麦的诗歌之路是充满了理性之光。
    他的"逃避抒情"，"痛恨重复"，"必须诚实"等思想排斥了诗歌创作中的偶然性，突发性因素，使得他与时代拉开了距离，超越了现当代诗歌最为丰富的艺术积累──抒情，进入到自觉的智性思索。他认为：诗是直接从属于幻想，它能够拓宽心灵与生存的空间。同时，诗歌应当是语言的利斧，在词与词的交汇、融合，分解，对抗的创造中，犀利夺目的语言之光能照亮人的生存。
    换句话简言之，戈麦的创作需要的是想象的组织力量和语言的生长能力。
    想象和语言的可能性也就是诗歌和诗人生存的可能性，作为一名诗人，这是一种"用于抵押未来的汉语经历"，是"曾经作为诗人的历史和渴望（汉语阅读和写作），这种历史和渴望就是他曾经幻想用汉语艺术（诗歌）来抵押自己的未来。"③
    遗憾的是，戈麦的这份热望仍然被自己的倾听和怀疑的谦卑姿态所否定。
    当我说到风
    我的心头涌起一层淡淡的云
    我的话语像一片苇叶
    风从苇叶下面一掀而过（《风》）
    对语言如此地小心谨慎，甚至到了顶礼膜拜的程度。又写：
    "那些刮倒树木的并不是风／而是像风一样杳无踪迹的语言"。
    语言的力量完全大过了"我"，戈麦完全将"我"放到了语言的地位之下。因此他面对语言时处于这么一种状态：
    我看到窥视着镜子的一方和另一方
    一个哑巴对着一张白纸说话
    从他手里，幻化出第三面镜子（《镜子》）
语言和镜子一样有着丰富的再现功能，而"我"只是一个对着白纸说话的"哑巴"。所以在一开头我就指出戈麦之为戈麦，正是在于他那别人所没有的谦卑──对诗歌和语言的谦卑。也正因此，我们完全能够理解戈麦的诗歌理性，甚至可以认为其创作是一种超理智的行为。从这个意义上讲，当戈麦将"语言和想象作为他诗歌的两翼"④时，他的语言和他的想象有可能产生不可调和的冲突和对峙，因为他的语言强调降低自我，泯灭自我，而他的想象又召唤着自我的存在。更何况他谦卑里的骨子精神就是对语言的倾听（即是一种信任）和对自我的怀疑，这本身就构成了冲突对峙的因素。我们由此可以看出戈麦的诗歌热望就这么被自己所否定。再深入地看，其冲突和对峙的解决有着拯救诗歌的可能，同时也即拯救自我的可能（戈麦是一个把体验诗歌当成体验生命的人）。那么，所有的问题都归结到一点上来了：这种可能性存在吗？或者说能否实现？
    借着这些，我们很容易去解读戈麦的一首极优秀短诗《献给黄昏的星》，并寻到上述问题的答案。
    《献给黄昏的星》：冲突和对峙以及拯救的可能
对于这首诗，先从语言发掘开始，我们发现戈麦所用的定语几乎是在语言结构近乎崩溃的情况下使用的。这些修饰词我们无法从它们固有的语言惯势上去领悟，它们将读者固有的阅读经验和意指世界进行消解，然后将词的含义（meaning ）指向了汉语言的隐喻或转喻空间。
因而，另一位北大诗人臧棣一针见血地指出："戈麦始终运用一种可能性意味浓郁的汉语来写作。"如"荒芜的大地"，"苦闷的床单"，"下垂的时间"，这些都体现了诗人想象力的高度，同时更重要的是体现了他能够让语言自己说话，在十分自然的修饰中，让语义悄悄进入事物的内部自由生长。而在这语义生长的过程中，戈麦把握的是一种矛盾紧张的效果。如：
    对于"黄昏的星"，我是在"黑夜的尽头"看到，在"雪白"的黄昏里，"我"作为"一颗发光的星星"出现；"三个相互残杀的事物"却"被怼到了一起"；"我"是一颗发光的星星，又是"我一生中无边的黑暗"。……矛盾的意象，彼此消解的句式强化了语言的张力和内心冲突的强度，从而使全诗充满了悲剧的气氛。"黄昏"是"黑夜"的开始，而第一颗星星却成了"最后一粒种子"，"最后一个声音"；"我"也成了"我一生中无边的黑暗"。
    诗人对语言的谨慎膜拜，以及对自我的怀疑和否定，我们已能从谦卑的角度吃透，并由此发现诗之于诗人拯救的可能：
    你是谁？为什么在众人之中选择了我
    这个不能体味广大生活的人
    为什么隐藏在大水之上的云端
    窥视我，让我接近生命的极限（《陌生的主》）
    被选择，被注定的遭遇揭示了自我拯救的不可能性，揭示了诗人的生命极限。
    在"被召唤"的无奈中，诗人失去了存在的意义。但对于戈麦的诗歌而言，这也正是他作为一名诗人的存在意义重新生长的地方。
    《红果园》：爱与痛，自由与光明
    与现实决裂，造成戈麦面对的是想象的失落，语言的失落，精神的失落。面对"怀着怎样一种恐惧"的自我，他在强烈的家园意识驱动下开始了对精神归宿新的探求。然而，现实其实上是自我本身不可或缺的组成部分，这种以弃绝现实为代价的诗人内心精神探险，最终导致了诗人自我内部的分裂。
    但话说回来，戈麦脱离了现实束缚，在决裂中获得了自我发展的自由，以空前的想象力和语词创造力在精神家园求索之路上深刻地阐述种种的爱与痛，自由与光明。
    我提过：戈麦的精神故乡在红果园。
    家乡的红果园
    心灵的创伤连成一片
    从哪里来，又到哪里去
    家乡，火红的云端
    一团烈焰将光滑的兽皮洗染（《红果园》）
    布罗茨基曾指出："文学的功绩之一在于帮助人们确定其存在的时刻"。正是如此，现实生活将所有否定性的信息凸突出来，呈送到诗人面前，将他的精神追求一层一层地封裹，覆盖。戈麦则在这困境中创造自己的文化，创造环境，伸展生命，实现自我。"红果园"和"火红的云端"即是这巨大要求的体现，同时也是他巨大绝望的体现。
    因为在这种情形下，"要么取消自己的精神追求，让沸水冷却下来，要么以爆发式的毁灭，表达他们对于生命意志的忠诚和坚守�"⑤而当诗歌确定了"存在的时刻"，戈麦选择了后者，选择得那么悲壮和孤绝：
    炉火中烧锻的大铜
    如今它熠熠生辉
    我手捧一把痛楚，一把山楂
    把一切献给广阔的家园
    献给燃烧中灼热的胸怀（《红果园》）
    这是对家园无条件的俯仰，对诗歌生命中爱与痛，自由与光明的永恒热爱。此时，"誓言"无比坚强，"黄昏的星"也无比悲怆。
    戈麦原来是个赤子！
    他的谦卑对于喧哗的80年代是一个启发的因素，对于今天和未来的汉诗发展仍是一个启发的因素。他的亮光"打破了生与死，物质与精神，欲望与存在的界限。"⑥因此，我们关注的不是他的弃世之于他的诗歌品质的意义，我们更应该把握他的最终精神皈依。和海子不一样，我不希望戈麦之死成为什么类似神话的现象，没有人知道死者是否喜欢生者去冠以许多谵妄的话头──尤其是一位谦卑者。
注释：
①选自戈麦的自编诗集《核心》中的序。见于《守望与倾听》，西渡著。中央编译出版社2000年2月版。
②《拯救的诗歌与诗歌的拯救》，见《守望与倾听》。
③《新版麦城》，作者雷鸥。见《上海文学》，2000年3月号。
④⑥见《守望与倾听》。
⑤《论当代中国作家的精神资源》，作者摩罗，见《世纪论语》，吉林文史出版社出版。


有一个天堂乐队

周军

    我不该跌倒，跌到了也不该把头撞在石阶上。可是事实上我跌倒了，而且头也撞到了石阶上。我是上的时候跌倒的，但是头发里并没有流血，至少我没发现有血迹。我觉得头痛，像铅笔刀漫不经心地割我的头皮，可是没有流血，好像没有流。现在不疼了，因为我还没醒过来。我不知道跌下去有这么严重的后果，否则我是不会就这样轻易地倒下去的。在我的牙齿、腿、胳膊一起栽到在石阶上的时候，我还没有去想原来有没有过一个天堂乐队。
    我从来没有陷入过这样的黑暗，纯粹的和绝对的黑暗，没见过，从来没有，把眼睛用胶水粘起来也不行，只有天生的瞎子才能遇到。可我在跌倒之前还不是瞎子，就算是也不是天生的，因为我还能想起来小猫、小猪、小羊、小毛驴。我不是瞎子，也不是天生的瞎子，因此我以前没遇到过这样的黑暗，从来没有。可我现在就淹没在这样的黑暗中。我觉得我已被判刑，而且许多证人仍不肯罢休，异口同声地指证我是瞎子，非天生的瞎子。
    世界的结构从来没有现在这么紧密，每件东西上涂满了黑暗，而且黑暗挤满了所有的街道、楼梯，把空气挤得稀薄异常，却把眼睛、鼻子、嘴巴黏在一起，脑袋、米饭混为一团，都是一团，黑暗任意地把不相干的拉得很近，像是在强迫毫无可能性的婚姻。我现在就躺这样的婚姻里。我躺着，看不见身体的姿势，看不见我那双红蜻蜓牌皮鞋上面的灰尘是不是落得均匀。
    我好像梦见自己哭，眼泪从梦里一直流到梦外面。我想我还活着这也是我非常大胆的猜测，我没有一点证据能证明我的心还在跳。我觉得我的身体被搬来搬去.她一定在找我，找我的灵魂。她以为我的灵魂会丢掉。她一直都很傻。她是个傻瓜。她为什么不把我扔掉，像扔一个满装的垃圾袋，只是多穿了一双黑色的皮鞋。啪，把我扔在垃圾堆上。并且由于我与垃圾堆的撞击把花花绿绿的苍蝇吓得四散而逃。可是任何一个垃圾堆上都找不到我，虽然我有十足的条件躺在那里，因为她是一个傻瓜。我一直怀疑她怎么能背动我这样庞大的身体。她能做到这一点毫无道理。她整天搬动的那个东西除了有点热度我和一具同样体积与重量的尸体几乎没有区别。
    我仍然在怀疑原来有没有过一个叫"天堂"的乐队。我想天堂乐队算是默认解散了。如果有这样一支乐队，那么它的解散与我在石阶上跌倒有关。然而与我在石阶上跌倒有关的不仅是天堂乐队的解散，还有我生命的位置。我不知道自己在哪，我的判断力丧失殆尽。我只觉得我的身体在移动，沿着一条笔直的线，其中还穿插着若干次停留。如果我还有生命，我的生命就在移动与停留之间辗转。
    其实我一直都觉得我的生命在移动与停留之间辗转，这种辗转给我带来了无穷无尽的劳累与悲伤，而这种劳累与悲伤远远不如在回忆它们时强烈而让人倍感痛苦。所以我努力将画着记号的纸片从脑袋里拽出来排列。当搜索尽那些纸片之后我觉得睡眼惺忪，或者不由自主地想那是第几次看见我们的鼓手小猪一样聪明的眼睛。他是我们要找的第一个人。
    在晚报左下角出现我们的招募广告的第二天，我和她还在一边吃午饭一边说着刚写的一支曲子的时候，打电话来的就是他。由于刚写完一支曲子的兴奋还在延续，我们不得不被那种延续的兴奋不断提醒，所以将白米饭、鸡蛋、辣椒和每一个音符一起嚼了一遍。他的声音就出现我们那顿贫穷的晚餐的尾声。她说她听到了一个声音。
我说什么意思。
她说很特别。
我说是不是坚韧的细丝在大风里急速微颤的声音。
她说是猪的鼾声。
她又说不过没有节奏。
她又说她说的没有讽刺的意思。
接着我们收到了寄来的资料。他打击的冲动在三年的兵役中虽然只得到了部分的释放和满可还是不可避免地成了一个出色的鼓手。
他要见我们。
我们也要见他。
我们坐在酒店的椅子上见到了他和他穿的衣服以及他吸的黄山烟。他把黄山烟夹在食指与中指的缝里说，怎么叫天堂。
他说怎么叫天堂的时候看着她。
我说随便起的。
他说不如叫逃荒并且用小猪一样聪明的眼睛看着我。
我说现在还有吃饭的钱。
他说有理发的钱吗。
我说是理发店不愿理。
他继续指着我的头发的手和手指还飘在空中。
他指着我头发的手伸过来摸我的头发.
她说叫它天堂无非是希望死后有个安静的地方睡觉。接着她喝了一口的杯子又重新站到了桌子上。
他说你怎么知道天堂里的安静。如果不安静怎么办。
他说你们在冒险。
他说天堂里面的人想出来。天堂外面的人想进去。
我说谁说的。
他说钱钟书。
我说哪个钱钟书。
他说杨绛的老公。
我说我看的版本好像不是这么说的。
他说钱绅士本来想定的名字叫《天堂之困》。可是却写成了一个关于串门的故事。
我说是关于串门的故事。
    我们之所以用很小的声音就能让对方听见，是因为酒店里的黑暗在我们刚坐下不久就降临了。并且由于黑暗所带来的厌恶与不耐烦而将其他人赶得寥寥无几。像是荒郊野外的凶杀现场。我们像守着已经没有生命而表现得无比平静的人一样围坐在一张塑料桌子旁。
    整个晚上几乎没有谈到音乐，而我和她以及他都看见音乐在三个杯子之间的空地上酣睡，三个想拉着音乐一起跳舞的人却寻找得孜孜不倦。即使酒店里亮起十几支蜡烛，也看不清时间之虫正在我们脸上开凿皱纹。
鼓手像所有能喝酒的人一样醉了。
    鼓手说话时像裂了的酒瓶向外嗞嗞渗酒一样流出已经饱和的醉意。
    就是在这样的时候，鼓手说，我也要冒险。同时在他手里翻转了快十分钟的高脚杯迫不及待地逃到地上撞碎了。他对已成碎片的杯子视而不见，或者以为杯子仍在手里，因为他的拇指与食指仍在不停扭动。他一边寻找我的眼睛一边说，我明天就去找你。
    她说，你需要比到明天更长的时间休息。
    作为他休息的一部分，我们把他扶进一辆出租车里。出租车已经少得可怜。我使劲把门关紧，而司机却打开门提着小油桶站了出来，然后吹着口哨把门关好带着扭动的臀部向对面的小油站走去。鼓手早已昏睡不醒。我们离开酒店的时候，人们仍和电器一起等着电的到来。
    我和他坐在出租车里听着同情已久的盘古乐队的《他们睡在大街上》，而车身另外的部分也在哐哐作响地标榜自己的车龄。
车里除了她和音乐，一片黑暗。
    当车子感到压过一块砖头一样震动了一下的时候，它已经沿着那条笔直的街道驶出了五百多米。我和她的眼睛不仅感到了震动，而且还感到了红红的光。首先骤亮紧接着暗下来的火光就出现在我们两侧的车窗以及前面的挡风玻璃上。除了出租车和鼓手不复存在外，周围的车辆、行人、建筑物包括小油站安然无恙。
    交通警察说，可能是车体自燃引起爆炸。
    法医说，可能是人体自爆引起。
    人民群众说可能跟爆炸同时发生的供电现象有关。
    尽管在爆炸原因上交通警察、法医与人民群众各持己见，但他们都一致同意爆炸事件奇怪而引人注意。
    鼓手的家人一边操办丧事，一边对我进行起诉。我本来是想参加完鼓手没有尸体的葬礼再去法院的。
    在我上法院无数个石阶的时候，头顶上阳光灿烂。那种适合练习数数的石阶让人烦躁不安而更显得无比漫长。如果我要是有耐心去数一下台阶的话也许就不会跌倒，而且像端着的饭碗刚吃了一口，里面的米饭就突然不见了一样莫名其妙。我就莫名其妙地向前倒下去。首先撞到石阶的不是额头，是牙齿。


傻傻的期待

陈雅男

    彤云爬满了天空的西方，挥洒这些微的调皮和热忱，使得整个福州城静谧于宁静祥和中。然而，在师大周围的一股微弱却又持续的躁动像一朵带刺的玫瑰，刺破了宁静的氛围。
    瞳儿静坐在操场看台的一隅，目光穿过操场的樊篱，越过喧哗的马路，穿梭于黑暗却富有张力的小巷，追随在那个人的身旁。因为激动和疲乏，曈儿的眼眸变得清亮而空灵，一掩刚才的忧郁和愁闷。她静静地等待着，等待着月儿的羞涩和忸怩，她知道她根本不喜欢星星，那些闪动的具有鬼魅般的眼眸代表着欲望、野心和一切一切邪恶的东西。然而，星星钻出来了，在天空中哂笑着，即兴表演着。这刺痛了瞳子的双眸，让她踉跄着跑出了黑暗却又无比神秘的大舞台，结束了这一夜的等待。
    这一夜后的某一天清晨。
    "瞳子，暑假有没有看《夏日恋语录》，很棒的一部青春偶像剧噢。"同桌小高边抄上节课的计算机笔记边百无聊赖地动动口。
    "没有。"瞳子把头埋在双臂间，有气无力地回答着。
    "哇，没有呀！跟你说，亚凝开始是单恋班君。单恋的滋味是很痛苦的……"
    单恋、单恋、单恋、痛苦、痛苦，一连串的字符挤进了曈儿的脑袋，心碎的感觉封闭了所有的感觉器官，只留下一双空洞的双眸和苍白无力的思维。她不知道怎么记下数以几页的密密麻麻的笔记，更不晓得怎么走到操场的看台，然而记忆的闸门却唰地在这个时刻打开了。那个长得很好看的男孩子，那个只属于黑暗（至少她是这么认为的）的男孩把她带入了静谧的夜晚。他说："我喜欢夜，更喜欢那朦胧的月，但我不喜欢甚至讨厌那耀眼的星星，今天的夜因为有你而没了鬼魅的满天繁星，有你月才变的更加神秘，。"他手舞足蹈着，他随意挥洒着激情的气质，这让瞳子为他的才华而着迷，忘了思考，忘了理智，只记得他是她的崇拜的化身，一种朦胧情感的寄托。难道，这就是单恋吗？瞳儿的脑袋像是盘古开天前的混沌状态，理不清头绪。她焦躁地深呼了口气，正准备起身回宿舍。
    "Hi，瞳儿，文学院的瞳儿！"
    他，那个我以为很好看的男孩，没有忧郁，没有激情，平凡得不能再平凡地站在我前面的男孩子就是我念念不忘的"黑暗王子"吗？瞳子不知怎的，一股发自内心的释然自然地落在原本僵硬得不知所措的脸上。"Hi，您好，生物系的小刚！"
    "今天是个好天气，一起看月吧！"小刚含笑的眸子在邀请着她。"我想，你是我，噢，不，是这所大学月的守护神！"
    "谢谢你的夸奖，其实，其实，也没有什么呀，Byebye！"瞳子没有了那夜的冲击和激情，只感到丝丝失望。
    "记得，老地方见！"小刚走了几步又回过头对着瞳子眨了眨眼。
    噢，可怕的星星挤满了她的神经，其中甚至有他回眸的那个蛮调皮的眨眼。
    是夜，瞳子静静地坐在窗边，细数着天空的星星，一颗，二颗，三颗……噢，又数错了。瞳子发现自己嘴角微微上扬，是笑呀！原来是笑呀！其实自己一点也不讨厌星星，甚至有那么一点喜欢，爱它的调皮，欣赏它的热情。
    "对不起，小刚。我们属于不同的两个世界，我喜欢星星的热情好表现，而你却又是多么淡泊、愤世嫉俗的人呀！真的对不起了。"瞳子心里默默祈祷着，但心中仍然充满着一丝愁怅。抬头远眺，黑暗中的一颗颗明星铺成了一条璀璨大道，抹平了瞳子心中的感伤，换取了多日来的一份平静。


昔人·月夜·垃圾桶

许雪峰

    窗户敞开着，却流不进一丝冷气。空气仿佛已经凝滞，呼出的气在四处碰壁。实在憋不住了，他逃出了这死寂的小屋。门"嘭"地关上了，凝滞的空气有一些松懈。
    孤独地走在小径上，冷冷的风热情地拥抱着他，他感到一丝冰冷的快感。影子在前面一晃一晃地走着，不知要把他带到何方，他只是顺从地跟着走。突然影子不见了，他茫然了，不知道该往哪儿走。这是一株叫不出名来的树，他明白了影子失踪的原因，原来影子已和树干抱在一起。他不知道该去何方，便靠在树干上，和影子叠在一起。
    打量打量了前方，行人很少。是这条街原不繁华，还是夜已深？他不知道，也懒得去想。眼前有一座电话亭，亭边是一个敞口的垃圾筒，铺满了枯叶。
    电话正有人用着，黑幽幽的背，看不清她的脸。她正用他听不懂的语言说着，很轻柔，时而还有甜美的笑声。他觉得那一端肯定是个男的，心便不由得一缩，身子一紧，紧紧地贴到树干上。他不由得想起她来，今天是她的生日。去年的今夜，她在电话的那一端。那语调是这么的轻柔，那笑声也是这么的甜美。那是个多么美好的夜晚，月色是那么得柔和，他虔诚地摘下她的笑声，埋藏于心灵深处。只可惜，太年轻的爱没有根，象缕轻烟，微风一吹，就无影无踪；象场春梦，醒了便化为虚无。抬头看看月亮，他第一次发现，月亮竟是那样的孤单，那样的无精打采，他不由得同情起月亮来。月亮啊，你的名字是凄美。
    又一片黄叶凋落。他看见叶子努力地扭着身子想回落根部，可无情的风无情地打碎了它的遗梦。它瑟瑟地沦落街头，落叶归不了根的悲剧活生生地在他面前展演。他看见一只脚从那片叶子上踩过，不由得直了直身子。那只脚径直来到垃圾筒前，一只发裂的手伸进铺满落叶的筒里，一阵掏摸，，一个可乐罐落进了口袋。他看清了那张脸，那张写满风霜的脸。走了，那张脸模糊了，也许仅为了一粒米，在这冷冷的夜逐着垃圾流浪。
    那甜美的声音还在滴着。他突然有个强烈的愿望，好希望她能转过脸来。他的嘴唇动了一下，也许该说点什么，打破性别、经历和这咫尺之遥的距离的障碍。他觉得，也许他和她有着某种联系，而这种联系也许又是那么的脆弱，一错过，就再也不存在了。
    他终于没说出什么，也许打断那柔美的声音是一种罪过。
    一个影子从街对面斜过来，是个背口袋的妇女。又要来光顾垃圾筒，他刚转念，口袋已放下了，一只手伸进垃圾筒。他动了动嘴唇，好想说已有人搜走了里面的"米"，但终于没说出来。也许她不想让人注意，也许善意的话也会是冰冷的刀剑。
那妇女走了，没有表情。也许，她已习惯了一无所获。他不知道一天有多少人来光顾这个垃圾筒，不少吧，他想。真的好羡慕它，它扮演着一个了不起的角色，每天都有不少人注意它。即使有的人只是索取，但至少它不寂寞，他想。
    电话机"咯"的一声，他终于看见她的脸，很陌生，又似曾相识。很快地，那张脸就消失了，只有残余的笑声在空气中弥漫。拿起话机，他触摸到了温情。他记起了她的号码，按键是冷的。这丝丝冰冷透过指尖倏地传遍全身，他不禁打了个战栗。
    "您好，请问您找谁？多么熟悉的声音，却有是这么的陌生。
    "Happy Birthday！"
    "谢谢，谢谢。"他听出了快乐。电话里夹杂着谈笑声。想必还有很多朋友陪着她，制造快乐，也享受快乐。
    "你是谁？"他听出了惊讶。出乎意料又在情理之中，也许她已把他忘记，近一年了。
    "是我。去年的今夜……"
    "……"是沉默，也许是沉思。
    "去看看月亮还美吗？"他又请她赏月。
    "你等一等……，月亮给遮住了。你……你过得好吗？"她不想多谈月亮。
    "还好。谢谢。"
    沉默，沉默，还是沉默。
    挂上电话。她不理解月亮了。她怎么知道月亮正躲在黑幕后偷偷地哭？黑幕飘过了，月亮露出清新的脸。也许没有其他人知道，那张脸刚用泪水洗过。
    月亮真的很美，却不知为谁挂在那儿。


为谁挂在那儿

王娟

在外婆的肩担里，我读懂了她。--题记

    踏上回老家的路，天公下起了雨。秋风在窗外吹，不时灌进车厢内；雨也不断地敲打着玻璃窗，车子在环山路上环环绕绕着，我仿佛与车子融在一块，曲折地，又在绕圈圈。外婆病了。
    昨夜，我做了一场梦，又如回到儿时的外婆的小山村里。黄泥和着碎瓦石垒起的泥墙，碎石子铺成的小路，青砖灰瓦，还有那袅袅的炊烟……一切如此熟悉而又如此陌生，似曾相识又模模糊糊的。村头的路上，一个小身影挑着担子，一摇一摇地直向前，直到消失在视野中。那身影又是如此熟，如此亲，是谁呢？它一直萦绕于脑海。
车停了。到了村口，我的双眼不停地寻找着什么，最终定格在外婆的身影上。她还如往常般在村口亭等着我们，不论风雨。儿时，每次探亲，我总是冲下车，跳进外婆的怀里，乐滋滋的外婆总是笑得合不拢嘴，说道："妹，你来了。"我静静走下车，外婆漾着微笑，说："妹，你来了。"仍是那句话，却多了一份忧伤与痛楚，少了份欣喜。
夜幕笼罩着山村，稀疏的灯光亮着，山村一派宁谧与幽静。外婆在屋里编着竹筐，宽度适中的竹条在她手中飞舞着，只是不如往常那般麻利。听妈妈说，外公平时是个木匠，到处替人做活，走东村串西村的，总是长时间不在家里。外婆总是靠自己，种种菜，然后待菜熟了，便挑上担，上集市去。也就是这样日复一日，年复一年地，外婆的那大手变得粗糙，却变成最灵活编筐人。也就这样，外婆成了外婆。我默默地望着外婆。许久，才说："外婆歇歇吧！"
    "妹啊！我没事。"外婆抬起凹陷的双眼，笑笑对我说。突地，她眼中闪过一线的光亮，似乎找到尘封许久的宝似的，她说道："妹，记得小时候吗？你妈没时间带你，你就是在咱们这老房子里长大嘿！有一回，我和你外公都出去，你还在睡呢！可是回来时，大老远就听你扯着嗓子，使命地哭，叫"外公外婆"呢，可让我心疼呦！那次是你外婆我上集卖菜去了。打那以后我去卖菜，就挑上担子，一头担着菜，一头担着你。担过那三里路上集去�"此时，外婆嘴角向上掀，露出了笑容。
    "可你还真是不老实，在担子里闹腾，踢腿，没个安份的时候。"
    "唉！外婆老了，再也担不动你，又何况外婆这病，不知啥时候好呢？"叹声气又尾随于后。
    我哭了，哭得比以往还凶。"外婆，--你一定会好的，会长命百岁的"我不断抽泣，哽咽着，被心中涌起的酸楚，回想起儿时外婆的亲昵似乎随着成长而风散了，渐渐与外婆疏远了。人间最浓，浓不过亲情，我怎能就如此的淡漠呢？泪如雨下，是对外婆的愧疚。是对我的自责。
    "好闺女，别哭了，别哭，外婆好。外婆一定会好，到时候，还给孙女抱孙女呢，好不�"反而是外婆劝我别哭。"噗嗤"一声我笑了。
    外婆也笑了，祖孙二人的笑划破山村的宁静。
    外婆当年的肩担早已破损，但那已不重要。在外婆的肩担里，我读懂她，读懂她那满头的银发与层层的皱纹，更读懂她那慈爱的心。


生命之墓

薛支川

    余秋雨语：无数的未知包围着我们，才使人生保留进发的乐趣。--代题记
    夜的身躯很是肥胖，如厚重的黑布把大地罩得严严实实。那细得像姜太公遗在渭水河畔的鱼钩的月，费了很大的劲儿才把那黑布撕扯开一条小缝儿。一切都掉入了夜般黑的梦呓中去了，几只哀叹生命无奈的夜猫子也打起了无奈的盹儿。
    墓王在那大大小小星罗棋布的坟包中歪歪斜斜地晃荡着，两脚在地母的肚皮上擂着韵律独特的"墓王鼓点"。墓王很有成就感，他坚持认为他的杰作--一个个被掘开的坟包--可以和学生娃那红艳艳的百分相媲美。墓王的脑海中浮现出许许多多掘墓手死于机关之下的惨相，他的嘴角爬上了一丝与高考金榜题名的考生一样的微笑。他想，千军万马都抱鬼去了，就他过了独木桥，他也就是"高考状元"，不，"掘墓状元"，呸，是"墓王"，"状元"太小了点。墓王觉得生命很有奔头，因为他不知道以后甚至一秒种后他会怎样。他乐于在一个个坟包中寻找着。
    墓王继续晃荡着，两只被酒精烧红的眼珠子像两只并舞的流萤，在晃晃荡荡中划出了一道道优美的弧线。在那两只流萤看来，那磷光闪闪的坟头，就是香气诱人的馍，就是生命途中的驿站。空气被墓王呼出的酒味儿给熏醉了，并把醉传染给了蝙蝠。那呆头呆脑的蝙蝠一只一只往地上掉，一路铺排过去，很像墓王生命的足迹。
近了，近了……
    墓王的流萤长胖了，发出耀眼的光，让人怀疑今夜的星星不挂天上是因为跑到他眼眶里去了。那白糊糊的墓门如少妇莹白剔透的纤纤玉臂，伸张得恰如其分，仿若墓王就是她等待千年的情郎。
    墓王的每一个体细胞都服用了兴奋剂似得激动着，思维更是飘飘而欲仙了。墓王感谢着生命，生命确有许多未知，可使他一次次进发，一次次收获。
    墓王不愧是墓王，他极轻巧地掀去了"新娘的红盖头"，到了"洞房"--墓室。"流萤"惊呆了，忘情了，像沸腾的熔岩扑向那珍宝堆。墓王又一次感谢生命，他期许生命能在一个个未知的背后安排一个个惊喜。
    当墓王再一次将目光锁定在那珍宝上时，那珍宝开始幻化，幻成了一个雾球。雾球在转动，转动时将墓王的生命历程折射了出来，从出生到现在到……墓王忙把流萤用眼皮盖上，可是根本没用，他仍看到雾球在转动，转动时仍在折射……
    墓王愤怒了、惶惑了、害怕了。他觉得自己如热水中的一小块冰如冰块中的一丝热气，总之，是将被消除，而失去存在意义了。他不明白，为什么生命的未知一失去，生命便淡如白开水。他感到虚无，特别是明白最终自己将与这个墓室长厮守后，他不愿意再浪费精力去完成那已知的简单的轨迹沉闷的重复。
    ……墓门也不知在什么时候关上了，它不再微笑着了。墓手艰难地扭曲了，如此刻墓王那僵硬了的手。夜依然黑着，甚至连那鱼钩也不见了。
    "鸣--"风吹着。一片叶子，一片还青翠的叶子飘落墓前。叶子，你是不是看到了自己生命的结局而提前落下了呢？
    黑，黑，黑，一切都黑，连光也是黑的。只有一个疯子在呢喃着："无数的未知包围着我们。才使人生……"
    噢，对了，差点儿忘了告诉你--那疯子就是我。


蓝色的足球情结

吴晓雯

    在1990年那个意大利之夏，因为巴乔那个狰狞的狂喜表情，恍惚间我的情感被足球封锁，被意大利封锁，从此痴迷于那片近乎完美的典雅与忧郁的蓝色！
    有人说它性格另类，阴阳怪气，我却觉得它灵秀而顽强。亚平宁灿烂的阳光与蔚蓝的地中海赋予了他们无与伦比的灵感；细腻的脚法，精妙的配合，源自达芬奇与米开朗基罗的艺术气息，而无畏的拼抢，凌厉的进攻，秉承了凯撒大帝的沸腾热血，在风中飞扬的卷发，扬溢着意大利人特有的魅力，洒脱而充满激情。这就是意大利，近乎完美的意大利！
    是的，仅仅是近乎完美！他那份近乎完美却无法完美的遗憾，根源于对冠军的缺失，一种求之不得的无奈，一种盛名之下，其实难符的失落。当不计其数的足坛巨星从号称小世界杯的意甲联赛横空出世的时候，当AC米兰、尤文图斯等绿茵豪门一次次横扫欧罗巴的时候，意大利国家队却一次次因为点球饮恨沙场。巴乔的忧郁终归化作亚平宁永久的悲情，马尔蒂尼的壮志难酬诠释了绿茵场另类的经典，却仍然无法终结意大利与冠军失之交臂的宿命！
    当这届欧洲杯意大利没有了巴乔的创造力，维埃里的万夫难匹之勇，没有了布冯的活跃，意大利仍然众志成城，依靠神奇的托尔多、卡那瓦罗、马尔蒂尼等人几乎完美的防守，用地中海美丽的浪花扑灭了荷兰那熊熊烈火燃烧的橙色火焰，终于站到了决赛的绿茵场上。本以为德尔维奇奥那一记曼妙轻灵直指法国人咽喉的绝杀快剑，会是意大利袖中剑式防守反击的最好诠释，将终结意大利的遗憾。未曾想，幸运女神还是垂青于法国人，与意大利开了个太大的玩笑，失败来的那么快，令人猝不及防，即将到来的胜利被砸成了片片破碎的水晶。意大利还是悲壮地倒在了离德劳内杯仅14秒的地方，那一剑的风情也只能让人们永远怀念！
    在那个清晨，微微泛白的黑暗中，我傻傻地坐着，眼睁睁地看着那群高卢人趟过意大利人的血泪走上领奖台，捧走了金杯，欢呼是他们的，笑容是他们的，鲜花是他们的，关注是他们的，唯有默默忍住的泪水和落莫的伤感是我们的--我和我所钟爱的意大利勇士的。
    即便如此，我仍坚守着这份执著，因为我毕竟领略了足球，我的心曾经交给过那球场上的风云。那遥远、神秘的绿茵场上每一个出其不意的必然和必然的出其不意，都令我感受着人类正创造着一切可能又失掉这一切可能，正如意大利每每拼尽了全力却总是在人们都以为他要输了的时候赢了，而在人们都以为它要赢了的时候输了，因此他们成得可喜、败得可傲！
    很长一段时间在全世界为意大利喧嚣的悲叹里，我对意大利的爱沉默着，因为我舍不得，舍不得像世人纷织的那样将它定义在悲剧里。正如你真正爱一个人，你怎么会舍得向全世界宣讲他不可变更的悲哀，你怎么会不用尽心力为他从绝望的海洋里打捞出明日希望！--"每次感动都会有我与你同在，沉默中有过多少无言的感慨，岁月不改，真情不改，让我们从头再来……"


人话

林强

    师大是个缺水的地方。这是我近来的新发现。
    那晚，夜深人静，漆黑的风从走廊上灌进宿舍，说不出的滋味。我独卧床头，望不到辽远，深邃的夜空，只好糊里糊涂呛几口阴风。偶尔还有几声完整的水声流进耳朵，顿觉新鲜，可怜。可怜之余，我还是联想到了地下汩汩长流的清泉声和青山村郭旁涓涓不息的小溪。这给我几许的安慰！至少我还有精神依托。我苦笑：人类的想象力果真神乎其神，就连肮脏的人类排泄物也能联想到自然造化，真是神了。
    夜无言，我苟笑，因为我感到惭愧。然而，此时，我也不必装出面红耳赤的惭愧状，只因为夜黑，没有观众。
    从小习惯于在母亲身边戏水欢笑的我，始终忍受不了这阴曹地府般的湿气。说为什么。道是它的冰冷！
    于是，我打开宝贝机，听听满文军的〈〈懂你〉〉。这是我每晚的必修课。
"你一点点离去，一步一步孤独的背影……把爱全给了我，把世界给了我，从此不知你心中的苦与乐……"
    每每听到这几句歌词时，我总会油然想起雪夜里老妈那孤独的背影。于是，周围似乎沉浸在幸福的回忆中和深深的自责里，不能自拔。然而，今晚，微胖的满文军歌声显得过于单薄，似乎是独自闯荡于冥冥宇宙中的太空---毫无生命，却又是孤独的旅行者在独奏着人类猥琐的豪情。
    "这可怜的旅行者呀，今晚与我作伴吧！"
    我突然大笑。因为"大二玩深沉"这句精言突然冒出来。我觉得这句精言挺适合我的。嘿！说这句话的人果真是臭皮匠中的诸葛亮！
    夜已深。
    此时，窗外的微风送来的阵阵的风铃声，灵动，透澈。人说风铃是天籁，它传递着天使圣洁的福音。于是，我说，如果有人送我风铃，我让它永不干涸。
    "叮叮…叮叮叮……"这风铃真好听，象水。其实说它是天籁，却是真真实实的物语，也许还是切切的心语。于是，我体会到为什么女孩子总爱送风铃给男孩了。是否就因为它的真呢？
    大个的呼噜响了，像煮沸的水声。现在再想想，师大其实不缺水，它其实有着充裕的水资源哩。只可惜呀……
    不该玩深沉了，因为我该睡觉了。于是，我宣布上面的话都是废话，再加一句，也许还是鬼话。至于什么是鬼，什么是人，什么是仙，我也搞不清楚，还是问问周公吧！


"真理"和"真话"

陈玫

    人们大都认为，讲真话是一件容易的事，而将讲真理就不那么容易。真话只是人们根据自己的生活经验、已知的知识等主观因素表达对某一事物或事件的真实看法与见解。它强调的是真实性，而不在乎正确与否。当然，除非是与人抬杠或别的特殊原因，人们在表达自己真实想法即说真话的同时，也向人们说明自己所表达的是正确的。而真理就有点崇高的意味，它是客观事物及其规律在人的意识中的正确反映。首先它是客观的，不以人的主观意识而改变。其次它强调正确性，当然这种正确性是建立在经过实践检验的基础上。在这种意义上不可否认讲真话要比讲真理容易得多。
    然而，我却认为二者正好相反。当然这是建立在我对真理的另一种理解上。我认为真理便是统治阶级的主观意志，是其对被统治阶级进行一系列唯他们所认同的思想灌输后而形成的"客观事物及其规律在人的意识中的正确反映"。这是真理的阶级性，同时真理还具有时间性。当"真理"不再符合统治阶级的意志，"真理"便会成为"歪理"，从而又产生了另一个"真理"。因此真理的存在具有时间限制。限于真理的阶级性和时间性，讲真理就应该表现为附庸统治阶级的意志，而讲真话则表现为个人用自己的是非观对世界公正客观的判断。这或与真理符合，或与真理有悖。特别在二者存在矛盾的情况下，讲真话就要比讲真理困难的多。因此，在这个现实的社会中，在人格上，讲真话要比讲真理更具有魅力。只要讲真话，都是值得我们去理解和尊重的。
    目前有报载，著名作家余秋雨在文化大革命期间是"四人帮"在上海的"御用文人"，用笔杆子干尽坏事。但现在的余秋雨对此不作任何表态，也许人们认为是最起码的道歉，余秋雨也"视而不见"。说实话，我对余秋雨的沉默表示理解。在当时的历史条件下，"真理"恐怕就是"御用文人"的笔杆子创造出来的，余秋雨也许就对那些"真理"深信不疑，并加入捍卫"真理"的行列。那所谓"干尽的坏事"就是他真实的表白。当然事到如今，是非皆明，"真理"成了"歪理"，但当时余秋雨的"真话"却不能因为是非的转变而改变它的真实性。一个人无法为他所捍卫的"真理"而负责，这是一个时代的错误。但一个人却可以为他的"真话"而负责，如果当时余秋雨说的是"真话"，我就觉得他根本不必道歉。因此我理解他的沉默，但不一定敬佩。正相反，像周扬那样文革后逢人便拱手道歉我表示鄙夷。我承认他是讲"真理"的好手，到哪个时代他都能讲真理，但他哪句话是真哪句话是假，却让我们不得而知。
    我崇尚讲真话，至于真理就仁者见仁，智者见智吧。


狂飙后的沉思--评卫慧

黄育聪

    在世纪末一群女作家掀起一股汹涌的浪潮，给沉寂的文坛添上一道美丽的色彩。她们大多出生于70年代，活跃于城市之中，前卫、另类，被称为"美女作家"，其代表有卫慧、棉棉、周洁茹等。她们作品的确有不尽如人意的地方，但真如有些评论谓之不堪入目、一片否定？"重要的不是话语讲述的时代，而是讲述话语的时代。"（福柯）。我试图从女性主义文学的发展来重新审视"美女作家"。而在这群作家里我认为最具人文气息，引起最大争议，因而也最具代表性的人无疑是卫慧。所以我从历史角度入手去解读卫慧，希望能有所发现。
    谈到卫慧不能不谈到性。显然现在争议最大的也是她那赤裸裸的性描写。但我觉得卫慧写的性是具有较深沉的含义，是有审美价值，与色情的描写区别是显而易见的。
    文学中的性描写"它必须阐发有关人之存在与社会生活哲理，探讨某些人性深层底蕴。表露对人生的情趣。即使在粗俗的描写上,也要注意露出若干的精神灵性与情趣。"①基于以上理解，我们便可以把性文学与色情描写区分开来。卫慧面对的是"新新人类"，性则是他们生活的重要组成部分，只有大胆地写性，包括自身的，他人的，才能使"新新人类"形象丰满。因而卫慧无法回避也不可能回避性。关键在于她写性时透露出她对"新新人类"前途的思考，对整个后现代的审视，对女性在颠覆男性中心世界狂飙中既欢声高叫又迷茫不已的沉思。这样丰富的精神内涵在色情描述中是绝不可能存在的。
    而作为一种符合文学要求的性描写应从表达、描写、意像上普通升华。普通升华才能使文章整体显得情绪饱满。"到时就非这样描写不可决无猥亵的感觉，读这种文字也给人以泽化之感而决非挑逗或发泄。"②卫慧在语言上的成就是明显的，她喜欢用或客观或平实或诗化的语言来描写性，而色情文学则以煽情、挑逗、淫秽为目标，语言上毫无可取之处。而我觉得尤为重要的是卫慧（自觉或不自觉地）沿着前辈的女性主义作家开拓的道路前进，清醒地意识�"归根结底，社会的现有文化体系贬低了女性清醒认识自身价值的必要性"③所以她彻底解放女性性禁忌，把性回归到自然状态，以此来对抗男性从话语、思想等方面的压迫。这些使作品带上相当的历史文化内涵。这也是色情描写所根本缺乏的。
    这样看来谁能指责她的描写为色情描写？她只不过大胆的展示出女性的本能渴求，发出自己身体内的欲望声音。而卫慧敢这样大胆无畏，在我看来无非是源于现实感悟并继承了80年代以来女性主义作家创作传统而已。但却被无端指责，直至查禁。
80年代国际女权主义运动推动了中国女性主义作家的崛起，涌现出一大批女作家和优秀作品，如王安忆�"三恋"，《岗上的世纪》，林白《一个人的战争》，陈染《私人生活》、《致命的飞翔》，铁凝《玫瑰门》，张抗抗《情爱画廊》，海男《我的情人们》，翟永明、伊蕾，舒婷等的诗。她们思想上受女权的影响较深，意识到男性的压迫，为对抗千百年来形成的男性中心话语，追求女性平等地位，因此在文学上做出一系列突破。最引人注目的当然是性描写上，其成就明显，这里便不多累赘。④但由于她们生活于一个长期压抑性的社会--确切地说是压抑女性性要求的社会⑤，生活在男性依然高高在上的社会，因而还不敢或无能为力对抗整个社会给予的巨大束缚和谴责。所以缺乏也是明显的。像王安忆《小城之恋》文章前大胆叙述女性对性的追寻，爆发出火山一样的破坏力，然而她却不敢推进下去，而把性导向母爱，由母爱的满足来结束。陈染文中黛二小姐从小便受邻居工程师露阴的恐吓，长大后甚至拔牙也会引起心理反抗。性在其生活中变得十分痛苦和压抑。林白的性则呈现迷茫、暗涩、神奇的意味。在她们手里性变得十分不自然，背负着过多的社会重压，一定程度上扭曲了性在生活中的真实面目。
    卫慧的出现，继承了她们的敢于写性的传统，却改变了她们的压抑和沉重。
    90年代后政策更加开放，随西方各种生活习惯、思维方法和价值取向等思潮的继续涌入，城市在不断燥动变化中，上海作为前沿更容易接受这些影响，并深深吸收了这种影响，这�"新新人类"存在提供了一个社会环境，也为卫慧作品的出现提供一个社会土壤。而文学上主流意识形态的削弱，精英意识被放逐，呈现一种蓬勃的民间状态6。这给卫慧的出现提供可能。在这些背景下卫慧诞生了。
    卫慧的文章以一种狂飙的姿态，彻底打破男性给女性的巨大压力。激情、疯狂、放肆、叛逆、狂野成为她笔下新新人类的精神象征。她们年轻、放荡不羁，在酒吧中迷失自己，在party中肆意发泻、穿名牌、逐时尚，毫无顾忌，获得极度的快乐。这些大违道德，背叛社会，走在中心意识边缘，抛弃精英立场的人们，不再忌讳性，抛弃社会道德责任--她们不再像林白、陈染们那样十分看重性的社会道义责任；把性看得压抑和疼痛；也无须像王安忆表现的那样把追求性的快乐从母亲的身上获得。卫慧一路高歌，蔑视社会束缚。性的要求变得自然而然，男性可以追求，享受性；那么女性也有同样的权利。"倪可"（《上海宝贝》中女主人公）可以在无法进入她身体的"天天"旁自渎，这无疑是对男性大胆的嘲笑，更令人惊讶是追逐"满身金毛"的马克来满足自己。平等变成压迫，女权突变成女性中心，这已不是激进，而是狂飙了。
    但是她显然也意识到狂飙后的疲倦和空虚随即席卷而来。新新人类最终走向如何？生活的真实意义不是在精液、酒精、烟中的，堕落时快感高速涌来，沉寂后孤寂却让每个人心寒并扪心自问，生活本来是这样吗？欲望能无限期持久下去吗？人只能如野兽般活着吗？她一开始便在思考这些问题。《梦无痕》的女主人公选择会回到平凡，按部就班的生活，而不是去追寻那个给她留下空音的电话，寻找给她梦的旅舍。《蝴蝶的尖叫》中的女孩饱尝性解放带来的欢乐后，猛然发现自己深陷情网，最后孤身离开上海寻找新生活，只留下那副令人震颤的蝴蝶。而《上海宝贝》中值得人回味的是新新人类一员的阿dick与朱砂的结婚，标志着阿dick走出新新人类的圈。"倪可"代表精神恋爱的"天天"自杀，而代表着肉体满足的马克离去；面临精神和肉体双重打击之后，"倪可"最终发出"我是谁？"这样沉重的思考。
    但她的作品总给人一种不能满足的感觉。我觉得原因在于她提出了许多问题，却对如何解决含混不清或缺乏一种超前预见。也不能不承认卫慧在小说中只求狂欢而放弃对社会应负的责任和关怀，只是一任的生存本身发展下去。无法关注到或者说挖掘出新新人类时刻变迁的心灵。但让我更觉遗憾的是在90年代初便出现新新人类这些青年、到世纪末才有卫慧等人来表现、描写，这么晚出现却依然表现出强烈的前卫姿态，并因此遭受种种非议。但这些非议在张扬自我。只顾自己快乐的新新人类面前将扮演什么角色？是落后，抑是一种无可辩驳的真理？
    这恐怕是我无法回答的。
    而卫慧说她就是她，别人怎么说都没关系！
注：
1 见柳鸣九《〈好家伙修士无行录〉序》
2 见王安忆《代跋：关于性文学的对话》
3 引自《上海宝贝》卫慧
4 详见《文学、革命与性》南帆　《作品与争鸣》2000．5
5 因在千百年来实行是一夫多妻制，且男性可通过狎妓等途径获得性满足，有关文献见《性张力下的中国人》
6 详细论述见陈思和的《鸡鸣风雨》、《新编中国现代文学史教程》等


试谈古典诗词中的"悲秋"情怀

连水兴

    秋天是一个令人伤感的季节，秋风萧瑟，草木枯黄，这种悲凉的氛围，正好给多愁善感的中国文人提供了一个抒发内心愁苦的机会。当他们把这种情感熔入笔端时，中国的古典诗词里便产生了一种延续了数千年的特殊情感--"悲秋"情怀。
    可以说，这种"悲秋"情怀是伴随着中国古典诗词的产生而产生的。在我国最早的一部诗歌总集《诗经》中，就有人把凄清的秋景与伤感的情绪联系起来，构成一种凄迷恍惚，耐人寻味的艺术境界。例如《秦风·蒹葭》就生动地描绘了三幅深秋清晨的图景，用以烘托作者对意中人可望不可及的无奈和伤感之情。但是，由于《诗经》的作者绝大部分已不可考，我国文学史上第一个伟大诗人屈原便成了"千古言秋之祖"。①屈原在《湘夫人》中写道："帝子降兮木北渚，目眇眇兮愁乎，嫋嫋兮秋风，洞庭波兮和叶下"。诗人巧妙地把主人公惆怅的心境同这一凄凉的秋景融合在一起。诗中流露出来的这种不可抑制的哀愁伤感之情，显然也是诗人长期遭放逐苦闷心情的自然流露。
    然而，真正开创"悲秋"这一在中国文学史上影响深远的主题的人，并不是屈原，而是他的传人--宋玉。宋玉的名篇《九辨》一开头便写道："悲哉秋之为气也！萧瑟兮草木摇落而变衰。撩栗兮若在远行，登山临水兮送将归。"文章第一次将秋景萧瑟与失意悲伤之情有机地联系起来，创造了中国古典诗词中常用的"悲伤"形式：采用以秋风、秋物、秋声、秋色为衬托，制造一种萧瑟冷落的气氛，并在这一气氛中抒发幽怨悲哀的情绪。这或许是宋玉对中国古典诗词的一大贡献吧！
    我查阅了大量有关"悲秋"的诗词，发现中国诗词中的"悲秋"情怀有三种是十分明显的。
    第一种是悲叹英雄迟暮，人生苦短。秋天万物凋零，似乎意味着生命的终结，这很容易引起那些经历了种种生活艰难或已经年老的诗人内心的共鸣。汉武帝刘彻的《秋风辞》便是一个典型的例子。诗中以"秋风起兮白云飞，草木黄落兮雁南归"为开头，描绘了一幅秋风劲吹，白云翻飞，草木黄落，北雁南归的秋景，最终以"少壮几时兮奈老何"结尾，虽感叹时光易逝，人生苦短，青春不在，但悲伤中仍然带着豪壮。这是英雄人物特有的"悲秋"情怀。
    第二种时抒发离别之苦。满目苍凉的秋色常常勾起游子思乡的情思，而秋天所特有的几个节日，如七夕、中秋、重阳等，无疑更是秋天中最易引人伤感，惹动归心的时刻。
    在古典诗词中，秋月几乎成了是人们寄托思乡情怀的特定意象，尤其中秋月圆更是举家团圆的象征。然而在这凄冷的季节里，游子们却无法体会到家人团聚的温暖，他们孤身一人，远在异国他乡，只能用手中的笔来倾诉内心的痛苦。在这月圆之际，李白也许正在"举头望明月，低头思故乡。"②杜甫发现"露从今夜白，月是故乡明"③，王键在追问："今夜月明人尽望，不知秋思落谁家；"④而苏东坡只好默默的祝福："但愿人长久，千里共蝉娟。"⑤思乡之情离别之苦在他们的诗中抒发的淋漓尽致。
重阳佳节，是一个思乡情绪最浓烈的时刻。王维一首《九月九日忆山东兄弟》道尽了天下离家远行人的共同心声。此时此刻，诗人所在的"异乡"一定也在以他们自己的方式庆贺团聚。然而热闹是他们的，游子只能面对自己的影子独自品尝秋天的冷清寥落。或许诗人此时的一声感叹："独在异乡为异客，每逢佳节倍思亲�"不经意竟成了千古绝唱。
    其实，何止是中秋的圆月和重阳的菊花美酒，秋天的梧桐，雁声乃至夕阳的楼台都是古典诗词中常用来表达离别之苦，思乡之情的意象。或许在诗人们的眼中，秋思是无处不在的。
    游人苦，闺妇更苦。古典诗词中有大量抒发闺妇受离别之苦的文章。寒夜秋宵，却独守闺房；更深夜半，却无法入眠。窗外的牛郎织女七夕尚可相会，闺房中人却连丈夫的生死都无从知道，曹丕的《燕歌行》中写道："贱妾茕茕守空房，忧来思君不敢忘，不觉泪下沾衣裳。""牵牛织女遥相望，尔独何辜限河梁？"其中愁苦，真令人柔肠寸断。又如陈玉兰《寄夫》云："夫戍边关妾在吴，西风吹妾妾忧夫。一行书信千行泪，寒到君边衣到无？"感人至深的思妇形象跃然纸上。此外，温子升的《捣衣诗》，沈诠期的《思妇》，李白的《子夜吴歌》等诗，都是描写闺妇伤秋怀人的名篇。
    第三种是抒发征人的伤秋之情。这是一个比较特殊群体，他们的特殊身份和生活环境，造就了他们独特的"悲秋"情怀。其中既有痛苦、悲愤和无奈的情感，又不失作为军人所特有的英雄豪迈，这是寻常人所无法体会到的。同时由于他们身份、地位以及性格等各方面的不同，这就使他们的"悲秋"情怀多样化。例如：卢纶"蓬鬓哀吟古城下，不堪秋气入金疮。"⑥诉说的是征人生活的艰难困苦；王昌龄"黄昏独坐海风秋，无那金闺万里愁。"⑦表达的是征人怀乡的痛苦。"塞下秋来风景异"，"千嶂里，长烟落日孤城闭"⑧的边塞风光何等开阔，然而范仲淹看到的却是"人不寐，将军白发征夫泪。"⑨ "沙场秋点兵"⑩的场景何等壮观，辛弃疾空怀"了却君王天下事"⑾的壮志，到头来却只能感叹"可怜白发生"⑿，从中可以看出，这种"悲秋"情怀不同于简单的感叹。英雄迟暮，人生苦短；也不像游子思乡，闺妇怀人那么绵绵不断，令人柔肠寸断，这是边塞征人所特有的一种"悲秋"情怀。
    当然，"悲秋"是一个延续了数千年的话题，其内容远远不止这些。如李�"登舟望秋月，空忆谢将军，"⒀抒发的是怀才不遇的心情；温庭筠"江海相逢客恨多，秋风夜下洞庭波。"⒁写的是离情别恨；李梦阳《秋望》中的"黄尘古渡迷飞挽，白月横空冷战场。"极写古战场萧森苦冷的气氛，暗寓怀古伤今之意。如此种种，便无法详细一一道来了。
1 明·胡应麟《诗薮》内编卷一
2 见李白诗《静夜诗》
3 见杜甫诗《夜忆舍弟》
4 见唐·王建诗《十五夜望月寄杜郎中》
5 见苏东坡《水调歌头·明月几时有》
6 见唐·卢纶诗《逢病军人》
7 见王昌龄诗《边愁》
8 9 见范仲淹词《渔家傲》
10 11 12 见辛弃疾《破阵子·为陈同父斌壮语以寄》
13 见李白《夜泊牛渚怀古》
14 见温庭筠诗《赠少年》


凤凰城闲话

少君

     我从来没有想到过四十岁就退休，而且还是在美国。上个月到温哥华看朋友，被引见到名扬四海的x云大师处，他老人家慧目慈容地说我能懂得在生活中激流勇退，是命中注定，福至心灵，后半生必会大慈。对于宿命的哲学我素来是不相信的，但陪我同去的朋友(亦是著名作家)却说，《易经》被后人研究了二三千年，难道先人都是迂腐之流吗?我无言以对。
     陶渊明有两句千古绝唱："采菊东篱下，悠然见南山"。看似写景，实为写意。"此中有真意，欲辩已忘言"，这个真意就是老子"甘其食，美其俗，安其居，乐其俗"的人生境界，这不是简单的隐士思想，而是更高的一种精神层次的追求。中国几千年来的传统文化是外示儒术，内用老庄的儒用道体，特别是表现在中国的文化人无论在生活上、思想上，他们的潜意识中自然或不自然的接受并体现着这种思想。几千年来读书人的最高追求就是十年寒窗苦读，一朝经济天下，青史留名，然后退隐山林（也就笑傲江湖？）。所谓"功成，名遂，身退，天之道也。"这种浪漫的理想延续着中国传统文化人几千年的梦。这条路被极富艺术情调的中国传统文化用诗词歌赋、琴棋书画深入地植根于读书人的人生观中，纵观中国历史，无不是建功立业伴着风花雪月，出将入相跟随清泉林影，读书人用儒家入世，用道家出世。这种救世治平的思想始终左右着无数读书人的命运。
     我虽然在美国学习生活了多年，但骨子里却是浸满了这种中国传统思想的遗汁，多年的梦想就是寻找一个归宿，一种境界，一杯淡淡的咖啡，一段悠扬的音乐，一缕惬意的凉风，一句温馨的话语。和朋友们端几杯清茶，一把零食，躺坐在草地上，在火红的晚霞沐浴下，漫无边际的闲聊，直到月光如水，凉意袭人。
     寻找退休之地曾花了我许多的时间和精力，曾想过北京、香港、台北、上海、夏威夷，也几乎在温哥华和新加坡置产，……但这所有的一切，都被去年秋天的一场毫无准备的高尔夫球休假之旅给淘汰了。早知道亚利桑纳州的凤凰城是美国高尔夫球的圣地(有三百多个高标准球场)，直到挥起球杆才明白其中的道理--随着小白球的腾空飞起，远处是连绵起伏的山峰，漫山遍野、到处可见数层楼高的仙人掌，有如少女亭亭玉立。点缀在万里沙漠中，山脚下是银链似的河水袅娜婉丽，设计精美的喷泉清澈洒下，礁石在岸边伫立，卵石在水底静默；近处是绿草青青棕榈片片，百鸟野兔的嗤溜嬉戏声可辨可闻；清风徐来，凉意拂面，好一个人间仙境!令我情不自禁地吟出:
     结庐在人境，而无车马喧。问君何能尔？心远地自偏。采菊东篱下，悠然见南山。山气日夕佳，飞鸟相与还。此中有真意，欲辨已忘言。
     就这样，我在仅仅到达凤凰城半天的时间里，买下了南山(South Mountain)脚下的退休之居，按大师的话来说，这是缘……
     南山有点象一条卧龙，约三千英尺高，虽占地二十余万英亩，但仍很秀气。
     十月，阳光白得发亮，漫山遍野是放肆的灰黄，微风过处，竟带一阵惬意的凉，一阵无忧的静。在山色变化里，看云容水态，四季升沉，该是一种多么颓废的美和享受！"山中无历日，寒暑不知年"，毕竟只留在千载的梦里了。我们住在南山脚下一个叫"Foot Hill"的高尔夫球场中间，想"悠然见南山"，推开门便是。清晨醒来，搬一张扶椅坐到后院。山间仿佛还蒸着一层薄薄的雾，摸一摸栏杆，干干的，没有任何露水；眼前的山腰间披着一朵云，慢慢慢慢地散开。
     于是，雀噪沉落，蝉鸣升起，阳光自身后照来，山崖的岩石映成淡金色。Jinny站在旁边，轻轻地说了句"我总感觉我们已经来了很久了"。是啊，也许我们刚刚从历史中醒来，从千百年前的山水田园里醒来，眼前还留着梦中的痕迹。"众鸟高飞尽，孤云独去闲。相看两不厌，唯有见南山"。这一刻，也许我们都有着"天上人间，一日一年"的感慨吧。
     退休生活就是这么从容不迫，这么优哉游哉。有时候觉得这样的感受是有点本末倒置了，晴窗随笔，满架清风满架花。坐在二楼的书房里，听细风微雨在头顶褐红的石瓦上蹑足，猫一样脚步轻悄，声响似有似无，我不禁屏声静气竖起听觉灵敏的双耳，继而站起，走到窗前向外凝视。房前的草坪绿嫩如毯，与高耸的南山交相晖映，一条弯弯的小路曲曲而上，天地盘旋。房后碧水荡漾的游泳池，和高尔夫球场绿色波浪般的果岭镶成一体，在一圈高大的棕榈树和仙人掌等热带植物的环绕下，五光十色。房西的冬瓜、丝瓜、豆角架藤蔓密织，一张张叶脉水色鲜绿，各种颜色的各种瓜菜热闹开放，一只只大大小小的瓜果或躺在架上探头探脑，或垂直身体悬挂着荡秋千，或小婴儿似蜷在一张瓜叶中半明半寐。房东则是一个半亩大的百花园，数十颗月季数百颗秋菊和数不清的牡丹，争相斗艳。因而，纵使无小豆菊、大丽菊、金盏菊可采，却也暗香盈袖、芬芳浴身。行走在满架深绿浅绿的各种心脏形瓜茎叶儿、白色黄色的各种花朵儿、扁圆长条的各种瓜果实儿之下，也足以使人从头至脚有"采菊东篱下，悠然见南山"的平和心境了。而这种蒲扇轻摇、清风绕怀的悠然的静谧，在我过去的几十年里，在急功近利的繁华世界里，寻找了好久好久。
     亚利桑纳州的面积在美国五十州内列第六位，而人口只列第三十二位。州的名称来自印地安语�"小泉的地方"（Little spring place）。一五八○年开始殖民，一九一二年二月十四日成为美国第四十八州。以仙人掌(Giant Cactus or Saguaro)为州花，亚利桑纳位处美国西南部，可以区分为三大部份：科罗拉多高原，高地区，与沙漠区。亚历桑纳的北部与东北部属於科罗拉多高原，由山区与森林所组成的高山地区由西北贯穿东南，沙漠地区涵盖了该州西南部的大半地区。亚历桑纳以峡谷、高地与沙漠而闻名。亚历桑纳最富盛名的地理名胜，大概非大峡谷（The GrandCanyon）莫属了。科罗拉多河蜿蜒亚历桑纳境内达一千一百零七公里，是该州最长也是最重要的河流。凤凰城周围的城有：吐桑（Tucson），梅萨（Mesa），坦普(Tempe)，格兰代尔（Glendale），史考司代尔（Scottsdale）。乾燥的空气与晴朗的天空，是亚历桑纳气候的主要特徵。州北部的高山地区与南部的沙漠地区，气候非常不同。最低温的记录是摄氏零下四十度，而最高温曾达到摄氏五十三度。亚历桑纳全州一月的平均温度是五度，七月则是二十七度。该州全年平均降水量是三十三公分，但在沙漠地区，每年的平均降水量却只有八公分。其主要作物是棉，主要矿产是铜，铜产量在全美列第一位。每年出产之铜，约占全美国产量50%；占世界铜产量八分之一。本州特徵有三：第一，这是美国境内最干燥的一州。同时也是灌溉最盛的州区之一。第二，科罗拉多河景色最雄壮的大峡谷Grand Canyon，位于本州北部。第三为美国最好的避寒胜地。本州旅游业甚盛，高尔夫球场和相关设施的建设全美第一。特别是在冬季，气候干爽温和，每年吸引近五十万人从世界各地来此避寒过冬，被称之为"雪鸟"。州府凤凰城(Phoenix)位于中部，住了三分之一的州民。这个城市以半导体工业及和航空器材工业为支柱。摩托罗拉和英特尔均有数万的职员和大型的工厂及研发中心建在此地。我刚到此地时，看到街上摩托罗拉公司自己的银行时曾大感惊奇，现在则理解英特尔公司的员工对没有自己的信用社而不方便的怨声，因为这些名列《福布斯》五百强的大公司雇用了本地数十万高科技人才。
     当我在飞机上写完《告别达拉斯》，迎着满山遍野的圣旦彩灯，搬进被印地安人称之为Ahwatukee的南山脚下时，才知道我真的住进了"退休之谷"--不但我的邻居均为退休的教授和前CEO、CFO，而且Ahwatukee在印地安语中的含意即为休养之地。冬天的这里实在很舒适，摄氏十六、七度的温度天天如此，让人想起北京的秋天，一片片仙人掌科植物绿如盆景，一棵棵棕榈树静如含羞草，注目着各种各色的百花怒放，山遗着旧迹，水漾着新痕。走入南山中，冬装犹绿的山峰显得些许苍凉，盘桓于山巅的小路幽幽回回。坐在山腰上，看夹着丝丝寒意的细风最先点燃阳面坡上的几丛草花，风忽儿打几个喷嚏，漫山遍野叫不上名的花瓣飘然而至，不逊飞雪的野花从南向北纷至沓来。山从黄到粉，从粉到黄，从黄又到绿。在百鸟争鸣的早晨、正午、傍晚，伴着静静的夕阳，踱步中透着悠闲。也许这就是所谓的超尘脱俗，又有圆"采菊东篱下，悠然见南山"之梦的山间别墅，呼出的是春天的忙碌，吸进的是冬天的安宁，让人自然而然地想起李白那首《下终南山过斛斯山人宿置酒》:
     暮从碧山下，山月随人归。却顾所来径，苍苍横翠微。相携及田家，童稚开荆扉。绿竹入幽径，青萝拂行衣。 欢言得所憩，美酒聊共挥。长歌吟松风，曲尽河星稀。我醉君复乐，陶然共忘机。
     这首田园诗，是诗人在长安供奉翰林时所写。全诗写月夜在长安南面的终南山，去造访一位姓斛斯的隐士。诗写暮色苍茫中的山林美景和田家庭院的恬静、流露出诗人的称羡之情。诗以"暮"开首，为"宿"开拓。相携欢言，置酒共挥，长歌风松，赏心乐事，自然陶醉忘机。虽然上中学时对李白的诗颇为崇拜，但随着人生阅历的丰满，慢慢喜欢上陶渊明那种平淡恬静，既不刻意染色，口气也极和缓的虚拟，如"暧暧无人村，依依墟里�"等等。
     陶渊明的《饮酒》诗反映他辞官归隐后清闲的田园生活，表现了超俗不羁的品质和闲适愉悦的心境。《饮酒》写在欣赏自然景物中所领会到的一种特有的生活情趣与美的享受。这首诗思想的关键在"心远"二字，它表明一切自然乐趣都是由于他的思想超脱世俗才能感受到的。此诗语言平淡，不加雕饰，似乎无意为诗，毫不费力，而诗情自然流出，韵味淡雅。被王国维称其为"无我之境"，诗人情不自禁地抒发了人生真谛的感悟，那正是一种欲辩已忘言的境界。陶渊明诗重"意"的倾向，又给他的田园诗带来另一个突出的特点，这就是富于意境。田园的客观风物与诗人的主观意蕴融为一体，妙合无间，总是在鲜明的形象画面中展露出一种生活意趣和境界�"少无适俗韵，性本爱丘山。误落尘网中，一去三十年。羁鸟恋旧林，池鱼思故渊。开荒南亩际，守拙归园田。"多美的诗句!
     当然，隐居在现代的生活中，并不意味着像陶翁那样完全退引山林之中。只是远离了与金钱斗智的搏击商场，远离了人与人之间的尔虞我诈，享受着由努力和机运得来的财务保证，安静地过着丰衣足食的幸福生活。回想起做出退休的决定，就像当年出国一样仓促然而坚定，当每个月接到财务顾问寄来的财产报表时，我知道我早已不是当年怀揣几十美金走下飞机的穷学生了，如果我不想学比尔·盖兹给更多的博士提供挣钱的机会，不想像洛克菲勒在死后成立个慈善基金会，不想浪费和奢华地生活，我知道我的后半生足以过一种中产阶级的生活而不必再去工作和挣钱了。无论是当年在学校做学问还是后来到公司做生意，我对人生的意义一直都非常地明白亦很冷静。我也曾失意和失败过，谁都尝过失败的滋味儿。那几分苦涩，几分无奈，几分忌恨，几分伤怀，失败的滋味儿实在不好受。
     不论伟人还是凡人，大都尝过这个滋味儿。那时再硬的尾巴也得夹起来。但失败是一剂苦药，谁也不想吃它，然而它又是一剂良药，能衡量一个人，也能考验一个人。人活着就是一股心气，这股气绝不能轻易的松懈，我想人生奋斗的真正意义就在于此罢。依我看：失败就象一杯苦酒，初尝时苦味难奈，但细细品之，你就会觉得它是一团火，能燃遍你的每一根血管，每一根神经。同时它又会演化成一股动力，激起你的勇气，鼓励你从失败的阴影中重新站起来。小溪在流淌时，流淌是一种快乐；小鸟在飞翔时，飞翔是一种快乐；心灵在成长时，成长是一种快乐。昔我往矣，杨柳依依；今我来思，雨雪霏霏。回首人生的旅程，你活得最苦最累的时候，你得到也就最多。独自踯躅在冰冷的寒夜，夜风吹拂脸庞时会告诉你苦难是人生的美丽；徘徊在夜灯仍明的街头，最后隐去的星星会告诉你黑暗是黎明前的美丽。为何要举杯消愁，让哀愁扼住快乐的通道，而不"会须一饮三百杯" 地畅快淋漓呢?为何要抽刀断水，面对不竭的江水发出无奈的嗟叹，而不体尝一下"散发弄扁舟"的快意与潇洒呢? 所以，当你已经实现了大多数美国人的梦想时(老美的梦想很简单: 豪屋靓车，老婆孩子游泳池)，而且可以维持到老时，金钱的增值对你是否还是很重要?!我选择了NO!
     像住在匹兹堡和达拉斯时一样，歌剧和交响乐一直是我生活中不可缺少的一部分。凤凰城也有歌剧团和交响乐团，我最爱听的就是格罗菲的《大峡谷组曲》，这也是凤凰城交响乐团的经典曲目。菲尔德·格罗菲（Ferde Grofe,1892-1972）自幼从父学中提琴，从母亲学钢琴、小提琴与和声。因家境贫寒，少年时曾当过报童、司机和书籍装订工人。十七岁入洛杉矶交响乐团任中提琴手。二十八岁起在惠特曼领导的爵士乐团里当钢琴演奏员并从事乐曲编配和指挥。1924年由于为格什文的《蓝色狂想曲》配器而一举成名，后专业从事创作。在他的作品中，以描绘亚利桑那州北部自然风光的管弦乐组曲《大峡谷》最为著名。
     科罗拉多河大峡谷(Grand Canyon)，长达三百五十公里，宽六至二十九公里，景色颇为壮丽，是世界上罕见的自然奇观。"不管你走过多少路，不管你见过多少名山大川，这个科罗拉多大峡谷，色调是那么新奇，结构是那么宏伟，仿佛只能存在于另一个世界，另一个星球。"这是美国早年的自然学家、探险家约翰·缪尔（John Muir）在1890年游历大峡谷后，对大峡谷一段中肯的描述。
     第一次来到大峡谷，几乎所有的人都会感受到从未有过的震慑和惊异。感叹在现代文明不断征服大自然的同时，却仍然留下了如此壮丽的原始洪荒。描绘大峡谷是十分困难的，你很难用语言表达大峡谷的景色，只能在亲临大峡谷后，用心灵去感知她的庄严、静穆和深邃，领略造物主赋予大峡谷的瞬息变幻和亿万年的寂寥。大峡谷位于北美洲内陆，横贯于亚利桑纳州和犹他州之间。这里气候干燥，幅员辽阔，有奇岩、红土、峡谷和印第安风情。美国西部电影里，常常描绘的一百年前那些劫富济贫、匡扶正义的孤胆英雄或牛仔豪杰，骑马挎枪，风驰电掣地走过寸草不生的红土峡谷，越过激流汹涌的科罗拉多河，以及夕阳斜照下无边无际、路途茫茫的如画镜头，大都是在这里拍摄的。大峡谷以深谷为界分南北二处，即南缘和北缘。绝大多数游客都喜欢观光南缘，这是因为早期开发以南缘为主。差不多一个世纪以来，游客都聚集在这里饱览大峡谷的壮美，更有甚者，可以参加骡队或是徒步下到谷底，在河边安营扎寨。从空中鸟瞰大峡谷，起初的印象只是一马平川，看到郁郁葱葱的森林平原。当飞机到达峡谷的边缘时眼前豁然开朗，大地就像被掰开一样，露出地壳的层层断面和嶙峋绝壁。飞机时而高旋升空，时而坠入谷底，陡峭巨大的红岩绝壁迎面扑来，或惊或险，甚为壮观，令人回肠荡气。正像当代美国作家弗兰克·沃特斯（Frank Waters）对大峡谷的评价："这是大自然各个侧面的凝聚点，这是大自然同时的微笑和恐惧，在它的内心充满如生命宇宙脱缰的野性愤怒，同时又饱含着愤怒平息后的清纯，这就是创造�"
     大峡谷创造了美，创造了一种境界，一种令人永难忘怀的感动和思绪。大峡谷的断崖绝壁最深达一千六百二十米，由于各岩层质地不同,色彩也迥然相异,在不同时间的日照下，赤、橙、黄、绿、青、蓝、紫七彩纷呈，仿佛是一条五光十色、斑斓夺目的彩虹；而在月夜，大峡谷又蒙上了一层神秘的面纱，展现出朦胧而富有诗意的意境；如果适逢暴雨，这里又是另一番景象：在所有的小径上，水流瀑布般地沸腾着，谷底的科罗拉多河也随之狂怒起来。这种富于诗情画意的景色，无疑刺激了作曲家的创作欲望，同时也为作曲家提供了丰富多彩的音乐素材。格罗菲曾多次赴大峡谷旅游。他怀着激动的心情，决心以音乐来描述大峡谷变幻无穷的美。经过多年酝酿后，格罗菲在1921年写出了第一乐章"日出"，但到这部组曲全部五个乐章最终完成时，已是十年后的1931年了。第一乐章"日出"所表现的是一幅沙漠上日出的风景画。朝霞在黑暗的夜幕上洒上了黎明的彩色斑 点。当太阳从地平线上冉冉升起时，彩光四射的辉耀宣告了新的一天的来到。第二乐章"五光十色的沙漠"则述说沙漠是寂静神秘的，同时也是美丽迷人的。当太阳明亮的光线反射到雄伟的岩壁上时，五光十色的光芒倾泻于大峡谷附近的沙地上，好似在巨大的画布上浓重地涂满了大自然本身的种种混合颜料。第三乐章"在山径上"描绘一名游客骑着小毛驴行进在大峡谷的山径上，驴蹄的"哒哒"声为牧童的歌声提供了一个不寻常的节奏背景。突然，越走越快的小毛驴滑了一下，把游客着实吓了一跳，随之单簧管形象地模仿出驴叫声，幽默的氛围令人忍俊不禁。游客继续骑驴前行，潺潺的流水声描绘出科罗拉多河瀑布的美景。不久，一所孤零零的小屋映入眼帘，当游客走近小屋时，可以听到八音盒发出的叮咚声，游客们在小屋前歇息片刻后，以更轻快活跃的步伐继续前行，最后消失在远方。第四乐章"日落"：一道夜晚的阴影在金黄色的天际掠过。黄昏时分的平和与幽暗慢慢降临到峡谷上。而当夜幕将峡谷笼罩在它黑暗的斗篷中时，远处传来了几声野兽凄厉的叫声。第五乐章"大暴雨"展现了大峡谷的暴雨格外壮观。转瞬之间，闪电划破漆黑的夜空，勾勒出峡谷岩壁的轮廓；震耳欲聋的雷声不绝于耳；暴风骤雨铺天盖地席卷而来，具有压倒一切的威势。雨过天睛，大峡谷在月光中展现出焕然一新的英姿，作者用田园诗般的旋律描绘出这一情景。总的来说，格罗菲的《大峡谷》组曲是一部绘画般的作品，以其鲜明的音乐形象描绘大峡谷的雄伟、壮观和变幻无穷的美，被称为"一部用音符写成的游记"。作曲家在曲中适当揉合进了一些爵士乐的手法，既丰富了乐曲的内涵，又为乐曲带来了轻松活泼的气氛，更重要的是增添了乐曲本身的"美国气质"。
     亚利桑纳州还有无数的民间戏剧团体，其中包括西班牙语的剧团。另有舞蹈团演出古现代与民族舞蹈。其博物馆则陈列有该州的文化遗和自然历史与西部特有文化的收珍藏。主要的博物馆包括凤凰城艺术博物馆（Phoenix Art Museum），吐桑艺术博物馆（Tucson Museum of Art），以及位於凤凰城的赫尔德人类学与原始艺术博物馆（Heard Museum of Anthropology and Primitive Art）。此外，在印地安保留区内还展出美洲土著的艺术与文化器物。亚历桑纳有二十座国立公园，七座国家森林，其中的大峡谷每年有超过四百万的游客到访。该州其他著名的旅游地点有：科洛纳多国家纪念公园（Coronado National Memorial），彩色岩石州立历史公园（Painted Rock State Historic Park），墓碑法院州立历史公园（Tombstone Courthouse State Historic Park），与石林国家公园（Petrified Forest National Park）。地球上最大的陨石坑，就位於亚历桑纳的温斯洛（Winslow ）附近。这里是全球最接近原始状态、保存最为妥善、科学家们剖析研究得相对最深入并且还在继续探索的一处硕大陨石坑。这座陨石坑的直径约 1.3公里，坑底深六分之一公里。这座形为锅状的坑穴，足以安置20个足球场，而四周的看台则能容纳200多万观众! 5万年前，突然间东北上空一道闪光带 来一颗流星冲向死寂的沙漠原野。这颗流星直径约50米、重几十万吨，以五六万公里的时速急旋着坠落在这里。一刹那，天崩地裂，像是地球到了末日：千百万吨的碎裂砂石被掀抛到几公里高的空中，岩石受高压高温熔化成岩浆或者气化后弥漫天空，于是，一朵美丽壮观的蘑菇云就在这里升空了……我们这一代人，对原子弹、氢弹爆炸时产生的蘑菇云已经不再陌生了。那么，5万年前的这颗"原子弹"释放出了多大能量呢?美国的科学家们考证说:相当于2000万吨梯恩梯(TNT)，也即美国轰炸日本广岛那颗原子弹威力的一千倍。科学家还估计，平均每1600年就会发生一次类似的撞击事件，每六千年会有像这麽大的陨石撞在陆地上。当我站在了望台上，远眺这座硕大的陨石坑，回味 5万年前那可怖的瞬间，禁不住遐想联翩：如果千百年内，地球再次遭遇到大流星的袭击，已经是百亿人口计的地球村，将是何等的悲惨!
     不要问这是一种忧伤呢还是一种憧憬，只感谢万能的造物者让世间有这许多奇妙的风景，让大自然无时无刻不展示出它卓越的魅力。当心灵在纷杂的尘世中游走疲惫时，可以在她的怀中稍适停留，为心灵更换另一片清净纯洁的空间。至今，我才理解到陶渊�"采菊东篱下，悠然见南山。"的那份安然，悠闲。古人的情怀犹如行云流水般淡然、飘逸，让现今在名利场上追逐得心疲力尽的人们可望而不可及。可以说只有大自然的美才有永恒的魅力，而人们心中的平静，淡泊则是人生的永恒。沉冥宁静的境界，是中国传统休闲方式的一大特色。"采菊东篱下，悠然见南山"式的静境与心闲的融为一体被推崇为休闲的至高境界。以沉思静默的方式关照万物，万物会显示出自得的意趣，而且在沉冥之中，思绪既能专注与最细微的地方，也会伸展到无限辽阔的宇宙，天地万物无论巨细，皆纳于心中。程颢说�"万物静观皆自得，四时佳兴与人同。"苏轼说："欲令诗句妙 ，无厌空且静。静故了群空，空故纳万境。"即使是庭中的小草，篱边的石头，月光下杨柳的疏影，草丛间小虫的吟唱，深夜远处的数声犬吠，在体静心闲的人看来，都成了一种妙不可言的境界。
     久居都市的现代人已很难体会得到"采菊东篱下，悠然见南山"的田园生活。年少时以为它很轻松、潇洒，属于悠悠的写景之句--诗人在小院东边的篱笆墙下边采摘菊花，闲散地那么一抬头，就看到了不算很远处的终南山。心想这个不为五斗米折腰的"老头"闲居乡野，采菊看风景，倒是悠哉得很。但是时到中年再读此句，恍然发现它在轻悠中蕴涵着一种沉甸。�"东篱"可不仅仅指的是小院东边的篱笆墙啊，它是远离势利之徒、官场倾轧的清洁之地；他采摘的菊，是象征安于孤寂、独善其身和不与污浊同流的风骨。有了这样的选择，才会在安闲自在中看到人生中更加重要的东西。
     我退休后经常去的亚利桑那州立大学图书馆藏书超过290万册，还有590万册缩微读物和32000多册期刊。亚利桑纳州立大学是成立于1885年的综合性大学，在校生四万余人，曾被《美国新闻及世界报告》杂志列为全国5所最有前景的大学之一。校内还有许多著名的学术机构，如：美国艺术收藏馆、固体状态科学研究中心、美国国家航空和航空和航天局设立的行星地质实验室等。其中以商学院规模最为庞大，学生人数占全校四分之一，每年造就不计其数的人才。它不但是全国最大的商学院之一，也是为美国六大会计公司提供最多专业人士的第二大学府。学生多的地方体育必疯狂，凤凰城不但有职业棒球队、美式足球和冰球队，也有一支闻名全美的太阳篮球队。你知道NBA中有几个罗宾逊吗?詹姆斯、克里斯、大卫、克利夫、格伦……有很多，但球迷熟谙的还是马刺队 的大卫·罗宾逊，雄鹿队的"大狗"罗宾逊。现在太阳队的小前锋克利夫·罗宾逊已经成为与大卫 、"大狗 "齐名的"罗宾逊"， 甚至还超过一点。进一步说，克利夫是太阳队这个赛季冒出的"太阳"。今年一月，太阳与掘金的比赛，克利夫一个人单挑了50分，创下本赛季个人单场得分的最高纪录。看着一个人疯狂得分，看着个人英雄主义的肆意流淌，是很惬意、很提神润眼的享受。NBA为什么那么吸引人 ？没有个人的火花飞溅，就没有今天的NBA。50分--这是一个个人表演的分水岭，一个球迷观赏的兴奋点，达到或者超过才是狂飙。这种狂飙对凤凰城来说已很久没有露面了。那天在太阳主场--西部体育馆的那个晚上，我亲眼目睹了克利夫·罗宾逊成为一颗美丽的流星。第一节比赛开始的时候，没有人料到罗宾逊会有惊人的表现，克利夫前两次的投篮都擦篮而过。事后，克利夫说�"正是这两次的投篮未中，使我急于找回。"克利夫见远投没有效果后，就打对手的内线。这个活计克利夫不陌生，2.08米的克利夫原本是打强力前锋的主力，只是古格利奥塔来到太阳之后，他才改打小前锋。这个晚上是克利夫走运和疯狂的一晚，也是他来到太阳两年多来最值得回忆的一个晚上。只见克利夫频频突破内线，频频地或上篮、或投篮，几乎是入无人之地，几乎是百发百中。可怜的掘金小前锋波西，他根本就挡不住克利夫前进的步伐，克利夫几乎不用太多的假动作，就能轻易地突破波西的防线。掘金主教练伊塞尔见势不妙，采用了错位防守，用大前锋麦克迪尼斯来防克利夫，可惜效果也不大。神勇的克利夫第一节几乎包揽了绝大部分的投篮。如果说凤凰城是美国的太阳之城，那么太阳队就是这座城市人心中的太阳。
凤凰东郊的史考司代尔镇(SCOTTSDALE)是世界闻名的渡假胜地，和达拉斯的李察逊一样大小的地方，竟有近二百家标准高尔夫球场，三百家旅馆和数不清的饭店，这里保持着西部地区的本色风光，精致的礼品店分布在大街小巷里，让您流连忘返。在凤凰城高尔夫球是最普遍的运动之一，这里不但有大把的PGA选手退休高手长住，而且还有世界上最密集的球具公司和俱乐部。我最喜欢用的Ping牌推杆的发明者，卡尔斯汀·索尔海姆，就在凤凰城活到88岁才去逝。他发明的Ping牌推杆杆头较长，杆头重量均匀分布于杆头的趾部和跟部，将"甜点"扩大为一个区域，有效地提高了推击球的准确度。同时，这一巨大的发明也使他建立了世界上最成功的高尔夫用具公司之一。卡尔斯汀·索尔海姆还通过发起两年一次的Solheim杯比赛，在男子的莱德杯比赛之后把女子高尔夫比赛推向国际。"他为我们所有人铺了路"，凯洛威高尔夫公司的创始人伊利·凯洛威说，"他是一个伟大的先驱。他设计了第一个不同于传统高尔夫推杆设计的新的推杆，他完全改变了它，为此，我们给他很高的声誉�"
     "可能没有哪个个人象卡尔斯汀·索尔海姆一样，在高尔夫工业上有如此深远的影响。"前美国PGA主席Ken Lindsay说。
     随着凤凰城发展的最大受益者，是房地产业。这里的房价高得有些离谱，二三千英尺的房子在史考司代尔镇(SCOTTSDALE)要卖到五六十万美金，而同样大小房子到天堂谷(Paradise Valley )则要价二百万到一千万。报载一位电子公司的CEO，年薪加分红有二三百万的年收入，搬进天堂谷半年后"被迫"迁出，他说他太"穷"，受不了那些有钱人的冷眼和攀比之风。美国最著名的建筑大师莱特原来在威斯康星州的故乡建有一个住所和工作中心，称�"塔里埃森"。后来莱特因喜欢凤凰城的气候而在此修建一座新的冬季住所和工作中心，称谓"西塔里埃森"。西塔里埃森坐落在一片沙荒之中，为一片散落布置的建筑群，包括工作室、作坊、餐厅、文娱室等。莱特和他的追随者在这里创作和学习，形成一个富有特色的学园和工作集体。沙漠气候炎热，干旱少雨使西塔里埃森的建造方式也很特别，大都以当地的石块和水泥筑成墙礅，上覆木材和帆布板片，建筑物形体朴素随宜，别具一格与沙荒景象十分契合。由于这些大师的迁入，使得凤凰城无论在城市规化和景观设计上，都名列全美头榜。市政在城市绿化上投下大笔的金钱，人工湖和社区公园比比皆是，甚至还将几个新开发的大社区交给私人公司管理，道路两旁四季鲜花不败，成片的仙人掌等热代植物和高高的棕榈树延绵不断，令人有误入花园的感觉。
     朋友常来信问我，你真的退休了？会不会太闲？太孤单？太寂寞?
     寂寞是什么？一种心态，一种一瞬的感觉……就像流行歌曲那样唱道："寂寞是种快乐，寂寞的泪不会流，懂得寂寞的人不多。"现代繁忙高速的数字化生活的一个副产品，就是造成感情世界的脆弱。特别是当寂寞来临时我们表现出的异乎寻常的敏感。应该说寂寞是一种美，是一种只能静静欣赏的美。喧嚣的闹市，红尘滚滚，偶一回眸，见一人俏立树下，对身旁的热闹毫不在意，视若无睹，这是寂寞；乡间小路，牧童晚归，泥衣古柳，短笛横吹，这也是寂寞；万籁俱寂，寒江钓雪，一人一笠，万念皆空，是寂寞。寂寞是一种心境，是一种情境，"寒夜客来茶当酒"，"绿蚁新焙酒，红泥小火炉，晚来天欲雪，能饮一杯无？"寂寞是可以与朋友共享的。寂寞不是向隅而坐，孑然一身，愁思悠悠；不是四顾茫然，孤立无助。它是一种心境，平和安详；它是一种情境，身无双翼，心有灵犀。寂寞是一种境，可以欣赏，可以享受。"自此光阴为己有，从前日月属官家"(白居易)，我是自己选择这种生活的，当然不会有孤单无聊的感觉。想当初为生活四海奔波，无奈应酬，虚与委蛇，席散宴撤夜深人静之时，还真感到过空虚孤独。而现在却心静如石，可以在江河湖畔静静地看着软软的水草，低吟"参差荇菜，左右流之"的诗句；也可以在在山林草丛中信步漫游，同松涛一起自歌自笑。深感远离尘劳之累，不亦乐乎。还有就是读书之乐，像一泓纯净的甘泉，渐渐地洗去我尘劳的烦嚣与热恼。记得有一次读佛说"如来拈花，迦叶微笑"这一典故时，茅塞顿开，世尊拈花不语，以示清闲，迦叶破颜微笑，以示心领神会。
     原来清闲不远人，而是自障不见。可见清闲不是水草，清闲不是松涛；清闲是拨动光明向上的心弦；清闲是被万缘放下、专一无求同化了的境界。
     我对朋友说，中年早退是珍惜人生之秋的最好的选择，因为秋天是收获的季节。当然，秋日也是无梦的季节。有梦，便破坏了它的恬淡和静远。秋日的午后，暖烘烘的太阳照在百花盛开的后院里，仰面朝天躺在清凉澈骨的游泳池里，看高高的湛蓝湛蓝的天幕上一片片浮游的七彩云朵，体会到心境与季节的谐和。秋日里，树叶翩舞蝴蝶飞离枝头，那是它对秋天的热恋，不要陡生岁月峥嵘和人生悲凉之感慨，那样便会加重秋天的步履。如果你太在乎秋声的惊人，雁鸣牵肠，你便划碎了秋空诗意般的织锦。一抹夕阳，你若把它视作一个目光中布满了血丝的羁留在远方的过去，你便给自己的情感无端地添加了额外的荷载。秋日的傍晚，你应该去直觉这静谧和清新，通达并了解秋日安祥的玄机。"众鸟高飞尽，孤云独去闲"。秋日无梦，无梦的季节不要做梦。因为什麽梦都不会轻松。秋日，最好去用直觉的眼光享受红透的枫叶，去用直觉的神经末梢去抚摸脉脉的秋风，用平淡的心境去与恬淡静远的秋色契合。只要你用一颗无梦的心去磨合秋天，便多了一些适意和恬情，便有了温馨与陶然。惟有无梦，才是真正的秋天；惟有感知真正的秋天，才有岁月的无痕。
     "采菊东篱下，悠然见南山"。这一千五百年前的魏晋风范一直为我所心仪。
     记得很久以前的某个落叶缤纷的黄昏，我曾站在夕阳下沈思心中的感想，祈望上苍赋予我同样的赤子情怀，但冥冥中我知道，那种骨子里无拘无绊的浪漫精神已成了千古绝唱，而随着年龄的增长与阅历的累积，这种轻形骸七尺而重灵台三寸，弃经世致用而倡反朴归真的境界，更为我辈凡夫俗子所仰之弥坚。一个月华如水的夜晚，我在一片寂静中坐定，偶然捡拾几片岁月行程中匆匆抛落的飞絮，竟然发现入境的仍是那些清丽悠远的景象与朴挚宁静的人情。是因为不可得而更欲求之吗，在远去了梦想的不安中，我抓住思绪的游丝溯源而上，更希望借助冷清萧瑟的冬风让我能清醒着顺流而下，去往某个还未知晓的前方。据说，动物中最短命的是蜉蝣，它脱出蛹壳后，通常只存活几小时，在其短暂的生命里，全部活动只浓缩为一项--求偶。哦，生命是什么？时光是什么？这一切，直到今天退休之后，我才开始慢慢地悟醒……
     有时独自坐在窗前，看夕阳．看夕阳血红的样子，看夕阳渐渐暗淡时的辉煌，看归林的飞鸟怎样在金黄的光彩里以一种轻盈的恣态飞翔而去，看窗外的树林是怎样变成碧绿，变成金黄，变成暗红色背景上组淡紫的剪影．看那在夕阳下携手漫步的白发夫妇，心中暗自体味着那并肩走过风风雨雨后的温馨与平静……


北大情事

孔庆东

     应邀写一篇关于北大情事的文章，答应之后才发现，此事比较"辣手"。北大无疑是全中国"情事"密度和质量都最高的所在，即使全中国的女人都去卖淫，男人都去嫖娼了，剩下的最后一对罗米欧与朱丽叶也十有八九就在北大。但问题是"情事"这个东西，做得写不得。无中生有，胡编乱造，那就成了小说。实事求是，有啥写啥，那又会引来无穷麻烦。写自己吧，那是万万不行的。我早就向太太指天划地保证过，她是我爱情史上空前绝后的唯一。当然，这话也分别向其他一些女青年讲过。所以一旦胡写一气，后果不堪设想。那将毁坏多少家庭的幸福啊！而且对我将来移居美国竞选总统很不利。写别人吧，也不容易。我的老师一辈有许多风雅的情事在北大里流传，我不敢写，担心损害了老师们的形象。我的学生一辈正处�"发情期"的旺季，但我和他们之间存在"代沟"，不大了解他们的情爱世界。写我周围的同代人吧，又怕他们跟我打官司。现在的人见钱眼开，一旦可以"索赔"，管你朋友不朋友，哥们不哥们呢。上次在《北大往事》中写了个《47楼207》。嗬，207的众哥们往死里勒索我，搞得我家徒四壁。毛嘉还不死心，上礼拜又从伦敦打电话来问："庆东，家里还剩下啥没？"
     想来想去，我只好采用半实半虚的办法，将时间、地点、人物、原因、经过、结果这记叙文的六要素来�"乾坤大挪移"，让外人看不出写的是谁，这样就不会"侵害"任何人的狗屁名誉。顺便说一句，我的文章从来是爱惜和捍卫北大声誉的，许多读者来信说看了我的文章无比仰慕北大，一定要让孩子报考北大。而遗憾的是，有的领导同志认为我的写法是给北大"抹黑"。我不在乎这种误解，我相信这些领导会在群众的帮助下提高辨别是非能力和文学鉴赏能力，会明白到底是什么人在给北大"抹黑"，会消除对我的误解，和我一起站到邓小平理论的伟大旗帜下面。
     以下，我准备写四件十几年前读本科时代的所谓"情事"，它们都不是什么"正格"的爱情故事，没有花前月下，山盟海誓，也没有香囊暗解，罗带轻分。我写它们的意思是想说，"情事"是千姿百态的，它们都有值得尊重值得品味的一面。正像大家都爱北大，有人爱她的门第，有人爱她的美丽，有人爱她的才学，也有人爱她的任人蹂躏，不知反抗或者说已经"兼容并包"到了妓女的境界。所以，从这四件"情事"，可以管中窥豹，想象北大人的感情生活是如何丰富多彩，五花八门。闲话就此打住，四喜丸子来也。
     一、妻子匪哉
     我们宿舍的老皮是个表面上随和谦逊，实际上冥顽古怪的老神经病。他第一是有才，所以就恃才傲物；第二是比大家痴长几岁，多一些生命阅历，所以对大家宽容谦让，以表示他不枉是�"大哥"。但他骨子里是缺乏大哥气的，他真情流露时，完全是个小弟弟或者是个老顽童。老皮的故事很多，这里只说一件"妻子匪哉"。
     老皮因为既有才又酷似"大哥"，免不了就有文学少女怀他的春。我们年级有一位他的女同乡，长得文静贤淑，略为白胖，经常来找他，我们宿舍最头疼的事情之一就是老皮有同乡来访，因为他们一见面就说他们的家乡话，中国人不懂，外国人不会。有一次气得我说："为了尽快推广普通话，应该把南方人统统枪毙！"这位女同乡每次来找老皮，第一句话就说："妻子匪哉！"两个人的嘴好像上了发条似的，不断发出各种舌前音和唇齿音，听来听去，除了"妻子"，就是"匪哉"。我后来忍不住便问老皮："妻子匪哉是什么意思？"老皮说："就是吃饭了吗？"我们于是恍然大悟。从此，便把那位女同学叫做"妻子匪哉"，简称"匪哉"。经常说："妻子匪哉来了"，或"匪哉好像很久没来了"。
     匪哉隔三差五地来看老皮，天长日久，傻子也会明白这是什么意思，可是我们这些学文学的男人大多有一个臭毛病，叫做兔子不吃窝边草，好男儿志在四方，与自己的同乡谈情说爱，总觉得有点错位，甚至有乱伦的感觉。非得找一个别人家乡的花姑娘，才觉得占了便宜，英雄，有本事。匪哉在我们的眼里，是蛮不错的一个江南闺秀，可是老皮大概从小就生活在杏花春雨里，感觉麻木了，对人家渐渐地越来越不亲热。每次见了面，说完了例行�"妻子匪哉"之后，老皮就少言寡语，做君子科，恨不能匪载马上离去。而匪哉这种江南少女又一味地温柔敦厚，一点"匪气"也没有。她能主动地来找老皮，已经算是十分勇敢了，不可能像东北姑娘似的直奔主题："我挺稀罕你的，你稀罕我不？"甚至像西北的姑娘似的一刀见血："我要你要我！"所以，老皮和匪哉坐在一起，徒有脉脉之态，而无含情之举。偶尔对答数句，又言不及义，魂不守舍，往好了说是清雅玄妙，往坏了说简直是特务在接头。
     孟子说恻隐之心人皆有之。我们都很同情匪哉。我有时有一旁对老皮说："今晚上有好电影，你不去看看？"这时匪哉的眼睛一亮。老皮却淡淡地说："没意思，我不爱看这种电影"。我们的插话有时反而给老皮提供了一个解脱尴尬的机会，他顺势与我们神聊起来，而把匪哉晾在一边。而匪哉的涵养工夫真好，就在一旁默默地听着。或许听久了，她知道了自己与老皮的差距。
     老皮的无礼愈演愈烈。有时匪哉来了，老皮正和我们打牌，我们便"开除"老皮，另换新人。而老皮却死赖着不下桌，越战越勇。匪哉便坐在桌旁看我们打牌。我们心中充满了对老皮的义愤，常常出错牌，老何一次次地把牌重重地敲在桌上。而老皮的涵养工夫似乎比匪哉更胜一筹，他竟�"坐怀不乱"，浑若无事，甚至有超水平发挥。直待匪哉支持不住，起身告辞，他才胡乱"匪哉"两句，继续战斗。
     我们从不同的角度对老皮进行了不同程度的批判。老皮对大家很宽容，不太反驳，但也不接受。有时就说一句"胡说八道"或者"那还得了"作为抵抗。其实我们大家并非要老皮与匪哉怎么着。我们与老皮的分歧在于，我们觉得对待女孩子应当"仁义"，即使心里不同意，面子上应该过得去，绝不给人家难堪，可以使用一些手段让对方明白自己不同意。而老皮看来，我们的所�"仁义"大概是不真诚的表现，是国民性的弱点，不同意就是不同意，何必心口不一地弄什么花招手段。而且一旦"仁义"起来，很可能弄假成真，再也没有后续手段。从现实生活中的事例来看，老皮的感觉是正确的，"仁义"和敷衍常常造成追悔莫及的悲剧。但那时我们总觉得老皮这人"心太狠，心太狠"。
     匪哉渐渐来得少了，终于再也不来了。她有一个十分优美的名字，但我们仍喜欢称她的外号，她给我们班的词典里增加了一个充满温情的词汇。我们见面常常互问："妻子匪哉？"只有老皮不说。老皮还指责我们的发音不对，企图从语言学角度冲淡我们对匪哉的怀念。但我料定最怀念匪哉的就是老皮，尽管他不喜欢她。
     后来，我在校园里看到匪哉与一个男同学手拉着手跳过草地。再后来，那个男同学死了，为了一种纯洁的理想而英勇地献身了。又过了几年，听说匪哉结婚了。老皮在匪哉事件之后，又经历了若干则情事。不过老皮这家伙自我隐藏很深，轻易不暴露感情世界的。现在已经娶妻生女，到处宣扬什么"做父亲的责任"，已经堕落得跟我差不多了。只是不知道他每天下班回家，他的妻子是不是问他："妻子匪哉？"
     二、才子征婚
     才子的名字我已经忘了，因为既不是我们年级，也不是我们专业的，只是同在中文系而已。他与我们宿舍的老蓝是同乡，有一段时间常来找老蓝说悄悄话。但他们家乡的那种方言不但大部分中国人都能听懂，而且天生的底气充沛，共鸣丰富。老蓝躲在蚊帐里轻声细语地念情书时，站在门口的客人会问�"这是谁在朗诵抒情散文呢？"所以才子与老蓝的悄悄话，我们全宿舍都基本上听得一清二楚。既然是人家的悄悄话，对于旁人来说，"重要的是不参与"，所以听见了也只当没听见。作为一个改革开放年代的中国大学生，最重要的素质就是"闹中取静"。甭说是什么悄悄话，据说在一间女生宿舍里，两对恋人在上下床同�"没客拉夫"，旁边一个女生居然脸不变色心不跳，专心致志地写完了3000字的"社经"课作业《试论社会主义初级阶段如何"共度艰难"》，还获得了90分的优秀成绩。毛主席当年专门到大街上读书的精神对我们那一代青年有很大的鼓舞。用我们宿舍老马的话说，叫"但闻狂犬吠，只顾读书忙"。
     可是，才子与老蓝的悄悄话逐渐让大家不能不注意了。原来才子最近很苦闷，他一遍遍地对老蓝说："可怎么办呢？可怎么办呢？"老蓝好像有些厌烦但又不能放弃对同乡的关心，也陪着说"这怎么办呢？办法的没有。"我们几个班里的干部，对于同学的困难，一向是"该出手时就出手"，于是，才子的悄悄话范围，就干脆扩大到我们整个宿舍了。
     经仔细盘问，得知才子的苦闷比较复杂。如果非要用一句话来概括，就是"才子明明发现了那个天使般的女生疯狂地爱上了才子然而那个天使般的女生却出于羞涩和自私不肯对才子倾诉她美丽的爱慕和相思然而她又一天到晚全天候地如影随形般地追随着才子使才子不能读书不能写字茶不思饭不想头不梳脸不洗小脖梗好像大车的轴……"
     才子眼窝深陷着问我们，"唉，怎么办呢？"我们问："那个女生是哪个系的？"
     "不知道。"
     "叫什么名？"
     "不知道。"
     "哪个宿舍？"
     "不知道。"
     "那你怎么知道她爱上你了？还是疯狂地。"
     "反正我就每天看见她，我知道，她爱上我了，疯狂地。"
     "你每天在哪儿看见她？"
     "三教。她到101，我也到101；她到107，我也到107；她到206，我也到206。昨天她不告诉我，突然跑到二教，我找了一晚上，找到了。"
     听到这里，我和阿忆交换了一下眼神。阿忆解决这类问题比我有办法。阿忆问：
     "你跟她说过话么？"
     "没有。她故意不跟我说！"
     "那你不会先跟她说么？"
     "我不说。她应该先说！而且我现在已经不爱她了，我恨她！是仇恨，深深的仇恨！"
     "你干嘛恨她呀？"
     "她折磨我，她有变态心理。这几个月把我折磨得人不人鬼不鬼。我现在夜里不敢想她，再想她我就完了，我会殉情而死。"
     "她知道你对她的感情和你现在的情况吗？"
     "肯定知道。她就是要这样，她的心非常狠。我情愿为她做一切，我可以跪在她脚下给她当奴隶。可是她的心非常狠，变态了，她是个虐待狂。"
     我们决定帮助才子，让他带我们去"那个天使般的女生每天缠着他的地方"，让他指出那个女生，然后我们去替他向那个女生诉说并批评那个女生的不人道的法西斯行为。才子一开始不同意，说这是主动投降，以后共同生活时没面子。我严肃地指出，这不是投降，我们是以中文系学生会和学生党支部的名义去批评教育那个犯了思想错误的女同学，目的是让她幡然悔悟，今后服从你的教导，你们俩郎才女貌，共同为四化建设多做贡献。才子觉得有理，便勉强答应了。
     可是一连陪才子去了几次，不是没有找到那个天使般的女生，就是找到了而才子死活不让别人去说。大家很怕才子出事，就不断地开导他、宽慰他。说这样心理变态的女生也不值得当真去爱，你干脆甩了她算了，让她伤心落泪懊悔而死。大丈夫何患无妻，凭你满腹经纶，仪表堂堂，只要你稍微给个脸儿，追你的大姑娘比考托福的还多。才子每天我被我们簇拥着谈论他的才华、理想、未来、命运，渐渐地面容泛出光泽，神态虽�"苦"，但心情好像已不太"闷"了。我们又进一步把谈笑引向低级庸俗，用以消解那压得他喘不过气来的崇高庄严的幻想。有的说："你他妈的成天想着人家，是不是特想跟她干那事儿啊？"才子断然一摆手："绝对不是！我和她之间是纯洁伟大的恋爱，是世界上空前绝后的那种感情，这一点，你们是不能理解的。"
     终于有一天，才子宣布那个天使般的女生再也不来纠缠他了。"她一定很伤心。我知道我这样做太狠心了，我没办法。她一定会怀念我一辈子的。"
     从此，才子不大来我们宿舍了。老蓝说才子就是古典文学读得太多了，是林黛玉、崔莺莺、卓文君和西施貂禅杨贵妃们把他害成这样的。还是鲁迅说得好，要少读甚至不读中国书。其实读书本身就是错误，读书人就是精神病人的代名词。
     不久，才子又一次成为焦点话题。原来才子经历了人类历史上空前绝后的情天恨海大劫难之后，参透了人生造化，看穿了男女玄机。于是，毅然在国内某知名刊物上登载了征婚启事。北大才子征婚，乖乖隆地咚，真是应者云集。一时间，中文系收发室堆满了才子的信件。中文系的几个集邮爱好者都努力与才子搞好个人关系。才子每天赤着两条毛腿盘坐在床上，�"蓝花指"或"鹰爪力"等各种姿势撕开一封封娟秀的来信，或细读文本，或欣赏玉照。晚饭后携信数封，漫步在湖光塔影之中，或高诵，或低吟，其喜洋洋者矣。
     据才子同班同学透露，来信共达数百封。才子千般比较百般玩味，终于从中选定了自己的心上人。其余的落选者，才子慷慨赠与同窗好友。还曾来我们宿舍要老蓝"随便挑上一个"。老蓝有些生气了，两人不大愉快。才子走后，老蓝独自朗诵了一阵抒情散文。
     才子毕业后没留在北京，而是与他的心上人比翼连理而去，据说是回到故乡。这有点像范蠡携西施泛舟五湖的样子。才子为三教增添了一段美丽的故事。我有几次在三教给学生讲座，望着讲台下的学弟学妹们，偶尔精神溜号，想：这里面没准儿又有几个才子呢。
     三、我想谁就是谁
     小文是我们班的活宝。只要有小文在，就有欢笑在。但世界上从来是这样，给别人带来欢笑的人，往往最不被人关心，甚至被人认为浅溥无聊，顶多说你一句"开朗幽默"。很少有人去想，一个人为什么会成为"开朗幽默"的人。
     小文从上大学第一天起，就跟我非常好。他常常挖苦、挤兑我，在语言上占我的便宜，比如编些什么"文郎风流一世豪，孔生猥琐半只猫"的对联。他跟别人开这样的玩笑时，有的人会生气，反唇相讥。而我不认为这对我有什么伤害，相互之间不打打闹闹，还算什么哥们儿！所以班里要数我跟他谈笑得最多最随便。可是他从来没有说过他有什么苦恼，烦闷，他一开口就是单口相声。有时睡前醒后听到他重重地叹气，别人多以为他又在扮演什么角色。其实有人扮演别人时，不自觉地表露的正是自己。
     小文的故事也颇多。这里只说他的一点"情事"。小文在中学是个风云人物，用他自己的话说，叫做"独霸诗坛、独霸文坛"。所以自不免有红颜倾心。小文喜读古典文学，看得出有红袖添香夜读书的理想。上大学后，每天忙于收发情书，产量极为惊人。他告诉我说，第一个学期所写的情书就达200封。我的辨证唯物主义学得比较好，觉得两个人日吐千言，无话不谈，恐怕要物极必反。"谈恋爱"三个字中，我认为"谈"的地位应该是最低的，有爱不用多谈，无爱多谈也没用。特别是党的十一届三中全会以后，女孩子们都把恋爱工作的着重点转移到经济建设上去了，越谈反而越显出"百无一用是书生"。果然，第二年小文的情书就开始减少了，我有一位老乡，和小文的女友在同一所大学是同学。他来北大玩时告诉我，小文的女友在他们学校风光得很，大小也算一朵校花，围追堵截的歹徒颇为不少。他看了小文以后说，小文虽然有才，但恐怕不是歹徒们的对手，就像《日出》里的方达生不是潘月亭们的对手一样。
     好像是一个明媚的春天，校花光临我校。小文西装革履，齿白唇红，指点北大，激扬文字，一路陪同解说。夕阳西下，小文默默地独自归来。晚上还说了几个笑话。后来，就听到了他沉重的叹息。
     有人说，一个成功的男人背后一定有一个伟大的女人。这意思是说那个女人的默默奉献支持了男人的成功。而我想说，一个成就的男人背后一定至少有一个狠心的女人。在100多天里写出了200多封情书，这是多么巨大的激情。美人伸出玉足，将这激情无情踩灭，那激情浓缩后就会变作成熟的力量。
     如果说在此之前小文的"情思"是"现代"的。那么在此之后小文的"情思"就进入了一个"后现代"阶段。他由那么一个忠贞不贰的骑士渐渐变成了一个朝三暮四的嬉皮。他经常"看上"了某个女同学，而且看上了之后就回到宿舍里唠叨。他的唠叨一般是三部曲。先是咏叹调，赞美那女生如何如何好。比如那女生是拉手风琴的，小文就赞道："好一双洁白的手啊！弹在那洁白的琴键上，就像弹在我洁白的胸膛上。"第二段是愤恨的控诉，一般是这样："可恨她已经有了男朋友，就要嫁给那有钱有势的禽兽，一点不懂得珍惜我对她的爱。风啊，怒吼吧，雷啊，轰鸣吧，除去我的眼中钉，让我的爱人快快来到我的怀抱！"第三段则转成无奈的叹息，"唉，老孔啊，她就是那倾国倾城的貌，我就是那多愁多病的身。我跟她是天长地久有时尽，此恨绵绵无绝期"。
     小文的三部曲都采用比较夸张的舞台表演手法，因此大家多认为他是"犯病"，是恶作剧，是臭文人见到美女之后的正常发泄。但我觉得小文的"优孟衣冠"之中，实在是借"假我"之酒浆，浇"真我"之块垒。既是假的，也是真的。知我者谓我心忧，不知我者谓我打油。这恰是一个现代主义者在后现代时空的心灵境况。
     小文的三部曲结构是固定的，主人公却常换常新。几年下来，中文系略有姿色的女生几乎都被他相思了一遍。有几位属于保留节目，他常常挂在口边，有时直呼其名，躺在床上苦叫一声，颇有梁山伯呼唤祝英台的味道。如果女的叫江青，他就�"青青啊！"女的叫潘金莲，他就喊"莲莲啊！"可是那些女生往往有其他男生在追求或暗恋，因此小文的这种叫魂法得罪了不少男生。这些男生又告诉女生，那些女生听后更加有意识地远离小文，结果小文弄假成真，真的有一种被众女抛弃的凄凉况味。有时吟诵《离骚》："众女嫉余之蛾眉兮，谣诼谓余以善淫……苟余情其信(女夸)以练习要兮，长(咸页)颔亦何伤！"既滑稽又动人。
     小文的"保留女"中，有一位叫倩倩。倩倩的男朋友阿喜就住在我们对门的宿舍，人很不错，以前也常与小文开玩笑。可是因为倩倩，二人半真半假地成了情敌。本来小文只上嘴上胡乱叫叫，压根儿离倩倩十万八千里。阿喜也知道小文的毛病，但自己的女朋友被别人躺在床上乱叫一气，而自己因为是真的男朋友反而不敢乱叫，这实在让人憋气。二人于是发生过口角。小文也是多事，明明连一杯羹也分不到，却装作真的情敌一般，天天指着门骂阿喜，回到宿舍还诅咒阿喜，甚至有一天一盆脏水泼到阿喜屋里。阿喜冲出来，被我们大家给拦住了。大家都说小文不对，我也说了他几句。但我心想，以小文的智力，难道连这个道理都不懂吗？他不是不懂，而是心里郁积着深深的伤痛。
     小文拥有一支足够组成三宫六院的"情人"大军，所以直到毕业，再也无暇去谈恋爱。他过着一种最幸福的爱情生活，用阿Q的话说，叫做"我想谁就是谁！"后来大家习惯了，便也跟着他"青青啊"、"莲莲啊"地乱叫。有时看完电影回来，便叫"晓庆啊"、"巩俐啊"、"宇娟啊"、"青霞啊"、"曼玉啊"。叫得满楼道不亦乐乎。有一首和尚写的诗很好玩："春叫猫来猫叫春，一声一声复一声。老僧亦有猫儿意，不敢人前叫一声。"人们读打油诗，笑过就完了，很少去想作者的深忧隐痛。对于小文也是这样，很少有人了解他的学问、他的志向、他的真性情。小文没有读研究生，但他的古典文学水平，我认为是全班第一。他后来的那些"情人"，他有没有当真追求过，我不十分了解。我所了解的是，即使他全部追求过，也肯定无一成功。那些女孩子都很好，但是，她们不可能理解小文--这个不抽烟不喝酒不跳舞不踢球不打牌不下棋的小文。小文离开北大是他的幸运选择。他如今有一个幸福的家庭，单位就在家旁边。小文说："家近是一宝啊！"百年校庆聚会时，我们又喊起："倩倩啊！"小文开心地一笑，眼角现出几道皱纹，里面好像藏着一个思索："是我想谁就是谁呢？还是我想谁就不是谁？"
     四、阿长与琼瑶
     阿长不是我们宿舍的。他住在一个多专业的宿舍，他常到各个宿舍去玩。
     阿长的外号很多，但他自己不知道。这些外号多是我与老宋、老何私下给他取的，也由我们私下叫着。因为他的名字中有个"长"字，我们就叫他阿长。鲁迅有一篇文章《阿长与山海经》，所以我们又叫他"山海经"。鲁迅所写的"阿长"是个叫"长妈妈"的保姆，因此我们又叫他"长妈妈"。阿长的名字中还有个"庆"字，也就是说名叫"长庆"，正好白居易有个诗集叫《白氏长庆集》，于是我们又叫他"白氏长庆�"，有时又简称为"白氏"，偶尔也叫他"白居易"。这样算下来，阿长至少有6个外号。阿长来我们宿舍时，经常听到有人在说"白氏"或"山海经"的坏话，阿长听得很开心，偶尔也附和几句，于是大家更加高兴。阿长的憨厚是比鲁迅笔下的长妈妈更胜一筹的，大家都很喜欢他，所以即使捉弄他，也从没有什么恶毒的、过分的事情。有一次文学批评课上，我与他写诗互谑，我把他写成个"丐僧"；"讨碗地瓜粥，偷根红果肠。归来鸣金磬，明早必夭亡。"他看了特高兴，竟然笑出声来。
     阿长是东北壮汉。请你想象一个中等偏上的身材，然后各部分按比例同时放大30%，那就是阿长。虎头，虎目，虎肋，虎项；熊背，熊腰，熊肚，熊掌。任何一个稍有阶级觉悟的革命群众，看了他的身份证以后，第一个念头就是想去报案。东北不是每年都涌现一批持枪杀人千里流窜一直跑到五岭逶迤腾细浪乌蒙磅礴走泥丸的地方才被我大批英勇的武警官兵团团包围用机枪大炮敢死队乃至地对地导弹打个粉身碎骨的亡命之徒么？阿长的形象就是那样。但是，你别忘了，人不可貌相。世人只了解东北人粗豪侠义的一面，不大了解东北人还有细腻温婉、柔肠寸断的一面。阿长便是集侠胆与柔肠于一身的东北男人的杰出代表！
     无论你有什么事，去找阿长，阿长马上放下自己的事，投入到你的事上来。阿长有的是力气，奔跑乎东西，搬运乎南北。有的赞道："阿长真能做！"阿长高兴地一笑。其实那人是在用典故开他的玩笑，因为鲁迅的《阿Q正传》里有一句"阿Q真能做！"阿长的作风在东北很常见，但在以侃为主的北京和以"出思想"为主的北大，就显得很珍贵了。多数北大人都具有"宏观调控"能力，一群大师在那里策划着宏伟蓝图，但总是落实不到操作上。我们班要举办个什么活动，总设计师可多哩，上议院、下议院，执政党、在野党，搅得人人心头春意闹，但是包饺子没几个会擀皮儿的，逛公园没几个认识门儿的，运动会没几个能拿分儿的。阿长就在这些事情上，显出了他的实干、纯朴、厚道、奉献。
     阿长和他都最爱打排球。我们班体委老曹一心想建立一支过硬的排球队，但坚持下来练球的没几人。阿长是最有恒心的，常叫上我对练。我们一次次"破纪录"，最多时能打几百回合。不论球飞到多么远，阿长都不顾一切奔过去抢救。在无数次的"起死回生"中，我们似乎经历了某种人生寓言，身心无比畅快。你如果看见阿长肘膝有伤，那一定是救球时碰破的。我开玩笑说：你如果去当日本女排的教练，东洋魔女会拿十连冠的。
     然而我竟好长时间不知道，阿长是个琼瑶迷。在我看来，阿长这么个五大三粗的莽汉，要是琼瑶及其女主人公们落入他的熊掌还不三把两把就给捏巴死了！然而不。阿长读琼瑶时，虽然一双熊掌把书捏得紧紧的，但是神情极为文雅，厚嘴唇小心地开合着，生怕喘息太重，吓着了书中的妹妹们。琼瑶的书，阿长读了个遍，而且还是"读你千遍也不厌倦"。不论任何报刊杂志上，只要有琼瑶的只言片语，阿长便像找到了失散20多年的青梅竹马的小阿妹一样，捧在掌中，一字不漏地拜读。这使我当时很奇怪。我们宿舍那些身体并不壮伟的同学，没日没夜地佝偻在坟帐里，连吐痰带吐血地读武侠。而这个睡觉成"大"字形的歹徒阿长却穷年累月地迷着琼瑶。后来我读了陈平原老师的《千古文人侠客梦》，才算彻底明白了这个道理。越是文弱之人，越喜欢英武豪侠；而粗朴豪侠之人，却往往渴望小鸟依人的淡雅温馨。据考证，张飞擅长画美人，就是这个道理。
     那个时候，我还没有对通俗小说进行学术性的研究，对武侠和言情必须小说都只是看着玩玩。因了阿长迷恋琼瑶一事，我开始想，人的内心的细腻程度是不是都差不多，只不过表露的程度不一样罢了。阿长外表上是个活雷锋。但雷锋其实细腻着呢，他那点津帖不但支援灾区，还建立了个人的小金库，还买了高级衣料和手表，而且雷锋还谈过恋爱呢！我想，阿长一定对女人极好，将来必定是个好丈夫。人们多以为东北男人是"大男子主义"，其实错了，嫁给东北男人，是中国女人最大的幸福！
     到了毕业那年，我们班的恋爱问题专家阿忆君突然告诉我，快去帮帮阿长，阿长好像失恋了。阿长对我和阿忆是常说知心话的。原来他与家乡的一位少女出现了感情危机。阿长十分消沉。一个高大威猛的汉子，当他沮丧悲痛之时，是比小女人哭天抹泪更令人同情的。我知道是"琼瑶情结"加重了他的伤感，我只能用一些世俗的话语宽慰、开导他，拉他去打排球。1987年5月20日的课上，我还写了一首诗送他："骄杨飞去亦堪愁，痴恋空情何日休。极目前程春尚好，劝君莫负少年头。"
     阿长不愧是东北男人，该悲伤时就悲伤，擦干眼泪我还是一只北方的狼。过了一段，他又活蹦乱跳，肘部和膝部又不时见到青肿红斑了。
     毕业时，每人在纪念册上自我设计一页。阿长的那一页十分琼瑶，又精美又雅致。尤其是题写的四句诗，全是琼瑶的书名，叫做："匆匆太匆匆，几度夕阳红，心有千千结，窗外剪剪风"。真是脍炙人口。十年后，我在北大开设现代通俗小说研究课和举办一些有关讲座时，多次举阿长的这首诗为例，证明琼瑶在90年代大学校园的深刻影响。每次读罢这首诗，都掌声如潮，许多女孩子圆睁着纯净的大眼睛，想象着那个哭得眼泪人儿似的东北莽汉阿长。阿长毕业后任新华社驻东北记者，很快找到了一位依人小鸟，过着甜蜜幸福的生活。
     百年校庆聚会时，我问阿长，还读琼瑶么？阿长说："不，我现在读武侠了。"我接着说："我已然不抽大烟了，我改抽白面儿了。"我们相视大笑。这次聚会，我还和阿长发表了一个共同的人生体会：世界上对你最好的，就是你的老婆！


口号国

孔庆东

     中华人民共和国应该改为"中华人民口号国"。我近年在祖国各地发现了不少值得一提的口号。比如关于计划生育的，在西北我看到了"计划生育，丈夫有责"，这说明那里的主要障碍在男方。在山东，我看到了"一人结扎，全家光荣"，我仿佛回到了"一人参军，全家光荣"的战争时代，不知道结扎这事有何荣可光？难道说也放鞭炮、骑大马、戴红花，逢人便趾高气昂地宣布："俺结扎啦！生不了啦，快来俺家喝酒吧！"。在河南，更有邪门的，叫做"该扎不扎，房倒屋塌；该流不流，扒房牵牛"，这说明那里的计生工作很艰难，经常要采取严历手段，但用"扒房牵牛"来强迫人家流产，却是违法。
     说到法制，也有一些有意思的口号。在河北，我看到一条标语："武装抗税是非法行为"，真令人哭笑不得，它的意思是说，和平抗税是合法的了。高速公路旁闪过一条标语："不得袭击警车"，我不禁一阵紧张，因为我坐的是"民车"。于是想到许多口号本是人们普遍应该做到的，比如十字路口写着："红灯时请您停车"，但我想假如一个人连红灯都不在意的话，他对这个红灯的"画外音"恐怕也不屑一顾。公共厕所里写着："请您便溺入池"。我不懂一个人即然已经花钱进了公共厕所，为什么还要在里面随地便溺。倒是一所大学的厕所里一条外国留学生写的标语让我觉得格外触目�"中国同学，请你便后冲水！"
     在浙江我看到几条十分有趣的标语。在一座尼姑庵的墙外，写着："偷税漏税，来世罚作尼姑"。于是我看到尼姑就觉得她们身上都藏着前世带来的钱财。旁边还有一条："普及一胎，控制二胎，消灭三胎"。
     车子驶过一座县城，这个县的支柱产业是散装水泥，马路上空赫然高悬着巨幅标语："大力发展散装水泥，是我们的基本国策！"我身居北京城，在党中央旁边，从未听说过有这么一项"基本国策"。暗想这个县的干部可真大胆，要在封建时代，这叫做"矫诏"，是杀头之罪呀。
     除了这些奇怪的口号，那些我们司空见惯的标语，倘若细想起来，也往往问题甚多。比如建筑工地上常见这样的标语�"大干XX天，工程提前完。"首先这个"完"让人产生疑惑，是"完成"呢？还是"完蛋"呢？更重要的是，工程为什么要"提前完"呢？一个工程需要多少天完成，应该是有严格根据的。需要一百天完成的，你五十天完成了，质量能让人放心吗？君不见，几乎所有的"献礼工程"，都在节日过去以后，开膛破肚，重新"梳笼"，还美其名曰"多快好省，坏了再整。"所以"提前完"的结果多数是要提前完蛋……胡适曾经气愤地喊出："打倒名数"，但他这话本身就是一个口号。
     其实，口号是我们永远打不倒的，相反地，永远是口号打倒我们，我们�"饿死事小，失节事大"打倒过，被"人有多大胆，地有多大产"打倒过，被"宁吃社会主义的草，不吃资本主义的苗"打倒过。今天正在被"男人不坏，女人不爱"和"穿金猴皮鞋，走金光大道"所打倒。因此，我趁早趋炎附势，高喊一声"口号万岁"，也算混入了辉煌的口号发明史。
     人生自古谁无死？留取口号照汗青！


分配狂想曲

孔庆东

     本来政府早就打了保票：保证今年的毕业生每人都有一个工作岗位。可这帮哥们儿愣不放心。有的从头一年八月十五就开始窜腾，号称是笨鸟先飞。到了十冬腊月，谁也不敢再冒充大将风度了。精心炮制一份个人简历，尽量暗示出自己是多功能全频道的省油的灯。再附上几篇发表在犄角旮旯的蹩脚文章。梳头、洗澡，借来一身像个人样的外衣，跨上新换了气门芯的坐骑，平头正脸，闯天下去也。
     寒假一过，不禁人人肉皮子发紧。形势不妙啊。国家机关不进人，北京户口卡得紧。平起平坐的同学一下子分成了六等，曰：京男，京女，外男，外女，边男，边女。部分孬种哗啦泄了气。唉，不找了，听天由命，也许碰巧分到国务院当个副部长呢。
     这些泄出来的气转移到另一部分狂主儿身上，变成了更加疯狂的生命力。毕业论文先冷冻起来，怀揣一张北京地图，披星戴月，探门窥牖。迎着三月的风，吞着四月的沙，蝇奔在大街小巷。身边涌过一排排车浪，这些都是北京户口的持有者；眼前推来一片片楼群，这里没有俺半寸地皮。北京的街道好像这座城市的血管，可是这些外来的分子却那么不容易被这座城市的细胞吸收。
     "我已然被20家单位拒绝了。"
     "20家也好意思吹出来？敝人是35家！"
     "那你下一家准成，六六三十六，六六大顺哪！"
     一次次地从希望到幻灭，在每一天重复上演着。他们熟悉了被拒绝，熟悉了"不"字在中国的各种变体，熟悉了那些僵硬的微笑、和蔼的嘲弄、庄重的侮辱。渐渐地，出门不再抱有希望，没有希望也就不会绝望。
     "我看应该把全国的人事处长都集中起来，用机枪突突了。"
     "不，要让他们活着，但命令所有单位都不许接收他们。"
     楼道里不知何时冒出来一个打油诗社。求职之余，人人都来乱涂一气。渐渐地，主题都趋向找工作的苦辣酸甜，但格调却每旷日下，最后简直不堪人目。兹录两首较为干净的如下：
     (-)
     要想荣华富贵，
     除非狼心狗肺。
     起早贪黑跑单位，
     挨不完的累，
     下不完的跪，
     咽不完的泪。
     大丈夫钢牙咬碎，
     我日你祖宗八辈！
     (二)
     铺天盖地来打油，
     不知死活不知愁，
     待到秋来无工作，
     卖唱的卖唱，
     耍猴的耍猴。
     "我看到时候咱们就女生卖唱，男生耍猴。"
     "去你的吧，人家女生利用性别优势，早都找到好主儿了你还做什么骚梦呢！"
     "咱们男生也可以发扬点优势啊，比如娶了人事处长的小令爱。"
     "真是为人进出的门紧锁着…�"
     发泄归发泄，车轴轳可不闲着。终于有捧回合同的了，什么耗子药加工厂，什么立特灵信息报号外版，什么野鸡大学的凤雏分院，总之是北京户口到手了。剩下那些走投无路的，一天天衣带渐宽，团支部不得不采取监护措施，以防意外。
     霹雳一声春雷响，国家机关可以进人了！真是老天有眼，柳暗花明。有几个坐以待毙的摇身一晃，就进了大衙门口。这可把野鸡们气坏了，老子跑了千山万水，换来的好政策，却叫你们坐享了。
     于是点灯熬油滚论文。打印、答辩。然后捆行李，喝酒，借着酒劲儿嚎出几串从不轻弹的浊泪。一点人数，除了老婆在外地自愿离京的，差不多都留下了。于是离校、报到，一晃，都成了国家干部。互相一打电话，都不错。本来就打了保票嘛：保证每人都有一个工作岗位。


红眼睛阿忆

孔庆东

     周忆军1米80多，生得高而不耸，文而不弱，白而不嫩，英而不俊。经常穿一身草绿色军装，朴素又干净。家居北京，他却只在周末才回去，他对集体生活有浓厚的兴趣。我们班虽然才子成群，各省的状元榜眼探花不计其数，但一是个性太强，所谓"英雄不受羁勒"，二是男女授受不亲，都等着异性主动来勾引自己，三是南方与北方、城市与农村、北京与外地同学之间还缺少磨合，因此集体活动不太容易开展。周忆军以他极为合群的好脾气，成为我们班各个"组群"之间的纽带。他可以沟通城乡，沟通朝野，沟通南北，沟通男女。他简直成了我们班的"五通大仙"。
     我对待干部崽子的态度是：有出身论，不惟出身论，重在表现。从周忆军的表现，我发现他身上蕴涵着我们工农兵才有的高贵人性。他不讲究物质享受，从不以不吃某种食物来显示自己的高贵和娇嫩。他吃起饭来一副馋相，吃到高潮时，还摇头晃脑吧唧嘴。看到别人吃饭时，他经常像小孩似的说："给我一口！"一口吃下去，馋虫上来了，"再来一口！"连吃几口，欲罢不能了，"干脆，我都吃了，你再去买吧。"周忆军最爱吃鱼头。有一阵，北大学三食堂经常卖红烧鱼，6毛钱能买一条小的，8毛钱能买一条大的。周忆军当然是买大的，但发现别人买的小鱼身子虽小，头却比他的大，便说："拿过来！咱俩换。谁让你的鱼头这么大！"不仅如此，别人吃鱼时，他还软硬兼施地请人家把鱼头剩下留给他。后来大家成了习惯，吃完鱼就把饭盆递给他。再后来，只要听说食堂卖鱼，周忆军就不去买饭了，他积极鼓动别人去买鱼，自己坐在蚊帐里一边敲着饭盆，一边唱着苏州评弹《蝶恋花.答李淑一》，把"问讯吴刚--何所有--"唱成"问讯吴刚--红烧鱼--"。那"红烧鱼"三个字，用婉转的评弹唱出来，真是香喷喷、油汪汪的。唱得口水直流时，弟兄们买鱼归来，用勺子切下鱼头，往他的饭盆里一堆，周忆军激动得差点"泪飞顿作倾盆雨"。我们住在一间大宿舍，同室十个人，只要有一半人买鱼，就足够周忆军纵欲了。但他还贪心不足，经常巡视别人的饭盆，谴责道�"你为什么不买鱼！"因此我称周忆军是"鱼肉乡里"。又因为不管别人吃什么饭，他总爱"雁过拔毛"地剥削几口，我又叫他"周扒皮"。
     有一次，我用小勺托着一个大鱼头递给他，不小心一晃，鱼头掉到暖气片后边了，周忆军连连摇头叹惜。好在还有别人的鱼头，当时也就没太在意。过了两天，周忆军饱暖思鱼头，而食堂又不卖鱼。他灵机一动，爬在地下，把暖气片后边的那个鱼头钩出来，洗巴洗巴吃了，这大概是他所吃的最香的美味了。到了90年代，阿忆博士宣称，以后再也不去高级酒楼饭店，要天天牵挂希望工程云云，读者们唏嘘感动，还以为他有多么高尚呢，其实这家伙本来就是吃鱼头的命。他属于真正知道什么是幸福的人，酒楼饭店有什么好吃的？花钱买胃病而已。最难忘，暖气片后老鱼头，为解馋，英雄忍低少年头，世间百味皆粪土，青春一去不回头，多少当年流水事，都随晚风到心头……
     周忆军吃饭不讲究，穿衣也乱来。他家里给他做有许多"冠冕"的衣服，但他好像很早便懂得"简单就是美"的道理，常常穿得跟崔健似的。夏天是军装，冬天穿一件"屎黄色"的军棉袄，不爱系扣，腰间用绳子系住，头戴一顶狗皮帽，要不是生得白净，就跟《智取威虎山》里的栾平差不多。春天很暖和了，他还捂着那件棉袄。有一年，他发誓要坚持�"五一"再脱棉袄，结果清明节就捂出了痱子，只好乖乖地当了脱星。毕业那年，我借穿他这件棉袄去报考研究生。那年北京市统一在人大的一个大厅里报名。我本来就长得像东北"胡子"或抗日联军，穿着这件用草绳捆住的棉袄，又故意说一口赵本山式的土话，报名站的人员都奇怪地看我。我看出那眼神是在说："这个农村万元户真不知天高地厚，以为自己有几个臭钱就能读研究生。"他们迅速给我办了各道手续，恨不能我早早离去，结果忘了收我的10块钱报名费。
     周忆军还不喜欢穿袜子，说穿袜子则脚臭。他有时闻到脚臭，便起身破案。他趴到清平的脚上闻一闻，又俯到老何的脚上嗅一嗅，再把脑袋往老沈的脚上够一够，始终不能断定，最后武断地说："谁的袜子颜色深，就是谁的脚臭。"所以他穿袜子，也多是白袜。
     周忆军睡觉也是老农民习惯，喜欢脱光了睡。但因为我们宿舍客人多，有时全班大会也在这里开，周忆军便很受委屈。有一次下午开会，我们宿舍有几人还没来得及起床，屋里便坐了50多人。周亿军的床沿上坐了几位女生，周忆军不禁芳心乱跳，又想动又不敢动。几位女生很善良，说你躺着，我们挡着，老师看不见你。她们哪里知道，没有老师，周忆军也不敢出来。有一天夜里，外面有人大�"地震啦！"满楼的人都往外跑。周忆军披着一条床单也飞跑下去。跑到外边，还仰头高喊："快下来，地震啦！"忽然真觉得好像有点震动，低头一看，哎哟一声，又飞跑上去，因为砸死事小，失节事大也。
     周忆军的为人处世，很像我们东北人。后来知道，他小时在沈阳的姥姥家长大，怪不得！他常从家里拿来东西给大家吃，给大家用。他无偿地给同学照相，带同学去看病。他带领外地同学参观了许多北京的旅游景点，还特意弄到去中南海参观的票。但是，他一点"干部"的样子也没有，完全像�"仆人"。他是真心助人以为乐趣的，决不因此而流露什么优越感，相反倒是常受别人挑剔挤兑。我就是利用他的善良欺负他的人之一。比如打牌，周忆军也是爱好者，但他的乐趣只在参与，胜负心不强，既不刻苦钻研技术，也不琢磨别人心理，所以别人不愿与他合伙。只有我常常拉他做对家，因为这样可以显示我的高超牌技，赢了荣誉归我，输了责任在他。无论我怎样呵斥羞辱他，周忆军都不恼火，总是努力改正错误，总是一脸愧疚，但又是笑盈盈的，顶多疑问一句："刚才你不是让我这样出吗？"于是又被我"猪脑子狗脑子"地一顿痛骂。
     我还到周忆军家去混过饭吃。他们家人都很随和，待人既尊重又实在，跟我们工人家庭差不多。跟他妈妈打麻将时，他妈妈总批评他这不好那不对，但我看出他妈妈实际是非常深地爱着这个儿子。周忆军也很孝顺。我们系有个女生与周忆军妈妈同名，周忆军每遇到该女生，都有几分不安，可见妈妈在他心中占据着很敏感的地位。有一次周忆军在处理一桩有关少女的问题上手法不当，他妈妈跑到北大来，焦急地问我人家会不会报复周忆军，我很冷静地安慰她说不会。还有一次周忆军跟同学打架受了点轻伤，他妈妈急得说话都是半句半句的。我觉得他们家不像什么干部之家，一个副科长的家也比他们家要端架子，一个副教授的家也比他们家要酸腐虚伪。我原来以为周忆军�"出污泥而不染"，其实，他是"蓬生麻中，不扶自直"。
     周忆军总觉得自己很聪明。而在我看来，他的聪明，在我们班决不是第一流的。如果没有正直和善良，他那点聪明，仅够他成为一个北京痞子。比如他爱唱歌唱戏，但往往记不住歌词戏词，便自作聪明地乱唱过去。京剧《杜鹃山》里雷刚唱道："大队转移莫迟缓，我带领几人去救援。"他唱成："我带领几人去吃饭。"杜妈妈批评雷刚，唱道："晕头转向上圈套"，他唱成："搞了对象上圈套"。他的歌词常常错误，有时干脆故意唱错，博得大家一笑。比�"我们俩划着船儿采红菱"，被他唱成"我们俩光着屁股采红菱"。阿忆的幽默是开朗的，不是刻毒的，是自己先受感染，再去感染别人。所以他气色丰沛，神态安详，做起事来，自然显得很聪明。
     周忆军爱过我们班至少七八个女生。爱的方法是与我们热烈讨论那个可爱女生的一切。在他爱这个女生的几个月中，谁也不许说该女生的坏话，该女生是世界上最美丽的天使。但几个月后，他就矢口否认爱过该女生，因为此时他正"热恋"着另一位天使。恋令智昏，他有时问："老孔，你说现在，她在宿舍里会不会也在议论我呢？"有一次，他爱一位天使爱得神魂颠倒，痛苦万状。我自告奋勇，去为他作伐。那个女生立刻同意去找�"打开鼻子说亮话"。不料二人见了面，却谁都不承认自己爱对方，最后居然共同找了个台阶，说是"老孔喝醉了"。这是阿忆博士恋爱史上最可耻的一页。如今阿忆对这些恋爱前科一概否认，说他除了太太，对别人都是说着玩儿。看在这家伙孩子也不小了的份上，我就姑且假装又喝醉了吧。


北大博士李书磊的怪异风采

孔庆东

     最近经常听见电视里有个女郎浪声浪气地叫着："书磊，书磊。"我心想书磊师兄莫非又被哪个小狐狸给迷住了？仔细一看，原来电视上出现了一则新的广告，名曰"舒蕾油博士"。这年头，真正的博士往往不能顺利拿到文凭，而自封的博士不但可以名扬四海，而且还要借别人的名字做文章。大名鼎鼎的李书磊，这回成了广大妇女的头上宝贝、发中宠儿。
     李书磊在当今的青年学者圈里，属于少年得志、官高爵显的一位，我等文学青年皆以师兄事之。事之是事之，然而在感觉上，李书磊却怎么看也并不像个师兄，连师弟也不像，说得冒犯一些，倒有点像师外甥--即某位师姐的高徒或者令郎也。原因在于李书磊哥哥长得实在太年轻了，�"年轻"还不够准确，应该说长得实在太"幼稚"了。他白白胖胖，嫩嫩乎乎，聊起来口没遮拦，笑起来天真无邪。金庸的《天龙八部》里有个天山童姥，从9岁起就停止了发育，永远身如童女。我怀疑书磊哥哥也是在9岁左右患了少儿肥胖症--虽然那时一个月只供应半斤肉--从此他的精神就永远停留在那个纯净的时代。然而书磊30多岁便已身居司局级领导岗位，可见我们的党还是能够准确识别和大胆任用真诚勇敢的文化战士的，我们的社会并不是到处充斥着腐败和黑暗，我们的国家还是大有前途的。
     记得刚上北大不久，班主任温儒敏老师说�"你们不要那么狂，今晚我带一位研究生来给你们介绍学习经验。"那时研究生还是很珍稀的品种，不像现在养兔子似的一窝一窝的。到了晚上，温老师领着一个白白胖胖的大孩子来了，说："这就是你们的李书磊大哥哥。"大家顿时好奇心起，心想别是温老师上中学的儿子吧。一交谈，才知原来李书磊跟我同岁，但比我早四年上大学--他是少年大学生，正好赶上咱们国家选拔"神童"的好时候。他和那些"老三届"是同班，班里有的同学比他年纪大一倍，还有的女同学是带着孩子来上北大的，孩子的户口就落在他们班上。怪不得书磊永远"幼稚"呢，因为他从少年时代起，就一直生活在比他年纪大、经历多，比他饱经沧桑，比他老奸巨猾的人群里。所以尽管他实际上也学到了许多老奸巨猾，但从表面上却看不出来。就像《西游记》里的红孩儿，看上去多么活泼可爱呀，实际上却妖法高深，非有孙悟空的火眼金睛才能看穿。
     年轻的李书磊很受男生嫉妒，也很受女生那个，但他似乎浑然不觉。他甚至不觉得自己年轻，他真的以一位兄长的态度给我们介绍北大的掌故，介绍他的研究课题。当时他正在研究80年代"青年作家群"的问题，他讲得兴致勃勃，眼镜后面的小细眼睛笑眯眯地看着簇拥在他身旁的几个女生。他不知道，坐在远处的男生才是认真思考他的课题的，坐在近处的女生则大都是心怀叵测之徒。
     后来，我成了书磊的师弟。我自认为是比书磊要老奸巨猾一点的，但书磊总是以师兄的身份关照我和帮助我，事实证明，我根本就够不上老奸巨猾。我在读书期间多次闯下大祸，每次案发后，都有书磊兄秉承严家炎等教授的旨意前来叮嘱于我。我从他一脸正经的神态中，感到了师门的温暖，同时对他产生了师弟对师兄的敬意。
     90年代初，书磊闭户读书，写了一系列重读经典的好文章。我那时也在沙家浜韬晦思过，每日与古书做伴。从书磊的文章中，得到"吾道不孤"的鼓励。此后，每见书磊，他总是号召大家埋头读书，为国效劳，一副"龙头老大"的气派。他对弟兄们从不客套委蛇，也不让别人客套委蛇。有一次我对自己的文章表示谦虚，书磊呵斥道："别他妈来这套，谁不知道你的文章杀人不见血！"我顿时老老实实，甘受教诲。不管这家伙怎么看怎么不像师兄，但他就凭着他一脸幼稚的正气，凭着一股孩子般认真的执著，愣是让我们非得"以师兄事之"不可。我想，此中的关键在于，书磊兄虽然"面善"，但绝不是任凭美人在头上来去的什么海狗油癞狗油，他的本质正如他的名字，是"磊落书生"。


韩国人的革命精神

孔庆东

     我住在梨花女子大学的国际馆，这里住着东西方许多国家的学者教师。都是远离祖国，又大多不会韩语，因此生活上难免遇到许多困难。这些学者因为心情不大好，于是就经常批评韩国这野蛮那落后。我对韩国也有自己的意见，但是在"帝国主义"面前，我总觉得应该站在被压迫民族的立场说话。我就说，韩国虽然经济没有西方发达，文化没有中国深厚，但是韩国人的革命精神是目前世界上第一流的，这一点不但你们"帝国主义"要学习，就是我们"伟大的社会主义中国"也要学习。
     韩国也曾有过文化灿烂的古代，但是韩国近代史的苦难深重是全世界罕见的。几乎半个世纪的日本统治之后，好不容易河山光复，却又被冷战体制拦腰切成两段。在特殊的历史条件下，韩国又经历了几十年的军事独裁。盼望和平，盼望民主，盼望统一，可以说是韩国人念兹在兹、挥之不去的永恒情结。哪里有压迫，哪里就有反抗。一部韩国的苦难史，同时也是一部韩国人民的反抗史。他们用不屈的反抗，迎来了三韩大地的光复，又用前仆后继的起义、革命，结束了军事独裁，迈进了民主时代。我在光州�"5．18"墓地，望着那层层的墓碑说："韩国青年的鲜血，毕竟没有白流。"更为可贵的是今天，在经济高速增长，民主程度不断加深的同时，韩国人并没有抛弃他们的革命传统。在韩国的学术界，许多优秀的学者仍然保持着一腔革命情怀，思考着世界革命问题。而在中国、日本等国家，随着经济的繁荣，许多人忘记了革命乃是今天经济繁荣的乳娘，他们开始清算革命，咒骂革命。学术变成了一堆隔靴搔痒的废话，教授变成了一只摔不破的胶皮饭碗。正像中国的围棋和日本的围棋都越来越不如韩国围棋那样生气勃勃、那样充满昂扬的斗志一样，中国和日本的学术也越来越老气横秋，把卖弄材料和考据当作第一流的境界，而把学者的天职抛到了九霄云外。
     谈到革命精神，最令人感兴趣的是韩国的大学生。我的几个朋友津津有味地向我介绍各种催泪弹的味道，而我这个自诩"老革命"的家伙竟然如听天书。韩国的大学生，真可以说是"不平则鸣"。他们的反抗，经验丰富，组织严密，既有爆发力，又有持久性。今年因为学费问题，各地高校都发起了旷日持久的学潮。大学生们占领办公重地，搭起帐篷连营，游行示威，演讲串联，大有不达目的誓不罢休的气概。延世大学已经率先获得了胜利。我到延世大学去看他们的校庆演出，那简直就是一场革命彩排。在依山而建的露天剧场上，几万男女青年群情激奋，随着台上的指挥齐声呐喊，载歌载舞，每个人都把自己投入那个巨大的集体之中。我们这些旁观者感到那不是几万人，而是一个人，一个巨大的生命在呼啸。中国有一首歌中唱道："投入地爱一次，忘了自己。"然而现实的情形是，我们太注意自己了。为了自己极其卑微的生存，我们放弃了太多的真理。
     如果说在革命年代，过于激情容易导致极左的话，那么在这个"改良"年代，激情可以说是一种极其可贵的"保守"。丧失了革命精神，自由民主也好，经济发达也好，都是不可能顺利到来的。光州的朝鲜大学的教授们，赶走了控制学校的财团，实现了真正的教授治校。延世大学和高丽大学几十年来互不服气，每年都要举办两校大竞赛，使得彼此的革命"段位"节节攀升。连我所在的梨花女子大学这所被延世大学讽刺为"女子化妆学院"的专出贵夫人的学校，也终日"群雌粥粥"，她们的学生领袖把头发剃得几乎成了秃瓢，颇有刘和珍杨德群君当年之气概。这些具体的学潮当然有韩国自身的背景，不一定需要胡乱地"东施效颦"。但是这种革命的精神却是茫茫21世纪的指路明灯。在大部分韩国人还盲目崇拜美国的同时，韩国的清醒的知识分子不断揭露美国对韩国平民的杀戮，对韩国资源的掠夺，对韩国政治的控制和对南北韩统一大业的掣肘与破坏。韩国人民的革命精神，对穷凶极恶的美国和心怀叵测的日本都是一柄闪光的利剑，对于21世纪的世界和平必会产生积极的推动。认识到这一点，那么这种革命精神，理当成为亚洲人民的共同财富。


我看高行健获奖

孔庆东

     2000年10月12日入夜，我在汉城灯红酒绿的新村闹市独自吃了晚饭，正欲回到我那孤独的寓所，忽然汉城大学的李政勋打来祝贺电话，告诉我今年的诺贝尔文学奖揭晓了，得主是中国的高行健。我赶紧去上网寻找消息，然而中国的几个大网站都还没有反应，好像他们根本没有做好中国人获奖的准备。接着，在韩国的其他中国教授打来电话，都说高行健获奖，未免有点意外了。
     新千年的第一个诺贝尔文学奖给了中国人，这总是一件好事，是一件值得纪念的事。但是这恐怕不会在中国人中间引起太大的激动，因为这奖来得太晚了。中国人原来把诺贝尔奖看得非常神圣，获奖者中也的确不乏真正的大师。但是看来看去，就看透了。获奖者越来越鱼龙混杂，拒绝领奖的也有了，获奖者自己不好意思的也越来越多了。而其中最关键的问题是获奖者的文化姿态与西方的主流意识形态的关系。中国人80年代以后，年年都要争论一番为什么诺贝尔文学奖不给我们中国人。许多人搬出鲁迅的教导："我觉得中国实在还没有可得诺贝尔奖赏金的人，瑞典最好是不要理我们，谁也不给。倘因为黄色脸皮人，格外优待从宽，反足以长中国人的虚荣心，以为真可与别国大作家比肩了，结果将很坏。"但是鲁迅的这话是在特殊的时代说的，并且那时诺贝尔奖的质量还很高，西方对中国的敌意和误解也没有这么深。这话用来自谦是可以的，但是用来解释西方为什么不把诺贝尔奖给中国人，就未免可笑了。
     东方人获得诺贝尔文学奖已经不少了，印度的泰戈尔，日本的川端康成和大江健三郎，还有非洲的一些。按照这样的标准，中国应该获奖的作家至少有几十位。可是一年年过去了，中国人慢慢只把这件事当成一个闲话的题目，除了中学生，没有人真的那么热情了。大概西方人也觉得实在太不好意思了，整整一个20世纪100年，竟然没有一个中国人获奖，这已经不是中国的耻辱，而是西方的耻辱。所以，就在中国人已经满不在乎的时候，让你获奖了。好像风雨过去之后，他慷慨地把雨伞送给你。然而又送得的确不大合适。
     这次高行健的获奖，对于高行健本人来说，当然是天大的好事。高行健是新时期为中国文学做出了重大贡献的作家，他的艺术水平，获得这个奖是当之无愧的。但是问题是，如果高行健能够获奖，那就意味着，在目前活着的中国作家中，至少还有20个人可以获奖。这对于瑞典文学院，无疑是具有很大的讽刺意味的。
     从好的方面说，这给了中国的作家极大的鼓舞，大家说："喂，好好写吧，说不定明年咱们也能获得诺贝尔奖呢。"从坏的方面说，这件事使得中国人更加不把什么诺贝尔放在眼里。因为高行健虽然有着相当高的艺术水平，但是他的作品主要是属于先锋探索类的小圈子试验，对于中国的绝大多数民众几乎没有影响。
     诺贝尔文学奖的评委们显然是按照西方的价值观念来阅读高行健的作品的。评委中唯一懂得汉语的马悦然先生翻译了大量的高行健作品，他自己的审美趣味不可避免地渗透到投票当中。另外，高行健的海外身份也对他的获奖产生了极大的帮助。但是这一次西方人又错了。因为高行健的海外身份与俄罗斯那些流亡作家是根本不同的，这根本不会在政治上给中国造成任何损害，相反，它只是再次证明了西方人的天真或者无知。
     东方对西方已经了解得超过了他们自己，而西方对东方的了解，可以说刚刚入门。不过这次颁奖，总还是表现了西方人的善意，希望他们以此为起点，把东方学这门课程的成绩提高到A或者B，这也算是这次颁奖的收获吧。


遥远的高三·八

孔庆东

     公元1980年，我初中毕业，考入了哈尔滨市第三中学。哈三中在黑龙江省的地位，比北大在中国的地位还要崇高。因为北大还有其他的大学与之竞争，而哈三中在黑龙江则是"宝刀屠龙，惟我独尊"，别的重点中学一概拱手称臣，不能望其项背的。一名哈三中的学生，比一名"黑大"或是"哈工大"的学生还要受人尊敬。因此，上了哈三中，便油然产生了一种责任感，仿佛全省三千万父老乡亲的期望和重托，"夸擦"一子就撂到咱肩膀上了。
     我从小就是一个"全面发展"的好学生，各门成绩都很出色。但上了高中以后，面临着考文科大学还是理科大学的选择。这个选择对我个人来说，是不存在的。我有一种很顽固的偏见，我认为理科大学不是真正的大学。我虽然一向热衷学习数理化等自然科学知识，但认为它们的价值只在于为人所用的工具性。"批林批孔"时知道孟子的一句话："劳心者治人，劳力者治于人。"这句话对我的毒害非常大。我至今都认为理工科的知识分子属于"劳力者"，认为文科知识分子才是真正的"精神贵族"--尽管他们的现实处境是那么的可悲可怜！所以我不知从什么时候起，心里就有一个高考的目标--北大中文系，我觉得那是世界上最好的大学最好的系。但是，在80年代初期，全社会的普遍观念是重理轻文，似乎"爱科学，学历文�"就是要当陈景润、李四光，社会上流传着什么"学好数理化，走遍天下都不怕"，个别报纸还宣传1985年要实现四化，2000年初步建成共产主义。有的老师听我决心要考文科，而且还是中文系，都无比叹息地说："唉！这孩子，糟蹋了。"我今天回忆起这恳切的话语，不禁真有点怀疑当初的选择，是不是给国家糟蹋了一个陈景润的坯子。在重理轻文的大气候下，哈三中迟迟不开设文科班，于是我和一些要考文科的同学，与学校展开了艰苦的斗争。"高三·八"不是一个普通的班级号码，那是我们用青春的热血换来的胜利果实。下面我略讲几则与"高三·八"有关的事迹，献给有过类似经历，今天仍然保持着青春激情的老中青朋友。
     一、公车上书
     高一的上学期一过，开不开文科班，就成为一个争论焦点。其他重点中学，在总体上不是哈三中的对手，便早早办了文科班，集中优势师资和生源，力图在文科上名列前茅。而哈三中严格执行上级关于不许办文科班的指示，名义上是反对偏科，实际上一是有重理轻文的传统，二是作为标兵单位，不敢犯任何错误，三是对文科没有把握，反正办也已经晚了，不如不办，将来高考文科成绩不好，便有了借口，成绩好了，更成为坚持正确路线的典范。这样一来，想考文科的同学，提出了"救亡国存"的口号。我们这些十六七岁的少年，根据所学的那点粗浅的历史，一本正经地把校领导比作昏庸的清政府，认为只有自己起来争取，才能扭转局势，促使当局"变法"。我们分头到各班串联，各班人同此心。就连那些要考理科的同学，也从学校大局着眼，支持我们。于是，我们就发动了一场"文科班运动"。第一，广泛宣传，到处议论，造成一种"民不聊生"的舆论。政治老师讲过列宁的一句话："没有革命的理论，就没有革命的行动。"第二，向班主任和任课老师口头呼吁和交涉，争取教师的支持，是胜利的最大保障。这里面要注意两点，即对文科教师的绝对倚重和对理科教师的绝对尊重。第三，正式提交意见书，形式分为个人的，各班的和全体的。这项举措我们命名为"公车上书"。
     我以个人名义和全体名义，送上了两分意见书，言辞很激烈，还卖弄了不少文采和典故--我的作文得过全市一等奖。郑滨和张欣也各写了一份。当全体意见书签名时，产生了一个让谁签在头里的问题，我记得自己十分狂妄地说："各国变法，无不从流血始。要出事儿，我先兜着！"便第一个签了。郑滨是个老阴谋家，说这样不好，咱们找几个大碗，画几个圆，都围着圆来签，就分不出先后了。其实我们的种种"阴谋诡计"都是多余，领导上早都知道谁是宋江谁是李逵。很快校长就请我们六位同学去谈话--具体哪六位我记不清了，反正我们既兴奋又紧张，自称是"戊戌六君子"。表面上气宇轩昂，实际上心跳得跟上体育课差不多。
     周校长慈眉善目，满头银发。虽然六十来岁了，仍修饰得风度翩翩，一尘不染，看得出年轻时一定是个英俊小生。他平常有两件事特别受到广大同学称赞。一是每天要腰里暗藏一把铁锤和几枚铁钉到各班巡视，一旦发现有活动的桌椅，便掏出暗器大展身手。
     他从来不问桌椅是谁弄坏的，兴致勃勃地干完，心满意足地离去。所以三中的同学没有不爱护桌椅的，全校内外整洁如洗。后来我到北大看见那么多残桌破椅没人管，便给北大校长写了封信，建议他也买把锤子，可是至今也没收到回信。周校长第二件颇得人心的事是经常在周末和节假日组织老师们跳舞。那时跳舞还是很时髦的事。小流氓们跳舞时都要郑重其事地穿上新喇叭裤，觉得自己很高雅。正经人跳舞则是思想解放的标志。
     三中有好几位校长，同学们对他们的分工不大清楚，我们只觉得由周来接见我们，大概是按"人民内部矛盾"来处理，心里说不清是放松还是失望。
     周校长带着一种严肃的微笑，你们的要求我们看了。首先，你们的立场是错误的。你们称学校领导为"校方"，请问，你们是哪一方？难道你们不是学校的主人翁、不�"校方"吗？你们甚至还称学校领导为"当局"，请问，什么叫"当局"？是国民党当局还是日本帝国主义当局？咱们学校这座大楼，从前就是日寇的警察厅，赵一曼烈士在这里战斗过，金日成同志在这里战斗过，还有李兆麟将军。
     我赶紧说，李兆麟将军是在哈一中附近牺牲的，是国民党女特务用美人计把他杀害了，凶手现在还在台湾。周校长说，对，你们可不能忘本哪！你们管我们叫"当局"，让我们多伤心哪！我十四岁就参加革命，一辈子为人民服务，文化大革命都没挨过斗，到今天可好，我成了"当局"，你们干脆说我是刽子手。那多解恨呢！
     我们六君子顿时觉得自己是六小人。慌忙向校长道歉，说我们错了，今后一定改。
     周校长说，凡事都要从大局出发，你们这样一闹，要是上级知道了，就会认为咱们学校领导不力，不够安定团结，你们愿意换校长吗？我们齐说不愿意。周校长说，就是嘛，上级不许办文科班，咱三中不能带这个头。给你们开一个文科班，到高考时，万一你又想考理科了，那不是把你害了吗？学校现在决定，文科班不能办，但是考虑到你们的要求，可以利用一些放学后的时间，开一点文科的选修课，你们要是真心的，就报名选修，其实我看，也没有多少真心的，都是瞎起哄……
     底牌亮出来，我们明白了，现在的关键是要先抓住选修课，经过宣传鼓动，报名选修的居然有一百多人，其中一些同学并不是要考文科，而只是想多学知识，我们那时不像现在的学生只认分数，我们是诚心诚意为了中华之倔起而废寝忘食地抓紧一切学习的机会，谁的知识最渊博谁就最受尊敬，所以全校都有一种"耻一物之不知"的精神。可是，选修课的教室被安排在地下室，夏天闷热，冬天酷寒，加上"当局"的分化瓦解，家长的威逼利诱，渐渐地人数少了，教室由两个压缩到一个。我们用鲁迅的话来安慰自己：队伍越走到后来，就越精纯。我们顽强坚持着，互相勉励着，我们坚�"当局"的心也是肉长的。选修班的人数减到六十左右就没有再减过。
     又一个零下四十多度的冬天过去了。当冰封的松花江开始解冻，几个在冰面上跳跃的香港人掉下去的时候，我们的"非暴力抵抗运动"胜利了。几位校长都很感动，都说这些学生真不容易，真有骨气，他们考文科一定能考出好成绩。于是，就拆散了原来的8班，成立了一个新的8班--文科班。但是要求我们的理科学习与其他一样，只是多加了史地两门课而已。这样即使上级知道，也不能说我们"偏科"，说不定还要表扬三中呢。
     "文科班运动"终于胜利了，但是有好几位大功臣没有享受这胜利果实。比如7班的班长李学军和学委白泉，都是斗争坚决的"死党"。他们本就不想考文科，他们只是为"正义"才挺身而出。文科班成立后，我仍然经常与他们放学后一路回家。8班从此成了一个具有特殊意义的班，而"公车上书"则在我们的生命史上留下颇有价值的一页。
     二、十三棍僧
     文科班存在的时间不到两年，但在同学的记忆中，却俨然是一个完整的阶段。那是因为我们班不仅集中了全年级的大量精英，而且发生了数不清的趣谈逸事。
     首先是干部严重过剩。当过班长和团支书的足够组成一个政治局，班委和课代表俯抬即是。班主任左平衡，右解释，总算草草委任了一届内阁。我们班主任教语文，四十多岁，长得很像那时的影星颜世魁，一张黑脸上布满杀气，永远穿着一身黑色中山装和一双黑皮鞋，拿着一本黑教案，我们管他叫老魁，管他上课叫"黑手高悬霸主鞭"。我跟老魁说，我在初中当过学生会主席，领导这个班，没问题，老魁一摆黑手，你啥也别当，就给我当语文课代表，有事儿我直接找你。后来我才明白老魁的用意，并由此悟得了许多统治之道。10年后我也在北京一个中学当过一年班主任，也是让最可靠的学生当语文课代表。其实老魁很少找我，可我们班同学，尤其是女生，都造谣说老魁待我像亲儿子。我说老魁从未表扬过我，而且还批评过我，都没用。现在回想起来，才明白老魁在重大事情上都是依靠我的，只是感情不外露而已。
     文科班虽然内阁整齐，人才滚滚，但班级的实际权力机构，或者说权力核心，是"十三棍僧"。那时电影《少林寺》风靡一时，我们班五十多人，却只有十二个男生，于是加上老魁，就号称"十三棍僧"。别看男生只有十二个，却有六个的成绩排在前十名。即使成绩排在后面的，也各有神通。比如班长田风，英俊倜傥，聪明绝顶，具有极强的组织领导能力，待人谦和仁义，办事成熟老练，文艺体育都是能手，口才又极佳，看过一部电影，他可以从头到尾讲得跌宕起伏，大家都很佩服他。可不知为什么，他的成绩总不见提高，也许是一个人太多才了，对命运就缺乏危机感，区区分数也就不大放在眼里了。
     我们十二个男生，一半坐窗下，一半坐在后边。每天嬉笑吵闹，令女生十分痛恨。班里的大事小情，都由男生说了算。其实三十九名女生里头也人才济济，但女生一多，就好比鸡多不下蛋，谁也不服谁，谁也甭想出头，干脆乐得让这帮傻小子领导，自己正好安心学习--我估计这就是母系社会垮台的根源。可是学习这东西很邪门，不专心学不好，太专心也学不好。众女生成天心不旁骛，出来进去手不离书，口中念念有词，一脸三贞九烈的样子，却大多数事倍功半。比如团支书刘天越，从来不抓团的工作，一大早来到教室，就粘在座位上一动不动，下课也不出去，吃午饭时，她的同桌赵静把饭盒放到她面前，满满一大盒饭莱，她居然吃得一粒不剩，可见她的蛋白质消耗是够大的。我们那时男女生之间相敬如宾，很少直接说与学习无关的话。我和同桌肖麟与她们相隔一个过道，经常旁敲侧击，冷嘲热讽。我对肖麟说："看，又吃了一槽子。"肖麟说："已经一上午没出窝了。"刘天越听了，只是低头窃笑，继续背书。可她如此用功，也只能在女生里排进前五名，不具备领导男生的威望。这些该死的男生，上课说话，自习吵闹，一下课就跑出去翻单杠、扔铅球，可是学习就是棒，见解就是高，办事就是灵，而且老师们还喜欢。真不知上帝是怎么安排的。
     我们班因为男生太少，所以运动会时要求学校不限制男生多报项目。这下可好，田风和老倪包揽了大部分项目。他们这边跳个远，那边跳个高，刚打破百米记录，又要去投标枪。4×100接力赛老倪居然一人跑了两捧。美国的刘易斯跟他们比，简直是小巫见大巫。女生也不含糊，靠人海战术也拿了几十分。我和肖麟主要负责人事、宣传和后勤，结果文科班在各方面都大获全胜。其他班纷纷抗议不公，但"当局"不予理睬。一个女生跑来报告说，老魁躲在主席台后边偷着咧嘴乐呢。
     十三棍僧里，老魁自然属于"恶僧"。其余十二人，用《核舟记》里的话说，是"罔不因势象形，各具情态"。下面举几个例子。我和肖麟是一对酸腐秀才。因为预习功夫好，上课不大认真。练习题发下来时，我俩运笔如飞，往往最先做完。剩下的时间我俩就说笑话，猜谜语，对对子。比如我出个"白面书生吃白面"，肖麟对"花脸武士扮花脸"；他出个"春江花月夜"，我对个"秋水艳阳天"；我出个"自古小人先得势"，肖麟对"向来大气晚逢时"；他出个"庆东操场盗香瓜--可耻"，我对个"肖麟教室偷剩饭--该杀"。其他棍僧也有时参与进来。张欣有一天吃雪糕坏了肚子，偶得一联颇佳："吃雪糕拉冰棍顽固不化，喝面条泄麻花胡搅蛮缠"。郑滨在地理课上出了个"火山灿灿山有火"，号称绝对，我在化学课上对了个"王水汪汪水中王"，总算给化学老师争了一口气。
     郑滨和王老善坐我们后面，经常遭受我和肖麟欺负。郑滨不但学习好，而且极有艺术修养。他的书法绘画都颇有水平，每月都买大型文学期刊阅读，尤其对苏俄文学有深入研究，后来成为北大俄语系的才子。他表面的谦虚温和中深藏着一种充实的自负。我和肖麟就常常以挫伤他的自尊心为乐。我俩翻字典给大家起外号，让大家自己选择页码和序号。郑滨选了几次，都是很不好的字词。有一次�"郑肱"，"肱"的意思是"大腿上的毛"。此外还有"郑阴险"，"郑攒钱"，"郑麻子"等。有一回到松花江玩儿，郑滨一人远远走在前面，王老善用各种外号喊他都不回头。王老善情急之下，鬼使神差地喊了一声"郑犊子"，郑滨这才浪子回头，从此他又多了一个外号。有一阵我们经常喊他"郑麻子"，当然他一点也不麻，正像张铁叫"张拐子"，其实跑得非常快一样。可是我们班有个女生叫郑绮--后来留在北大党委工作，怀疑我们的"郑麻子"是叫她，通过别的女生传来了质问。我们顿时很紧张，因为郑绮不但不麻，而且是学习最好的女生，温文淑雅，颇受尊敬。我们都�"误伤"了无辜而良心不安。于是我们就怂恿郑滨，说你必须去向郑绮解释："郑麻子是我，不是你。还有郑阴险也是我，郑攒钱，郑犊子，郑肱，那都是我，跟你一点关系没有。"郑滨听了，格外气愤，死活也不去解释。结果我们投鼠忌器，不敢随便再叫他的外号了。
     王老善爱思考，爱发言，但经常表达不清。他有两个外号，"喋喋不休"和"语无伦次"。他流传最广的一句名言是："来，我给你画个自画像。"他和郑滨受到我和肖鳞的捉弄时，就使劲击打我们的后背。后来实在不堪忍受，他们就和后面的老倪老乐换了座，击打我们后背的就变成了老倪老乐。
     老倪高大魁伟，会武术，体育全能。在思想上是个大哲学家，凡事与人不同。他经常思考人生社会问题，有点鲁迅式的愤世疾俗，所以常常因思想苦闷而耽误了做习题。他的处世态度是标准的黑色幽默。比如写作文，写到得意处，他就加一个括号，里面写上"掌声"。一直写到纸的右下角，括号里注一句："有纸还能写"。给板报写诗，他只写了前两句，后两句就写上"平平平仄仄，仄仄仄平平。"他经常怀疑三角形内角和是不是一百八十度以及双曲线为什么不能与数轴重合，他还伪造一些根本做不出来的几何题让我和肖戚证明。他给别人画像，人家说不像，他说�"我就不信世界上没有长这样的！"此话真是深含玄机。由于我认字比较多，他从字典上找了一些难字僻字考我，结果我都认识，他就自己伪造了一些字让我认。我不愿意服输，就胡蒙乱念，老倪非常惊讶：原来世界上真有这些字呀！思想深刻的人往往会被最简单的假象所蒙蔽。
     老乐是一个瘦高个，南方人，有点结巴，平时极聪明，但一急躁就会出错。肖麟与他下棋，本来不一定能赢他。但肖麟非要让他一子，老乐被他激怒，就输了。肖麟又要让他两子，老乐气得话都说不出来，结果又输了。输了就要钻桌子，老乐简直要气疯了。
     十三棍僧就是由这样一�"坏小子"和"傻小于"组成。不要以为他们无聊胡闹不正经，他们到火车站学雷锋，到马路上铲积雪，德智体美劳都好着呢。后来在大学里，也都能各自开拓出自己的大地，现而今，正为祖国的改革开放大业舞刀弄棒着呢。
     三、威猛女生
     1998年，流行一首很肉麻的歌，叫《我是女生》。那歌唱的不像是女学生，而像是雏妓。我同龄的那一代女生，虽有愚贤之别，美丑之分，但在人格情操上，真可以做当代女生的国母。
     我们班的女生，正好是十三棍僧的三倍。外班叫我们班"娘子军连"，叫我们"党代表"。到了高三，我们成了名副其实的"高三·�"班。
     物以稀为贵。我们这些男生被宠坏了，对女生表面上尊重，实际上不放在眼里，直到毕业时，有的男生还叫不全女生的名字。比如有一对同桌，我们就有点搞不清她俩是叫"倪静、宗健"还是叫"倪健、宗静"。这也不能全怪男生。许多女生整天不说话，上课不发言，叫人无法一识庐山真面目。比如赵静，就坐在我们旁边，几乎从未听过她的声音。她的名字，正好可以制成了一个谜语："走错了，别出声。"真是名如其人。我和肖麟，只好根据她们的表现，把女生分为若干类。最外向的叫做"猛"，"伤"，其次的叫做"玩闹"，最没有印象的叫做"没有"，意思是这些人跟没有一样。当时大概是分封了几猛，几楞，几玩闹，和8个没有。其余的则大都赐以外号。只有像郑绮、刘天越等少数"女生贵族"仍以姓名称之。当然，这些都是男生范围内的黑话。直到现在，有的女生还在打听自己当年属于玩闹还是属于没有。
     "头猛"是我们班最可爱的女生，梳着两条小辫儿，虎头虎脑，面色红润。她之所以"猛"，首先是由于她猛于提问。无论上什么课，她必紧拧双眉，时时举手提问，问题十分古怪，往往令老师抓耳挠腮，老师如果答上了，她必追问一句："为什么呢？"老师答完了"为什么"，她又来一句"为什么呢？"没完没了地追问下去，直到老师张口结舌，宣布要回�"查一查"，下次再答复为止。因为老师们总是声称喜欢学生提问，所以尽管被头猛纠缠得火冒三丈，却敢怒而不敢言，不仅当时要装得和颜悦色，说："你的问题很有价值"，回去还要翻查资料，准备第二天答复她。下课时头猛也不放过老师，歪着小辫儿拧着浓眉，一直问到下一节课上课才恋恋不舍地罢休。后来有的老师一见她举手，身体就有点哆嗦，假装没看见或叫别的同学发言，下课时一闪身，就蹿回了教研室。但这样也不保险，因为头猛还可以追杀到教研室甚至老师的家里。头猛简直成了摧残人民教师的一大公害。后来，头猛又把残害范围扩大到同学和其他班的老师身上，逮着谁问谁。孔子说�"三人行必有我师"，头猛则是"普天之下，莫非我师"。凡是认识她的老师同学，提起头猛，真是哭笑不得。《隋唐演义》里有个傻英雄罗士信号称"头猛"，他连"头杰"李元霸都不怕，于是我和肖鳞便把这个绰号"下载"到了高三·八。
     但头猛终于遇到了两回挫折。一次是栽在老魁手里。原来头猛十分得意于自己的本事，居然在作文里夸赞自己"每天都能向老师们不耻下问"，这下可叫老魁抓住了把柄。老魁语文课的最大特点就是善于在一细小枝节上无穷拓展。碧野的《天山景物记》，第一自然段有"横亘"一词，老魁每次都能把这个"横亘"讲上整整一节课，所以他以前的外号叫"横亘"。横亘老魁捏着头猛的作文，一遍遍讲着什么叫"下"，什么叫"耻"，然后问头猛"向老师提问能叫下问吗？"头猛说："不能。"横亘老魁追问："为什么呢？"头猛说："因为老师是上，不是下。"横亘老魁再问："为什么呢？"头猛说："因为老师比学生岁数大。"横亘老魁又问："为什么呢？"头猛说："因为他是老师，所以岁数大……"头猛终于被问得语无伦次，从此不再迫害老魁。
     第二次是头猛向我请教一道立体几何。我因为在批林批孔时得知我的老祖宗说过"唯女子与小人为难养"，从此铭记在心，对待大多数女生常常冷言恶语，授受不亲，这时便简单地告诉她说�"引一条辅助线就行了。"头猛随即就来个"为什么呢？"，我说："因为有的人离了辅助线就不能活，就跟榆木疙瘩差不多。"头猛听了满脸通红，但仍装着没听懂的样子，歪着小辫儿说："谢谢你。"从此头猛虽然还来问过我，但态度格外谦卑，不敢再问"为什么"了。
     头猛除了猛于提问，在其他方面也生冷不忌。打排球时，她不但拳打脚踢，而且头球也相当猛烈，两条小辫儿飞舞着，好像在练习神鞭。发球时经常胳膊一抡，球就不见了，原来从脑后飞到墙外。一天自习时，她站到讲台前的篮球上，篮球一滚，她摔了个五体投地。爬起来，她拧着眉毛又上去了，结果第二次摔得更重，只见她咬着牙挪回了座位。全体男生窃笑之余不禁微微佩服。头猛确实有一股"欲与男生试比高"的劲头。最后一学期，不少同学都比谁回家最晚，获胜者往往要坚持到半夜。女生当然比不过男生，头猛也不例外。但头猛竟然把她哥哥带来保驾，大有问鼎之势。我和肖麟便怂恿老倪去揍她哥哥一顿，老倪不敢，但总算把头猛兄妹吓走了。后来，头猛一直和我们男生保持着比较友好的关系，在北京读完大学后，回到哈尔滨走进了金色盾牌的行列，她的"头猛"特长真正得到了发挥。
     "二猛"也是我们班一绝。她坐在第一排中间，提问的频率和强度仅次于头猛，所以屈居二猛之席。但她另有一个绝招，即上课时目不转睛地盯着老师，仿佛在她的眼睛和老师之间引了一条活动的辅助线，并且随着老师的一举一动频频点头。因此她一开始的外号�"频频点头"。老师讲课都希望学生有积极热情的反应，但是有的学生没听懂，有的听懂了在思考，还有我和肖鳞这样的"不听而懂"之辈，所以二猛的频频点头给了老师极大的满足和信心，老师们都爱叫二猛发言，特别是在头猛举手的时候。数学老师老膝最喜欢二猛，老膝是个朴实乐观的山东大汉，看不透二猛的伎俩，经常随着二猛的点头节奏来掌握上课进度。只要二猛点头，他就往下讲，根本不管其他人听懂没听懂。讲到酣畅之处，老滕对着二猛一个人比手划脚，滔滔不绝，二猛拼命点头，满面虔诚，别的同学不是气得咬牙切齿，就是乐得手脚乱颤，只有头猛始终举着那不屈的手，两条浓眉几乎拧到了一起。
     二猛由于点头有术，在学习上占了不少便宜，尤其数学，好几次考试都得了满分，被老滕认为是能考北大之属。二猛自我也感觉甚佳，由经常向同学请教改为经常接受同学请教。可是苍天无情，高考前夕，她家里忽然出了点事，她也因长期点头而得了偏头痛，结果导致高考失利，后来进了一家很不满意的学校。二猛不肯服输，经常跑到京津各大学的同学处倾诉她理想志向，顺便教训一番"小人得志"的老同学。老同学们一方面都比较体谅她，另一方面又比较怕她，因为她慷慨激昂，指点江山，从江青到弗洛伊德，没有她放在眼里的，比头猛的"十万个为什么"还要威猛十倍。只有我可以对付她。我的办法是板起面孔，严厉无情地批评她的狂妄自负，她出于自尊，只有老老实实接受批评，感谢而去。另一个办法是把她介绍给周围的朋友，我自己扬长而去。二猛和我的许多朋友都互留了电话地址，我的朋友们也很佩服我有这样一位才华横溢的老同学。其实我知道，二猛的心中是有着深深的遗憾和哀伤的。
     四、不敬师长
     我们这一代人，虽在文革中度过童年，却最懂得尊敬师长。我们的尊敬，不是停留于表面的礼貌谦卑，而是发自内心的喜爱和敬重。所以，我们对老师的"敬"，有时恰恰是以"不敬"来表现的。我们兴致勃勃地观察老师的小动作，模仿老师的口头禅，给老师起外号，所有这些，使老师在我们心中的形象有血有肉，能歌能哭，使老师成为我们一生心目中最可爱的人。
     哈三中的老师大多德才兼备，远近闻名。越有本事的人，往往越有性格。我在7班时，语文老师刘国相就极有性格。他讲课精彩幽默，见解独到，倍受同学欢迎，然而他却极不谦虚，讲到高潮，突然大声问一句："我讲课好不好？"同学齐喊："好！"他又问："棒不棒？"同学齐喊："棒！"刘国相如饮甘霖，越发精神抖擞。有时其他省市的老师来观摩听课，他也不知收敛，甚至更加肆无忌惮。有一回上课前他走到讲台，同学起立，他不按惯例说："同学们好"，却扬起右臂喊了声："嗨，希特勒！"这样真诚的老师在中国可以说是风毛麟角，他给我留下一个终生的启示：做老师，首先要做一个真诚的人。
     高三·八的老师普遍喜欢我们十二棍僧，但他们不知道，十二棍僧对他们是常常颇为"不敬"的。班主任老魁每天装出一副凶相，不论同学取得什么成绩，他都很少表扬。尤其喜欢训斥女生，还动不动威胁女生说，谁要躲在屋里不上操，或者偷懒不扫除，他就一脚把她踢出去。女生对他又恨又怕，并且因为他很少威胁男生而对男生也增加了仇视。可是到毕业时大家回头一想，老魁一个人也没踢过，一个人也没骂过，多少训斥�"威胁"，都成了有滋有味的回忆。比如一次种疫苗，许多女生害怕打针，窃窃议论。老魁说："那有啥可怕的？一攮一个！"吓得女生一片惊叫。还有一天下午，我去参加全市语文竞赛，同学们都在自习，老魁故做镇静地踱进来，在黑板上写下一行大字："孔庆东在全市语文竞赛中获得一等奖"，然后又故做镇静地踱出去，在门口左腿把右腿拌了一个趔趄。我傍晚回到学校，望着黑板上的大字，仿佛看到了老魁的内心。
     老滕是个急性子。讲课时一个字赶着一个字，口沫飞溅。又喜欢在空中比画，无论多么复杂的几何图形，都宛如清清楚楚摆在他面前，他在空中左画一个圆，右分一个角，时而说刚才那条线不要了，时而又说现在把A换成A一撇。所以你只要忽略了他的一个动作，就再也跟不上他。他之所以喜欢空手比画，是嫌在黑板上写画太慢。他在黑板上急躁得很，每每写错，写错了就用大袖子去擦。一节课上不到一半，他就浑身都是粉末。同学做练习时，他就巡视辅导，蹭得好多同学一身白末子，以二猛身上最多。老滕恨不能一日之间就让同学掌握他的全部本事，所以对于做不出的学生又气又恨。有一次整整一行女生轮番上黑板也没有做出一道题，包括二猛在内。老滕挥动蒲扇般的大手像绕口令似的说："你们哪儿也考不上！大学也考不上中专也不上技校也考不上哪儿哪儿也考不上啥啥也考不上！"老滕惟恐我们学习不努力，经常编造一些谣言来吓唬我们。比如说："这几道题一班同学全都会做，三班同学20分钟就做完了，看你们怎么样。"有时又说："我到一中和十三中去兼课，最近一中的数学已经超过了咱们，十三中也已经跟咱们差不多了。你们再不努力，就哪儿哪儿也考不上了�"我们向一中一打听，原来老滕在一中说的是："就你们这个样儿，三中闭着眼也刷得你们一根毛不剩！"，老滕还在外边吹嘘过：三中的肖瞬和孔庆东，做题像飞似的，连理科的尖子都比不上。在老滕的培养下，我们班的数学水平的确很高，而且锻炼出了卓越的空间想象力，高考时有人得了满分。不过老滕也并非只知道督促学习。高考前夕，哈尔滨着了两场大火。一天中午，几个男生去看救火，半路与老滕遭遇，老滕怒斥道："什么时候了！你们还有闲心去看救火？练习题都做完了吗？"大家都很羞愧，准备返回。这时老滕话题一转："好吧，快去快回！我告诉你们一条小路，距离又近，又没有警察，还可以骑车带人。"说到此处，老滕一脸的得意，就像在二猛面前讲课似的。
     地理老师张大帅是个肥头大耳的白发老头，他是中学地理界的权威，有几大绝招，一是在黑板上随手画地图，惟妙惟肖。二是善于出题和押题，做过他的题，对付高考便胸有成竹。三是不备课，也没有教案。他上课就拿着一本教科书，打开就照本宣科。为了显示不是在"读课文"，他不时加上一个"的"，减去一个"了"。读到外国地名，故意读得起伏跌宕，好像他去过似的。大家佩服他的水平，所以对于他的讲课也只能忍受。时间一长，张大帅也不再掩饰，进门就说�"书--25页"，大家便翻到25页，他说："书--68页"，大家便翻到68页。一天他一进门，我们几个男生就说："书--"，张大帅白了我们一眼，说："教材--120页"。过了几天，张大帅一进门，我们便说："教材--"，张大帅这回连看也没看我们，说："课本--139页"，于是大家无不佩服。张大帅讲课之外，喜欢以一种非常含蓄的方法炫耀自己。他经常慢条斯理地说市里省里请他开会，"我呀，不愿意去。可是电话打到学校，又打到家里，不去实在不行。"他还时而讲个小故事，比如说某一天，他观云识天气，认为要下雨，别人都认为不会下�"整个一下午，也没下。"张大帅说到这里，停顿了片刻，大家以为他这次是真的谦虚。张大帅接着缓缓说道："到了晚上，下了。"故事到此结束，韵味无穷。我用老魁讲作文的术语评价说："真是凤头、猪肚、豹尾！"
     老师们往往有些小毛病，被学生看在眼里记在心上。比如老魁来上课，走到门口时，躲在门后把烟掐掉。老滕每次理发，脑袋上都深一块，浅一块，跟狗啃的似的。历史老师讲课前总要故做轻松地说几句题外话来掩饰紧张，他用手指不断地捏着粉笔头，下课后满讲台都是碎粉笔末。生物老师不知为什么特别爱讲大肠杆菌，一有机会便扯上几句，因此外号叫"大肠杆菌"。化学老师有个口头禅叫"相应地"，一节课要说上几十次，"把桌子相应地搬过来"，"把仪器相应地送回去"，"大家相应地做一做"，"课后相应地来找我"……这些甚至被我们给记到了《班务日志》上。《班务日志》是教导处每周要检查的。有一次我们记了老滕剃头的内容，教导主任批阅道："今后这类事件最好不记。"最让人记不胜记的要数政治老师。这位老头跟张大帅一样，也是著名的特级教师，讲课精练有条理，善于出题和押题，而且很喜欢我们十三棍僧。他一口南方普通话，把"互相联系，互相排斥"说成"五香联系，五香排斥"，因此外号叫"五香联系"。五香联系上课时毛病甚多，据我们认真讨论，主要有提裤子、挖鼻孔、掏耳朵、闭眼睛和看窗外五种。这五大毛病出现的频率极高，而且动作幅度大，持续时间长，比如他可以闭着眼睛讲完运动和静止的辩证关系，看着窗外讲完帝国主义的根本矛盾。有一天，我们决定用画"正"字的办法详细统计一下五香联系的各项数据，课前做了分工：我负责闭眼睛，肖麟负责看窗外，郑麻子负责掏耳朵，王老善负责挖鼻孔，张欣负责提裤子。周围的女生听见了，都兴奋地憋着笑，等着看热闹。刚刚分配完任务，上课铃响，五香联系进来了。大家急忙起立。还没等喊"老师好"，只见五香联系两臂一垂，就提了一下裤子。张欣一见，赶紧弯腰画了一个横杠，周围同学都忍俊不禁。五香联系说："站好了，不要笑，上课要严肃。"统计结果，我共有五个"正"字，高居榜首。
     这些可爱的老师使我很早就认识到，做人首先须有德有才，大节无亏，小节上则不妨任其自然，宁俗而勿伪。要经得起别人的"不敬"，才能配得上别人的"敬"。
     五、画展与晚会
     一次期中考试结束，外面下着雨，教室里只剩下十二棍僧。我们忽发奇想，要举办一个画展。说干就干，从讲台里拿出一大叠白纸，每人一张，开始"创作"。我从小就美术不好，图画课唯一一次得了lOO分，是因为画了天安门，还在下面写了一句"我爱北京天安门"。这时我想起伟大领袖毛主席也是美术不好，他有一次图画课上画了一个竖杆，旁边画了一个圆，题名曰"半壁见海日"，也是以奇妙的想象力点石成金，化腐朽为神奇。我何不依样画葫芦呢？我索性什么也不画，一张白纸，在角上题了两个字："大雪"，让人想象其雪之大，掩盖了整个世界。其他棍僧也"各村有各村的高招"，张欣画的是树上悬挂着上吊绳，一个人正要自寻短见。田风画的是江青在喊叫，颇有点马蒂斯的风格。刘铁军在纸上踩了两鞋印，取名"人生之路"。老倪好像画的是蛇或鲜鱼与小孩和平共处。王老善是请别人代的笔。其他人画的什么记不清了。反正那些画如果保存到今天，一定会被认做中国现代派和后现代派美术的先驱。我们完全是出于一种纯粹的艺术冲动，毫无功利目的，毫无艺术束缚地游戏一场。画完之后，就贴在后面的板报上，无非是图得一乐。
     次日早自习，老魁进来，抬头一看，顿时面色铁青。他厉声查问是谁画的，命令坐在后面的周大背心把画取下，送往"当局"审查。当局极为震动，集中了一批教师去分析作品的思想涵义，结果谁也看不懂，只觉得此事十分严重，很可能是一起反党反社会主义的挑衅进攻。我们被叫去逐个交代作品主题和创作动机。我很快过了关。张欣把上吊绳解释�"树上的果实"，说他画的是社会主义大丰收。这很难自圆其说，周校长说："这个果实，我怎么越看越像根上吊绳呢？"张欣说他画的不好，那确实是果实。田风说他的画是批判江青，因为他痛恨四人帮。刘铁军说他的"人生之路"是让人脚踏实地的意思。当局对这些解释都半信半疑，但又不敢说出别的解释。最后的处理是班内批评教育，因为害怕闹大了，对谁都是个危险。
     回到班里，老魁先逐个训斥一番。王老善声明是别人代他画的，不但没取得老魁的宽恕，反而遭到加倍的讥讽。老魁见大多数棍僧不卑不亢，就发动女生展开批判。课后让刘天越代表团支部教育我们，刘天越老奸巨滑，只说有的女生说我们是"无聊"。我们义愤填膺，都说哪个女生如此大胆，真是反了。以后的几天，我们吵吵嚷嚷要那个女生站出来，结果谁也不敢承认。画展事件就这样不了了之。当时正在举国上下的思想解放运动风起云涌的时期，我们无意中成了时代大潮里的一朵浪花。马克思主义认为历史是由无数人民群众创造的，这的确是真理。
     老魁并不是一个思想保守的人，他只是出于自己的思维习惯，觉得事情重大，必须上报而已。平时班里的文体活动，都是由我们自由操作的。我们班无论运动会，广播操，集体舞，还是联欢晚会，文艺演出，征文比赛，都是学校的优秀集体�"得奖专业户"。我们教室内外各有一块大板报，每期出来，都引来一批又一批的观众。新年时门口的对联，也令全校称赞，连语文组的老师也跑来抄录。至于我们的新年晚会，就更是全班智慧的结晶了。
     1983年元旦，是我们高中阶段的最后一个新年。我们几个决策人物首先确定了这次新年晚会的主题是"热闹，伤感"，用田风的话说，是要让女生哭出来。我们把教室布置得花团锦簇，窗户上垂挂着大红团旗，用外班同学的话说："跟洞房似的"。新颖灵活的结构，和谐杂出的主持，各显神通的节目，使整个晚会酣畅淋漓。特别是压轴节目"徒手乐队"，把晚会推向了高潮。
     十三棍僧都是很喜欢音乐，但都是声乐素质好器乐工夫差。大家受哑剧的启发，决定以徒手模仿的形式来"演奏"交响乐。肖麟担任指挥，张欣担任二胡，其他人分任小提琴、萨克司、长号、小号、洋琴、琵琶、沙校等。张欣对肖麟说："我一操胡，你就开始指挥。"肖麟说："到底是谁指挥谁呀？"演出时，张欣煞有介事地从兜里掏出一块抹布铺在膝上，模仿着瞎子阿炳，拉得摇头晃脑。其他人也各操着"皇帝新装牌"的乐器，群魔乱舞，演奏得如醉如痴，把女生笑得前仰后台的。可惜刚刚互赠完礼物，当局就通知各班尽早结束，以免狂欢过度，影响复习。大家都意犹未尽，想到这是最后一次歌舞欢聚，不禁喜极而忧，一刹那间感悟到许多人生悲凉，竞真有女生掩面而泣。那一年我只有18岁，但在那个晚上，我觉得自己体内有一种什么东西，忽地一下，就苍老了。
     高三·八岁月是我一生中精力最充沛，情感最纯洁的时期。高三·八给了我广博的知识，高尚的追求，自信的勇气，给了我师长的慈爱，集体的温馨，真诚的友谊，还有，当时我不知道，后来知道了也未能好好珍惜的几位女同学的特殊的感情。我孤身一人在北京干燥的空气里与无物之阵年复一年地搏战着，每当想起高三·八，就像孤狼想起温暖的狼群。我勉励自己要好好做人，好好工作，为了我们曾共同拥有过的理想，憧憬，为了我们曾共同经历过的清新刚健的岁月。我想感谢每一位高三·八的老同学，向那些被我辜负了的同学表示由衷的歉意。当我迎着新世纪模糊的曙光走向天边时，我不会为前途的明暗和得失而忧虑，因为在我心底深藏着一部水晶般的老片：
遥远的高三·八。


语不坑人死不休

孔庆东

    赵忠祥大叔的大书--《岁月随想》，在祖国各地的书肆地摊上已经随想了颇有些个岁月，这本来也是社会主义文化建设蒸蒸日上的表现之一，说明不管什么文化层次的劳动人民都可以写书出书，我们的扫盲事业已经从《夫妻识字》那种粉笔加黑板的苦难岁月，进化到"告别铅与火"的电子排版时代了。怪不得春节晚会上宋丹丹大婶激动地表示，要学习倪萍的《日子》，写它一本《月子》。
    这时导演给了赵忠祥和倪萍一个特写，看他们笑得多甜蜜，让人禁不住想唱："黑咕隆咚天上，出呀么出星星。黑板上写字，放呀么放光明……"
    可是，偏偏有好事者吹毛求疵，愣给《岁月随想》一书罗织了一大堆语法和 印刷错误（详见《北京青年报》1999年4月16日第9版以及其他报刊其他版）。按照这些好事者的逻辑，凡国家正式出版物，尤其是印数达到一定规模，足可给出版者和作者带来可观的经济利润的出版物，就必须表达清楚，没有语病，否则就属于假冒伪劣，坑害读者，可以到"消协"去揭发控诉。这种逻辑应该说是很危险的，很容易被打成极左思潮，说你是破坏民主，反对自由，干扰市场经济。说句掏心窝子的话，赵大叔的大书写得还应该算是不丢人的，完全能够代表中央电视台的整体文化素质。我们不应该用学术著作的标准或者文学创作的标准去横挑鼻子竖挑眼。退一步说，学术著作和文学创作的文字质量又如何？内部人都清楚，那也是读着读着就要吃个沙子吞个小虫的。许多大书都以勘误表作陪嫁，结果勘误表还需�"再勘误"。我的一位朋友的博士论文，书中所有的"情感"一词全部印成了"性感"，什么"文学的审美性感"、"军民的鱼水性感"以及"居委会大妈的纯朴性感"一大堆，这能怪博士的语文水平差么？我以为责任主要在出版社。出版社的所谓"责编"，在我看来有许多属于"贼编"。他们很少有校对三遍以上的，最恶劣的一遍也不校，还经常把书稿的校对推给作者，不懂得作者自己是最不适宜做校对者的起码道理。校勘学上把校对比做仇人相对，校对者不但要具备鸡蛋里挑骨头的狭隘心胸，甚至要怀着搞一把文字狱的阴暗心理，才能把好质量关。自己的文章自己校，当然怎么看怎么水灵，这也就难怪赵大叔拍案而起，宣布《岁月随想》洁白无瑕了。我也想帮赵大叔说一句：就算俺的书里有点小麻子大疤瘌，你们想咋的！出水才看两腿泥哩！
    事实告诉我们，语文水平下降，出版质量下降，是当前全社会的普遍问题。在一个连工具书都敢胡编乱造，连二十四史都敢随便雇几个大学生胡乱翻译的时代，咱们好意思单单欺负赵大叔这么个实在人么？如果说书籍一定要错误率小于万分之一或十万分之一才准出版的话，那现在的出版社可以全部查封，出版物可以全部烧毁。党中央的宣传部门三令五申要注重社会效益，但下面的出版部门就 是惟利是图，只顾利用名人赚钱，而不替名人把好祸从口出的大门，结果是流毒甚广，不把读者坑害得火冒三丈不罢休。中国的大部分读者，是比赵大叔的文化水平还要低许多的，他们以为一个人天天上电视，年年闹晚会，比中央领导还要出风头，那肯定是上知天文，下晓地理，金口玉牙，说啥是啥的。不但赵大叔书中的人生道理他们会牢记，以后见到动物时，他们也会模仿《动物世界》的语调憋着伤风的鼻子说："春回大地，小袋熊发情的季节又到了…�"所以说，读者 无罪，名人也无罪，而利用名人效应去赚读者的人民那个币而又不认真把好名人的文字关的那些人才有罪。《岁月随想》等书的编辑质量问题，不应该成为名人出书的拦路虎，而应该成为名人们继续出版高质量著作的铺路石。谁规定非得博士硕士才能出书？所以，我理直气壮地支持赵大叔宋大婶们多快好省地猛出书， 并把本文的标题郑重地赠与他们，只是这个标题要断开来读：第一，语不坑人，第二，死不休。要是理解错了，休怪小生，那一定是这篇文章又遇到"贼编" 了。


陌路

张辉

    每天这个时候，汝良都会准时地走在这条繁华的街上，繁华对于汝良来说只是喧嚣污染并没有什么值得留恋，然而只有这样汝良才感到自己是这个城市中的一员。
    三年前汝良幸运地考上了大学，却不幸地被远在西北的一所位于偏僻小镇的院校所录取……现在他回到这座繁华的城市，除却了一纸大学文凭外便没有一丝的留念。这一年来汝良没有找到工作，于是靠写作谋生（尽管他生理上生存并不发生困难），可是写作在旁人眼里却是个不是职业的职业，至少在没有出名成为作家以前。每每有文章见诸报端的时候，汝良很有成就感，可是走在街上的时候失落便油然而生了。对于在这所城市长大的汝良来说，脚下的这条路既显的陌生而又熟悉……
    喧嚣使这座城市出奇地活跃、繁华起来，然而汝良却受不了，失落感在成倍地膨胀，壅塞着脑海，挤出了思维，压榨着他的自卑。汝良把脚步放的更加快些，似乎是要逃离这条街道、这座城市，然后是这个世界。其实假如是这样或许他根本就不该出来，出来了却又只想快些回去，蹩进自己的小天地里，慢吞吞地喝着茶发呆。汝良没有想到那么多，即使是想到了他也会给自己一个合理的解释--事物总是有矛盾的。人总是要给自己一个合理的解释，否则便没有生存的意义。
    走过贴着巨幅照贴的影剧院时，涌出了一批散场的人群，使得原本拥挤的街道更显得狭窄，汝良不得不放慢了脚步仔细瞪大了眼睛给向他迎面走来的每一个人让路。汝良习惯于给别人让路，并不觉得卑微，也不觉得自豪，这似乎是他的本能，是他生命中的一部分 。汝良的眼睛有些近视，可是又不愿戴眼镜，稍远一些的景物便有些模糊，但汝良并不觉得碍事，或许这才比较符合他的心意。
    一位女孩迎面走了过来，汝良还没有看清楚她的样貌便莫名的生出一些好感来，于是便怀着好奇看她，隐隐地觉得有些面熟。走的近些了，那个女孩子很熟练地把垂在眉前的长发向后一甩，给了汝良一个侧面。恰巧楼宇间折射来的一屡阳光照在她的脸上，映出了一个鲜明的轮廓……是她?!汝良骇的几乎叫出声来。他很难把眼前这位靓丽彩妆包裹下的小姐同那个天真、活波的女孩子联系到一起。
    更近一些了，那个女孩子又摆正了脸给他看，她显然习惯了别人的注目，习惯成为别人眼中的风景，并不会注意到汝良。汝良只是触目惊心地看到她那酒红色的唇、黛青的眼影和漆黑的眉线……汝良似乎觉得又变成了另外一个人了。
    相遇了，汝良又躲开了，就连那位小姐无意识瞥来的目光也躲过了--他微微地颔着头，另一只手很文雅地遮住了鼻子，仿佛是受不了都市空气的污秽。他想他很会演戏，就这样平静地擦肩而过了。
    汝良颔着头，心不在焉地向前走了几步，却又霍的一下扭过身去张看。连他自己也惊异于这种反常的举动了--明明是躲过了，可是这一下却又葬送了那份平静，翻起了心里的痛。汝良还没来得及给自己做出合理的解释，便以为这一望付出了代价，那位小姐向右一靠竟挽起了一位高高大大男士的胳膊，接着整个人便已附了过去，渐渐的在汝良的视野里模糊地融为了一体……那是他的男友罢，汝良想，整个人便有些悲戚。
或许是自己认错了罢，汝良想，但是神情却沮丧的厉害，他颓然地返回身来漠然地走着自己的路，象一只上了发条的机械玩具。这一次汝良并没有给别人让路，却也没有撞到别人身上，因为别人给他让了路，而这一点汝良并不清楚。但愿是认错了罢，汝良又想，嘴角里也迸出些微笑来，记忆中的那个女孩子又不和时宜地浮显到现实中来。
    三年前的那间教室里的一张课桌上，一边坐着汝良，而另一边--他的同桌便是那个女孩子。那个时候高考已是迫在眉睫了，可是汝良却若无其事地坐在那里读小说。凭良心讲，汝良并不是一个好学生，如果仅从学习成绩衡量的话。以致于他的恩师用她那教了几十年书的经验给汝良下了断言，说他是不能够考上的，起码是不能够一次性考上大学的。那时的汝良是个很潇洒的人，听了这样的断言非但没有生气，反而有些感谢，因为从此他便可以大大方方的把小说摆在课桌上看了。
    那天，当汝良有些卷怠地放下那本遮住脸颊的《路遥文集》时，却发现她有些异样地看着自己。汝良毫不掩饰地捉住她的目光戏谑道："怎么，我的脸上没有洗干净么！"
    她歪着头对汝良笑了，眼光却不安地低垂下去，似乎是有什么要对他讲。汝良没有催促，静静地望着她、等着她……
    "汝良，我想说如果你决定了在哪所学校复读的话，请一定告诉我--我想我们还可以做同桌吧！"她有些羞赧地说。
    "好啊！"汝良笑了，说，"假如你不介意永远复读下去的话……"
    她也笑了，以为得到了汝良的承诺。然而命运却总爱开玩笑，汝良不仅考上了大学，而且大大超过了恩师培养的几�"种子选手"。若不是汝良在懵懂中胡乱填报了志愿，也决不会被那个远在西北偏僻小镇的重点中的末流院校所录取。
    拿到录取通知书时汝良并没有喜悦，只有颓废，对别人来说这也许是新生活的开始，对于汝良却是终结。汝良颓然地、悄悄地走了--他认命，仿佛从这个世界消失了一般，没有告诉任何人音讯。
    现在汝良又回来了，现实地踏在这座都市的土地上，过去的三年也如同噩梦般的兜转回来，汝良这才觉得负了人，也负了己。他叹了口气，却又有些吃惊地抚住额头想：自己当真有些喜欢她么？汝良不信，竟当街自下地摇起头来……
    噩梦又转回来，把时光再向前拨转了三年。那时汝良十六岁，她十五岁--正是高一的学生，虽是同班却并不讲话。用现在的眼光来看汝良无疑是个名人，假如把学校放大成一个社会的话。汝良写的好几部小说的书稿在学生中是广泛流传并博得了如潮的好评，当然这在很大程度上得益于对老师的讽刺。然而她却是少有的几个不屑者，并且驳斥汝良有沽名钓誉的嫌疑。汝良自然对她也没什么好感。
可是无知而可怜的老师竟安排了他们坐同桌，尽管不大愿意，可也并没有一个合理的理由去反抗老师的撮合，于是两人便悻悻然地坐在一起。
    汝良还清楚地记得两人的第一次谈话。
    "我想你并不情愿这种安排吧！"她抱着书包，挡箭牌似地防卫着汝良，眼睛斜睨着他说。
    汝良笑了，大大咧咧地拍了拍桌上的书包，扬起了许多尘来，故作轻松地说道："既然命运这样安排，我总得接受吧！"似乎是显得特别的宽容。
想到这里，汝良烦躁起来，低着头自顾自地一路直闯过去，逼的行人纷纷让路，直到路口才被滚滚的车流堵住去路。一位老妇人似乎是受不了这种规矩的约束，倚老卖老见缝插针地闯进街去，却被两旁飞驰的车流夹在街中，进退不得。卖香烟、报纸的小贩站在信号灯下倚着栏杆大声而又盲目地招揽着顾客，脸上始终挂着卑微的笑容，汝良看了心痛起来。
    人行横道的红灯换成了绿灯，等待过街的人们蜂拥着滚过街去，只剩下了汝良怔怔地站在那里发呆。卖香烟的小贩立即跑了上去，问他是否要买。汝良回过神来，冲小贩摆了摆手，换以了一个更加难看的笑容，便大踏步地走过街去……


狼和小羊的故事

张辉

    用峰自己的话说，他是个浪子，整日里天马行空般的我行我素、姿意妄为惯了，尤其受不得约束。可是认识他的人都说他是个疯子。浪子也罢、疯子也罢，峰并不计较，只是他不知道自己正是因此在这所大学里出名的。
    那天，闲得无聊，峰又聚起了一帮小弟在宿舍里"开拖拉机"。透过几十年没擦的窗户只看得到"现代农业机械"排出的"废气"在屋内聚集、缭绕，烟雾中鬼魅似的人影绰绰地聚成了一堆，不时有缈缈的烟雾由"反应堆"堆芯内排出；只是那机器的功率并不和排气量成正比-- 时而声威大震、嘈嘈杂杂地高速运转一阵；时而又寂寥无声、东倒西歪地熄了火。
    "得，甭玩了！几个大老爷们打牌真没劲儿，要是找个女生来就好了……"其中一位倦怠的拖拉机手打着哈欠撂下了岗位。
    "那你变成女孩子好啦！"烟雾那边有人笑嘻嘻地说，"你知道学校里的女生是怎么评价我们的么？--都说'侠客居'里住着七匹狼，哪里有往狼窝里跳的女生！"
    大伙儿都笑了，在颤动的笑声里吞吐着烟雾。峰也笑了，笑的有些勉强，他的目光驻留在门楣"侠客居"三个字的横幅上。那是他的"墨宝"--是他在装饰宿舍时精心而作的，很切合天他的心意，而今却被烟熏的变了黄、卷了边……
    "不见得罢！"峰瞥了那团烟雾一眼，有些负气地讲。
    烟雾那边的人显然是看不到峰的表情，一同发难道："峰是想吃螃蟹想疯了罢！"在许多问题上峰都是扮演第一个吃螃蟹的角色，也很具有螃蟹的横行精神，这一点朋友们是再熟悉不过的了。
    峰果然上了套子，冷冷地反诘道："或许对于你们是妄想，不过对于老夫来讲，也并不会太难。"
    "瞧，疯子的嘴巴给螃蟹撑大了……"
    "疯子，只要你捉得住螃蟹，我们几个弟兄在门口小酒馆给你接风。只怕你会给螃蟹钳住嘴巴！"
    峰哪里受过这个，血直往上涌，一时气盛竟一口应承下来，道："咱们系的女生随便你们点啦，我便不信没有我捉不到的螃蟹。"说完之后又觉得有些失口，忙补充道�"人家有男朋友的可是个例外！"
    几个不怀好意的家伙便笑嘻嘻地头碰头地研究起目标来，咕咕叽叽了一阵儿"鸟语"便哄的一声笑着散开，仿佛是一群得了胜的苍蝇。
    "疯子，这下你是死定了！你去试试小娉啦！"大伙笑嘻嘻地宣布了他们的研究成果。
    "小娉？--小娉是谁？"峰平日里不大注意女生，所以人和名字有些不大对号。
    "咦？疯子，真不知道还是假不知道？小娉就是那个连发言都会脸红的女孩子嘛！"
    "王七加一！"峰恨得牙根痒痒，暗地里咬着牙骂。末了，又谐谑道："该不会特别难看罢！"
    "难看不难看，就看你怎么看了……"烟雾中不知是谁不怀好意地说。
    峰骂了一句，掷了烟蒂，甩了扑克，头也不回地向门外走去，走到门口又转回身来，撂话道："臭小子们，等着摆'螃蟹酒'吧！"
    出了门，给风一吹，略略有些清醒，不免生出些后悔来；可是峰又患了坏脾气--既然是出来了，便是撞墙也要撞得有声。打定了主意，峰是一路急走过去，到了女生楼前亦是毫不犹豫地直闯进去，慌得门房里值班的老太太急跑出来扯住了峰，指着门口"男生莫入"的牌子狠狠地白了几眼。
    峰在楼下打了传呼，过了好久，才看到一个娇小的女孩子迟疑地走下楼来，峰想：这就是小娉吧！正如朋友们所说，见了峰还没有说话， 她的脸儿便先红了……
    见到这样的女孩，峰便一点儿也不怕了，大大咧咧地走上前去，直接了当地说："去我们那儿坐一会儿罢！"一点儿也不觉得难堪。
    小娉的脸儿倏地一下红到眉梢里去了，头也不由得更低了一些，楚楚的目光透过额前细细的刘海儿怯怯地望着峰，赔着小心问："有什么事儿吗！"仿佛倒像是她做错了事。
    峰逾发觉得这个女孩挺有意思，笑了说:"去了你就明白了。"
    小娉抬起头飞快地瞄了峰一眼，看到峰正望着自己笑，又飞快地抵下头，涨红了脸儿默不作声，两只小手却不由自主地交叉在一起，不知所措地扭动着纤细的手指……
    她一定是把我当做坏人了，峰想；他心里想笑可脸却沉了下来，扬了扬眉毛，冷冷地说："怎么不肯给面子么！"语气却是毋庸置疑的，峰看得出小娉胆小，才故意这么做的。
    说罢，峰不由分说扯了小娉的胳膊便走，似乎是有权利这么做，几乎是把妃挟持进了宿舍。
    看到峰把小娉带回了宿舍，刚才那帮还沉浸于想象中幸灾乐祸的家伙，一个一个都瞪大了眼睛硬在了那里，仿佛被速冻了一般，也大有死不瞑目之势，透过袅袅的烟雾确是好看。
    峰笑了，带着点傲气，似是得意，又似是嘲弄。他把小娉推到了宿舍中间，斜睨着那帮速冻水产潇洒地说�"臭小子们，你们瞧着办吧！"
    待那些个速冻水产解冻后，一个一个都活蹦乱跳地耍起了赖，并且一致联合起来同峰对抗。正当峰拍着桌子大骂着那帮水产时，一转眼，却发现小娉还傻傻地站在那儿，脸庞通红却看不清面容，因为头是低的。原本以为她是会跑掉的。
    峰挺过意不去的，觉得自己真是残忍的厉害，果真把一头小羊送到了狼窝，于是可怜起小娉的无辜来。峰也不再同那帮泼皮吵闹，拉起了小娉便出了门。
    走在路上峰愤愤地骂着那帮海鲜，而小娉只是低着头，默默地跟在后面,像一头温顺的小羊。
    峰沉默了一会儿，奇怪地问："我以为你会跑掉的！"
    "我为什么要跑掉呢?"小娉傻傻地问。这使峰想起了伊索寓言中狼和小羊的对话，其实给狼是不要理论的，找个机会拼命逃掉才对。
    "因为我在骗你！"峰叹了口气，告诉了小娉打赌的事。
    "那你为什么又告诉我了呢?"小娉抬起头问。
    "只是不想再骗你……"
    "为什么不想再骗我了呢?"
    为什么、为什么，峰不晓得她哪里会来这么多为什么，霍地转回身去，奇怪地问："怎么你喜欢我骗你么?"正低着头走路的小娉差一点儿撞到峰的身上，俩人从没有离得这么近，峰下了一跳。小娉抬起头来，望了他一眼，笑了，不好意思地低下头去，轻轻地说："假如我是自愿的呢！"
    峰一下子愣在那里，这太突然了，他只觉得头微微有些发晕，轻飘飘的，象踩了一脚香蕉皮，跌倒在云里似的。这一次倒是他傻兮兮地站在那里，连小娉是怎样离开的都不知道。
    就这样小娉便成了峰的女朋友。在大学里谈恋爱就像是秋天里的落叶--比比皆是，一撮一堆；其中也不乏专业人士，可是，这个消息爆出，却是个大冷门。因为谁也不会把反差这么大的，简直有点两个极端的人联想到一块儿，一时间峰又在校园里扬名了一次。不过，峰有个优点，从不在乎别人的说法，别人也不大敢过分地说峰些什么，起码是在当面。
    虽然峰没有吃到朋友们所许的"螃蟹酒"，却被那些海鲜们纠缠不休，反而请了一顿"泼皮酒"。
    喝酒的时候，大虾们一个个面红耳赤、大呼小叫地向峰邀功。喝得多了，竟有一个说他早瞧出来小娉是不甘寂寞的，这次是他故意推给了峰，让峰得了好处。峰听了有些恼，要不是看这厮喝得直往桌子下面溜，早就一拳捣过去了。
    峰本来是不会在意这些的，可是又怕小娉听了太敏感，便找个机会讲给了小娉听。
    小娉笑了，问峰："你相信他说的话么?"
    "当然不信啦！"
    "那我怎么会喜欢上你呢?"
    "嘻嘻，或许是我敢挟持你吧�"峰懒洋洋地坐在草地上笑着说。
    "傻瓜！"小娉笑盈盈地依着他坐下--像一只依人的小鸟儿，对峰说，"不喜欢你的话又怎么会给你机会。"
    峰懵懂地挠了挠头，凑过脸来笑嘻嘻地说："真被你搞糊涂了嗳！告诉我，你是什么时候喜欢上我的啦！"
    小娉偏了偏头推开了峰，红着脸儿笑了。过了一会儿，又反问道："知道我那天为什么下来那么迟么?"
    "这个我也想知道。"峰摊了摊手，耸着肩说，"大概是还没有决定要不要喜欢我吧！"
    小娉坐在绿油油的草地上，手抱着膝盖，脸枕在臂弯里，像只柔顺的小羊。她笑了，说："你没有注意到我的头发和衣服么?"
    "很好啊！"峰上下打量着小娉讲。隔了一会儿，却又忽地跳起来，大叫："原来你是早有预谋的！"说完又禁不住笑嘻嘻地躺倒在草地上，戏谑着说："原本是打算捉螃蟹的，却被螃蟹捉了去。"
    "不许叫人家螃蟹嘛，难听死了！"
    "那好，叫'小羊'--咩咩叫的小羊。"
    "那你又是什么?"
    "迈克老狼！"
    "你总是要欺负我的……"小娉柔柔地望着峰，嫣然地一笑，脸又红到眉梢里去了。
    "这个我倒忘了呢！不过我们可以把故事的结局改一改，老狼厌倦了孤独的生活，最终被小羊的善良所感动，他们走到了一起，一起唱歌，一起生活。小羊教会了老狼吃草，而老狼呢，则全心全意地保护着小羊--我比较喜欢这样的收梢。"
    峰的几个哥们儿直到现在也没搞懂，这样一个看起来傻傻的、胆小的可怜的女孩怎么会这么棒--连峰也降得住。峰听了，笑了说："我们家小娉聪明得很呢！"
    话音刚落，小娉便来找峰去图书馆，倒不是为了去借书，而是督促峰去上自习。峰冲大伙挤了挤眼，耸了耸肩以示无奈。以前闲下来的时候，峰总是刻苦钻研拖拉机的驾驶技艺。小娉果然很是聪明，永远不给他闲下来。
    图书馆里峰根本无心看书,只是一个劲儿的东张西望,像只栓在椅子上的Monkey。小娉不满地瞪了峰一眼，峰顽皮地吐了吐舌头，急忙翻开了书心不在焉地看起来，看了一会儿，又打起瞌睡来，后来索性趴在桌子上呼呼大睡起来。看到的人没有一个不在笑，小娉坐在他的身边看到别人投来的嘲笑的目光，她受不了。她轻轻地推了推峰，峰没有醒，只是侧了一下身，换了另外一边脸贴在桌子上睡。而刚刚在桌子上贴着的那一边脸，除了潮红之外，还黑乎乎地印着一小片铅字。如果仔细看的话，会发现字是反的，是他脸下压着的书赐予的杰作。四周的笑声似乎更加清楚，小娉受不了，狠狠地踢了峰两脚。
    正在酣睡的峰，被人踢得痛醒，迷迷糊糊地睁开眼睛，看到小娉一脸怨气地撅着嘴夹了书便走，慌忙爬起来，揉着眼睛磕磕绊绊地追了出去，门口的一张椅子也差点成了他身体的一部被牢不可分地挂出馆去。图书馆里立即传出了轰笑声，小娉逃得更快了。
    峰好不容易摆脱了椅子的纠缠，追出了图书馆，快步追上了小娉，喘着气道："别耍小孩子脾气好不好！"
    小娉停下了脚步，一脸怨气地望着峰，不讲话。峰知道小娉在等他的道歉，可是峰却是个执拗的人，他认为没错便决不会道歉，况且这句话是他最不肯轻易说的。于是峰笑了，他想缓和一下气氛，用玩笑的口吻说："你跑得好快，我都追累了呢！"
   "怎么，跟我在一起你觉得累么！"峰没料到小娉会说出这样的话来，一时不知怎么应答，于是僵在那里。
    小娉抽身便走，峰怔了一怔，飞奔上去捉了小娉的手，死死的不肯放开。小娉大叫着："你放开啦！"挣扎了几下，却不动了。她看到峰的眼睛里亮光波动着，但却定定地望着她。小娉没有料到峰这个平日里疯疯颠颠的大男孩竟然也有脆弱的一面，一时便没了主意，手便一直由他握着，过了好久，小娉才意识到会被别人看到，不由得红了脸，低下头来小声说："这样不好啦！"
    峰没有听到似的，拉近了她，认真地问："这样便不会累了，是不是?"
    "是的……"小娉低下头来哽咽着说，长长的头发直垂下来，遮住了脸，遮住了迷朦的眼，她在峰的面前真的感动的要哭。
    然而第二天小娉却是被峰气得要哭。为了帮峰把学习搞好，小娉每天上课都会早早地来到教室，在前排给峰占座位。可是峰来晚了不说， 还是嘻嘻哈哈地跟那几个臭男生往最后一排钻。那天虽然逼了峰坐前排，可是峰并没有就此而认真起来，动不动就想同小娉讲话。小娉拉了脸不要理他，峰便无精打彩地坐在那里看书。
    大学教师上课并不在意学生是否在听，这才是堂堂大学者的风度："你们要听便听，我可不在乎。"只要不捣乱便好。今天的课少了峰的奇谈怪论讲的特别的畅快，便突发奇想要大家举�"相邻关系"例子。有人站起来发言说比如两家合用一堵山墙啦、两家合用的下水道啦之类的统统都算。话音还未落，峰便合上书笑嘻嘻地扬起脸来补充道："凿壁偷光也算啦！"惹得全班是哄堂大笑。
    小娉并没有因此而觉得好笑，看着峰嘻嘻哈哈没个正经的样子，小娉好生气，也好委屈。她觉得峰好不懂得珍惜自己，也辜负了她的一片苦心，于是眼前变的模糊起来，峰也变的陌生起来……
    下了课，小娉丢下了书，红着眼睛甩头就走，峰匆忙收拾了东西，大叫着追了出去。在他后面又尾随出一帮男生，嘻闹着起哄。
    "好啦，别生气了"峰追了上来，陪着笑说�"今天的课我听懂啦！"
    "你走开啊，我不认识你啊！"小娉红着眼睛用力推开了峰，峰怀里抱着的书散落了一地。峰忽然看到小娉眼睛里掉出泪来，不禁呆呆地怔在那里。他实在搞不懂这个小女孩为什么总是无缘无故地伤感起来，当下心便冷了，默默地看着她走掉……
    峰回到宿舍，受了重创似地栽到在床上，头被撞到了也不觉得痛。他一动不动，他想他是死了。
    不久，大家就惊奇地发现，峰和小娉又和好了，似乎是什么也没发生似的。真的什么也没发生么？--当朋友们问峰时，峰淡淡的笑了，并不回答。不过从他那浅浅的笑容里，还是看的出几许的勉强。真的什么也没发生么？峰也问过自己， 头确不由自主地垂下来。和好了？!峰苦笑了，他觉得他们只不过是为了和好而和好，为了和睦而和睦--他们都小心翼翼地相处着，不再干涉对方，小娉也不再冲峰发脾气了，只是淡淡地注视着他，可是峰却觉得他被一只无形的手捏的更紧了，他不可以做坏事，他要随时随地地证明给小娉看。于是峰认真地上课，认真地读书，认认真真地上自习--尽量地去做好小娉喜欢的一切。每做一件事情都要考虑小娉的看法和感受。他觉得很累，却发觉赢得了别人的羡慕，也许世界原本就这么无奈，正如同《围城》所述的，围在城里的人想出来，而城外的人却想进去。
    同学们都赞叹小娉的魅力，硬是把一个疯子改造成了一个好人，可峰的朋友却大骂峰是见色忘义，疏远了朋友，峰听了既不高兴也不难过，只是淡淡地笑，他觉得他自己正在慢慢地死掉。
    一次在陪小娉在校园里散步时，峰忍不住问道："你喜欢我现在这个样子么？"
    小娉低着头只是散步，轻轻地唔了一声，心不在焉地说："很好啊！"
    "可是……可是我有些受不了……"峰有些气短的说。
    "那就随你便好了。"小娉抬起头淡淡地说："你是自由的，不是么？"
    "可是你把绳子收得更紧了啊！"峰不知哪里来的勇气，一张口便道出了压抑的怨愤。
    "咦，你不是有名的浪子吗？平日里是最无法无天的，谁又能把绳子套到你的脖子上？况且你说过的，你是狼，不是么？……"
    是她么？峰有些茫然，觉着眼前站着的并不是他那日轻易挟持的，一说话儿就脸红的那个女孩。
    "是的，我是狼……"峰有些悲哀的说，他又想起了他曾改编过的那个故事的收梢，但那并没有完结。那时的小羊还没有长大，也不了解什么是狼，当它真正的了解到狼的习性后，便不由自主的战栗。虽然它们都尽力去回避这样的事实，可是小羊已是怀着戒心在惊恐与不安中生活了，尽管狼肯为小羊吃草……
    峰感到有些无助，他牵住了小娉的手，小娉的手便软软的躺在他的手里，既不挣扎，也不逃脱，手便一直由他握着，可是脸上却是平静的，甚至连峰看也没看，似乎是什么也没发生似的。峰忽然有股怨气,生出一种想做坏事的冲动，他想狠命地握住小娉的手，捏碎它、捏痛它。他猛然停停住了脚步,粗鲁地拉近了她。他想要吻她,狠狠地吻她,他想她不会拒绝,也不会有感觉。小娉依旧淡淡的注视着他,峰想：她的目光好傻！仔细看时却吃惊地发现她的眼睛里并没有他。峰怔了怔,放开了手, 颓废地走掉了。
    在接连的几天里再也没有见到峰，课也不见来上，仿佛是从这个世界里消失了似的，小娉问了峰的许多朋友，可谁也说不上了,只是说这几天峰换了个人似的奇怪。小娉有些担心了，费了好大劲,才在校园的一个破角落里找到了峰。
    峰坐在一堆破砖块上，身后是一堵瘫塌的墙，他默默地抽着烟，而身边的地上已是一地的烟头。峰低垂呆滞的目光停留在脚下的一蓬衰草上，头发像烘干了的稻草般零，脸因为瘦而拉长，人便显得憔悴起来。小娉看了有些心痛，眼泪在眼眶里打起了旋儿。
    看到了小娉，峰愣住了。末了，他舔了舔干裂的嘴唇勉强地笑笑，平淡地说："我想你见到我这个样子一定会不高兴的吧！"说着又深深地吸了一口烟，吐出了一根长长的烟柱，弥漫在小娉的面前，又慢慢地飘散开来。峰清楚地记得他曾答应过小娉戒烟的，他忘不了。
    小娉听了簌簌地掉下泪来，却讲不出一句话。看到小娉这个样子，峰叹了口气，心软了下来。他掐灭了烟头，沙哑的嗓子象水烟桶般的低沉："就是你不来找我，我也该去找你的。"小娉听了，又无端地掉起泪来。
    峰嘿嘿地干笑了两声，鬼魅似地幽幽地打说:"别这样，好不好！传出去别人又以为我在欺负你。"
    "好了，我不哭。"小娉拭着泪抽噎着说，"你也不要再欺负我才好！"
    "好了，好了……"峰象一只没有上油的老锺稀里呼噜郑重而罗嗦地重复着同样的话。峰哄着小娉擦干了眼泪，一同走回了校园；在踏过那堆碎砖时，峰还很自然地搭了把手，以后就那么一直牵着手，再也没分开。
    峰送小娉回宿舍的时候，恰巧被人碰到，于是整栋楼的女生都打开窗子，羡慕地看着这对"模范恋人"。
    陪她走到楼下，小娉却没有立即上去，峰也不好走开，牵着手陪她站在那里，却又无话可说。
    峰一仰头，看到了楼上叽叽喳喳的女生，苦笑着摇了摇头对小娉示意道："快些上去吧，否则她们掉下的唾液会把我们淹死呢！"
    "你不在乎，是不是？"小娉盯住了他的眼睛奇怪地问，手却不肯放开。
    峰笑了笑，避开了小娉的目光，缓缓地说"是的，不过我有可能对不起你……"声音很轻，小娉打了个寒颤，似乎是有风，她知道峰说这话意味着什么。
    楼上的女孩闹的更凶了，一个女孩赞叹似的说："小娉真有办法嗳，居然把峰抓的这么牢……"
    "峰也真痴情啊，再怎么闹他都不生气耶……"
    没想到峰会变得这样好，给了小娉真有点可惜哟……"
    那些女孩子们大叫着，要把说这话的女孩从窗口里推出去，像一只招亲的绣球似的扔到峰的身上。唉！其实无聊的女孩也很疯狂。
    当最终有消息传来，峰和小娉分手时，谁都不肯相信；倒不是因为突然，而是几天前还明明有人在小花园里看到他俩相依而坐的身影。其实，他们并没有看错，只是没有想到这竟是俩人的最后一次见面。
    分手的时候，应该算是平静的，俩人甚至还相互道了祝福，回想起来，小娉也暗暗吃惊如同一场梦餍一般。那天峰向她走来时是那么的平静，甚至还带了点她所熟悉和喜欢的傲气的微笑，可是她的心却是跳得厉害。
    峰走近她，变戏法似的从身后拈出了一朵火红的美人蕉来。小娉认得那是学校花园里的花，却赌气似的问："哪里来的？"连她自己也觉得暗暗吃惊。
    "哪里来的并不重要，重要的是你喜不喜欢。"
    "我不喜欢你做坏事啊！"小娉的不满流露了出来。
    峰矜持地笑了，似乎是更开心，有些得意地说："连你都是我做坏事得来的呢！"丝毫不近情理。
    看着峰的笑，小娉觉得好陌生，也好可怖，心痛得都麻木了，坐在那里说不出话来，哀伤地看着峰。
    峰拿过花来轻佻地嗅了嗅， 便随手看也不看的扔掉了，仿拂是在扔掉一些不相关的东西。
    "峰，难道我们不可以从头来么？"小娉怯怯地又有些哀伤地注视着峰问。
    峰在衣服上揩净了手，挨着小娉坐了下来低着头沉默了一会儿道："我们是可以从头来过--只当从来就不曾相识……"他说这话时也有些哀伤，一个字一个字地弱下去。
    "你忘记……忘记了……你讲过的故事……"小娉觉得浑身冷得发抖，咻咻地抽泣起来。
    峰交叉着的手指一阵痉挛，仿佛是被电击了一般，眼睛也不由得湿润起来。"我记得……"峰低沉着声音说，"只是没有讲完。"峰抬起手来缓缓地指了指自己的心口，断续着说："小羊从不肯接受它的玩伴是只狼的现实。"
    "哼！这是你编故事的结局么？"小娉止住了哭，扬了扬脸狠狠地问，她忽然又恨起他，不要哭给他看。
    "是的，但不是最坏的！"峰死死地盯住脚下一只爬过的甲虫，默然地说，但是声音有些古怪。
    "难道你真的不肯为我做一点改变么？"小娉的声音有些呜咽。
    "别这样，小娉！我怕我给你的不是承诺而是欺骗，你说过的……我是匹狼，没人能套住我的脖子……"
    "难道你就不能再骗我一次么？"小娉似乎是很冷了，紧拥着双臂，牙齿有些发颤地说。
    "可是，我骗不了自己……"峰有些艰难地注视者小娉说。
    "你是爱自己的，你是自私的……"说着小娉又忽地流下泪来。
    "可你见过，见过一个自私的人受伤么……"峰眼里也蓄满了泪水，转过了脸不要给小娉看到。
    "结束了……是不是？"小娉啜泣着说。峰看着小娉流泪，忽然有股想要抱住小娉大哭一场的冲动；他想要告诉小娉她错了，他喜欢她，可以为她做她喜欢的一切……;然而峰却没有那么做。他不可以回头，一回头便是永久的痛。
    峰微微侧转了身体，使小娉躲出了视线--他太需要冷静了，他怕--怕小娉，也怕自己，对于这一点他并不觉得懦弱，因为没有人能抵挡心痛的攻击， 他所做的只是分离--自己和自己的分离。他觉得他正看着自己，看着自己的皮囊在疯狂的舞蹈，而自己则被一阵清扬的微风消散的无影无踪。峰脸上的表情似风拂过水面，微澜之后，恢复了平静--他想他很会演戏，以前却没演给小娉看。
    "这句话，应该是由我来说的。"峰的脸上浮起一丝小娉惯见的微笑，而峰觉得那有一种意味深长的味道，"我是坏人，不是么？"说这话时，峰刻意避开了小娉的眼睛。
    当俩人分手的消息被最终确认时，立即又在全校掀起了一片喧然大波--"模范恋人"也会分手？所有的有男朋友的女生都认真地审视着自己的男友是否真的爱她；因为连这样一个以痴情著称的男孩都可能变心，还有什么更可靠的男生呢！ 所有惨遭否决的男生，每日里都抽着烟，喝着酒，瞪着血红的眼睛愤愤地扬言要找峰拼命！所有没有男朋友的女生都被惊得目瞪口呆，觉得爱情好可怕嗳！
    至于上次那个差点被从楼上"推荐"下来的女生更是庆幸没有上这头"大恶狼"的当！所有的人都在同情小娉所有的人都在责骂峰；一时间，峰又成了一个坏人。
离开了小娉，峰还是同往常一样的生活，同往常一样同那帮朋友厮混，可是一旦静下来脑子里便总是闪现出这样一幅景象来，在、阴冷湿凉的月光下，一弯细细的残月，歪歪斜斜地挂在那里。一只狼瞪着绿莹莹的眼睛，抖抖浑身僵硬的皮毛， 拍打着粗壮的尾巴，长嚎一声，跃出了黑漆漆的树林，呼啸着扑向草地上憩息的羊群。惊醒了的羊儿们咩咩大叫着，四下里奔逃。狼扑到近前，却怔住了。漆黑的草地上一只雪白的小羊静静地卧着，一动不动地望着它，目光里流露出绝望的悲哀。狼大吃一惊，那目光是那样的熟悉，狼犹豫着走向了小羊，目光里褪尽了杀气，渐渐地柔和起来。狼贴近了小羊，用噬过血的舌头轻轻地舔着小羊的鼻息，却吃惊地发现是冰凉的，宛若天上的残月一般。狼痛苦地向后退去，定定地站在那里静静地望着小羊的目光，那目光中透着死灰般的恐惧，淹没了一切。狼的目光也渐渐迷离起来。当冷风再次吹起的时候，狼忽然长嚎一声，猛地向上跃起，像是要扑向小羊，却訇然一声跌在地上冷了、死了，只留下了那一声惨然的长嚎在旷野中飘荡……


江城子

慕清

    偶得龙头望江北，
    骤雷起、暮云沉。
    槐影重重，满园闻香雪。
    九宵如何通人意，洗新绿、衬华颜。

    氤氲潮气漫林径。
    当此境，恍如乡。
    一派空灵，天地为之明。
    隔帘点滴听夜雨，念千里，不成眠。


未完的网恋

jerry

    网恋？？从来都自认为很清醒很理智的我，在没认识飞狐之前，对这种虚幻的感情不屑一顾：就凭打出来的几行字，几句话，想让我恋上谁？退一万步说，假设产生了这样的感情，可这样的感情基础那么单薄，能经得起现实的几多风吹，几多雨打？我可是个聪明人！于是，当朋友对我说小心网恋的时候，我曾坚定的说：网恋？如果我疯了的话，我会考虑的！
    可惜，事实说明，我的确疯了。
    往事如烟，思绪回到几个月前……
    刚上网的时候，自己是笨鸟一只，甚至笨到连网名都不知道该如何申请，认识飞狐的时候，我用的是别人的网名，我想，在众多聊天的网友当中，他会用他的鼠标往别人的实际上是我在聊的网名上一点，这就是一种缘份……记得当时他打过来的悄悄话是这样的：听说这个小姑娘很有趣，我来找你聊聊……。他打字的速度极快，而我由于要应付众多的聊友，还没等我回过神来回答，他又打过来一个对话框：咳，这小丫头一点不好玩，我还是找别人玩去吧。我就愣愣地看他消失了……。冥冥中有安排吧，就这么着，这么短短的几句话，他的名字却已深印我心："雪山飞狐"。后来只要我上网，我就拼命的用"网友查找"找他，可惜，一次又一次，我总是失望。
    直到有一天，我习惯性的用"网友查找"找他时，他居然在！我有点乐得不行，冲上去的第一句话就是：终于被我逮到了！他抓耳挠腮的想了半天：我们认识么？我们聊过么？那时候我已经有了自己的网名--"念念"，当然不认识了，不过，这并不防碍我们的交谈，酒逢知已千杯少，我们谈得很投缘。最后他说：给我你的电话号码！我心想：咳，给就给吧，谁会当真呢，难不成你还会真打电话给我？！没想到的是，几分钟后，电话居然响了，我很不相信的拿起话筒，真的是他！北方男孩纯正的富有磁性的声音传进我的耳朵，感觉是那么的好！那一次通话，打完了他的IP卡，直到电话报警，我们才恋恋不舍的告别。
    也许就是从那一刻起，他用最初的真诚，进驻我心。那天以后，虽然没有互相约好，但他会准时出现在我身边，和我大聊特聊。他人很幽默很恢谐，加之我又很调皮，在一起就互相抬杠,他口才很好，自认为很厉害的我也算是碰上了对手。我实在说不过他的时候，就说要咬他或者说是要踹他两脚（君子动口不动手嘛，也没说不可以动脚呀），可是真的很快乐。从什么时候起，他开始说一些情话，经常在大屏上对我做动作，比如说什么含情脉脉地看着我之类的，还鼓动我和他私奔（因为找我聊天的人很多）……如此种种手段一一使来，我总不当真，对此一笑了之：得了吧，难道我还傻乎乎的和你网恋不成？再说，谁知道你是真心的还是虚情假意啊？
    可惜，我们聊得越来越投缘，最后彼此已经是到了除和对方聊之外就没有心思和别人聊的程度。所以，和他"私奔"应该是注定了的吧？而且为了使认识我的网友们找不到我，我甚至换了网名……我经常在"何日君再来"的聊天室里等他，在那，他更放肆了，甚至敢一头扑到我怀里（嘻嘻，因为我不乐意扑他嘛）,所以他主动自投罗网。和他"私奔"的日子一天天过去，感情也在一天天加深，但是，是我没有意识到这就是所谓的网恋，还是潜意识里意识到了不愿意承认而已？反正他换着各种名称：爱啦老婆啦媳妇啦乱七八糟叫我的时候，表面上我还是不承认。
    （真正有些什么，是我无法抗拒的……）
    我是什么时候开始承认的呢？应该是很至关重要的那次吧.单位让他出差，时间是半个月。我已经知道他去出差了，但是依然一直在何日君再来的聊天室里等他。等待的日子真是难熬，我才知道我是这么的想他！思悠悠，恨悠悠，恨到归时方始休。当我等到第十天的时候，他居然出现了！久别重逢，我高兴得忘乎所以，居然一头扑进他的怀中，肆无忌惮地说一些平时不说的话，说想他，念他。他有点诧异却又惊喜的问我怎么了？今天怎么对他这么好？他深情的说：念念，这几天我一直在想你，盼望着早点回来，所以没怎么玩就匆匆回来了。我在泰山买了一个小饰物给你，一个小姑娘，木头做的，尽管很便宜，不过我很喜欢它。今年是你的本命年，我想把它送给你，真的哦！瞬间，一股暧流从心头流过，我才相信，原来网络上这种虚幻的感情也是会被人这么真实的记挂着的！
    我想，那该是我们感情的一个重要转折点吧？他用那颗真真实实的心，让我相信了爱情。从那时开始起，有些什么是和往日不同了。我们开始了彻夜不眠的交谈，先是在网上，后来用键盘已经是无法表达彼此的情感了，我们就开始打电话，一夜一夜的打，一夜一夜的说。（为通信事业做出了多少贡献？）
    相思，是用声音也无法化解的。当他的声音就在耳旁响起，显得那么近那么真实，而我伸手去触，却什么也触不到的时候，心有种痛的感觉。我就在这样精神的真实交流和现实的虚幻中痛并快乐着。"君住长江头，我住长江尾，日日思君不见君，共饮长江水。"这应该是对通过网络相识相知的我和飞狐此时情景的最真切写照。
    （我们从网上走下来吧。）
    我俩一个在南，一个在北，相距整整几千公里，差不多可以算是穿越整个中国。我也一直在想：我们有未来吗？飞狐说，他要去读书，毕业后就选择西南的某个城市留下来……有时候很晚了，他会突然打个电话来，说不上几句话，就没头没脑的问我：念念，如果我不能来到你身边，你会不会不远千里的到我身边来嫁给我？当得到我肯定的回答，他很欣喜的再问：真的？真的！于是，他就很放心的挂了电话，又去挑灯夜读……我知道此刻是他内心很脆弱的时候，因为，我们都想以最正常的方式聚在一起，而不是你为了我如何去放弃，我为了你如何去放弃。虽然他为此很努力，只是，也很怕如果的那一天……我要在精神上给他足够的支持，而且，我也是有这样的信心的：如果他没有考上研，而且决定以后也不再考了；如果爱还在，那我就不远千里的去找他……
    如果没有意外的话，明年的春节将是我们第一次见面的时候，这是我们的约定。这个约定，是我们很早的时候就说好了的：等你考完试以后，你要不远千里的来找我，和我一起共度春节。你说了，你不远千里的来找我，并不是为了游玩云南的山山水水，实在是为了来看我，也是为了我能看看你，彼此看看精神相爱了这么久的灵魂载体究竟是什么样的……
    爱，是心与心之间的交流。也许这真情最终能修成正果--我们可以像自己设想的那样，从相识、到相知，再到携手；或许这真情最终只能埋在心底，成为过去岁月的回忆。但无论如何，此刻我们是真挚的相爱，并且为了这段真情在不懈的努力。这样，就够了……
    记得我在网上认识的第一个男孩子对我说：我是他的起点也是他的终点。现在我却更深的体会到：飞狐，他是我的起点也是我的终点。由于他现在已经不能把太多的时间用来上网聊天，而且我们更愿意打电话，那样的话可以听听彼此的声音；也由于我上网除了聊天和随便找点资料以外就不爱干点别的，所以，我也决定封网，从此在网络上消失……
现在，这个网恋的故事已经继续到网下去了，至于结局会怎样，因为世事难料，我自己也真的不知道。也许有一天，我会重新再回到网络中来，那时候我会续写这个开始于网络上的爱情故事……


关于老屋

苹果不哭

昏暗的煤油灯燃疼了
吱吱呀呀　我的木板床
蜘蛛还在结网
织成角落里的岁月
也织满了密密麻麻
老屋的那层尘土

老屋不喝酒
却像我醉时候的样子
在乡人偷笑的眼神里
摇摇晃晃
顷刻间，泪流满面
让我搞不清楚
究竟是我醉了
还是老屋喝多了酒

老父亲常眯了眼
在门槛上一蹲　就是一个暖洋洋下午
我知道，老父亲一定在想
久皱的容颜如何才能在他们的碗里
润色　舒展

茶香四溢
溢满了老屋
一圈一圈
像蜘蛛结的网
又像是
走了一年又一年
还在滴滴嗒嗒响个不停
响个不停的老钟


夜

苹果不哭

月儿弯弯
妹妹的脸
巷子里时时有歌声呜咽
风吹皱井里的水
谁站瘦一个夜


那一夜雪儿从网上来

银江平

    读到大四，课程比以往明显减少，加上我不是一个很用功的学生，所以常会生出许多无聊来。近来校园里流行上网，很多人一有机会就往网吧里钻，可以这样说，他们是困在网中央长醉不愿醒了。当别人谈起网络的时候，你却一脸茫然，保证会有人嘲笑你不与时代为伍。可能是受了这种思想的影响，我也走上了上网不归路。
    夏日的午夜，空气沉闷得象要爆炸，我坐在网吧里挥汗如雨，也不觉后悔。现在想来，我要是有这种精神搞学习，成绩一定是出类拔萃。也许时间太晚的缘故，几个同我聊得本来很起劲的网友也下了线，我便一下子被人抽空一样的，呆在那里无所事事。于是就随便打开几个网站，感觉也没什么好玩的。正在我百无聊赖的时候，这时我的陌生人栏一闪一闪的，打开一看，原来是有人请求我把它加为好友，我仿佛是受宠若惊，毫不犹豫的就把它加为好友。再仔细一看它的昵称，原来它的昵称叫做雪儿。雪儿，我的神经仿佛被刺了一下。
    雪儿：落难书生，你好！
    落难书生：雪儿同志，你是不是慕名而来呢？
    雪儿：臭美！象你这种不知道害臊的人已经不多了，稀有动物啊！
    落难书生：不要刺我，我已经活得很不容易了，你要有点同情心啊。
    雪儿：哈哈~~~~~~~~~~~~~~~~~~~~~~~~
    落难书生：别笑，我已经脸红了。
    落难书生：我们说点正经的，好吗？
    雪儿：你有正经的吗？
    落难书生：我以我的人格担保，保证有。
    雪儿：那你说啊，我洗耳恭听。
    落难书生：你的耳朵不干净吗？
    雪儿：你看你又不正经了。
    落难书生：没有，我只是轻松一下气氛。
    落难书生：你的名字使我想到了我的一位故人。
    雪儿：没有这么严重吧。
    落难书生：你不想听算了，当我没说。
    雪儿：想听，当然想听。
    然后，我就告诉她，在我上高中的时候，是如何爱一个女孩子爱得天昏地暗，由于我的极度自卑和那个女孩子的不同寻常的美丽，使颇有自知之明的我，望而却步，最后与那个女孩子失之交臂，留下千年憾事。故事有一点老套，但她似乎听得津津有味，很长一段时间，她都沉默不语，以致我怀疑她没在听。
    落难书生：雪儿，你在听吗？
    雪儿：我在听，那后来呢？
    落难书生：后来那个女孩子回广西去参加高考了。
    雪儿：你还与她联系吗？
    落难书生：我一直想与她联系，但总是联系不上。
    雪儿：你可以问其他的同学啊！
    落难书生：其他的同学也不是很清楚，只知道她考上了广西师范大学。
    雪儿：假如你与那个女孩子联系上了，你会说你爱她吗？
    落难书生：我当然会。我现在是豁出去了。
    雪儿：要是你早说就好了。
    雪儿：其实那个女孩子也是爱上你的！
    落难书生：你怎么知道？
    雪儿：我就是你所谓的那个女孩子。
    落难书生：不可能吧，你搞什么飞机呢？
    雪儿：那个女孩子叫雪儿，是吗？
    落难书生：是的，你怎么知道？
    雪儿：我就是那个女孩子，怎么不知道呢！你的真实姓名叫银江平，是吗？
    落难书生：是的。
    雪儿：我们在XXX县一中141班读书，是吗？
    落难书生：是的。
    雪儿：你相信了吗？
    落难书生：我还是不相信，这实在是不可思议了，我怕我的大脑受不了。
    雪儿：那你去看一下我的资料，好吗？
    我真的有点开始相信了，打开她的资料，上面果然写着是广西师范大学，心里在想，她可能不是在骗我呢？不然不会有这么巧，这真是梦里寻她千百度，那人却在网中央，不过，我还是不敢接受这个事实，我相信任何头脑正常的人都会有我这种感觉。但又惟愿这是事实，如果确实是这样，那这次上网是我成就最大的一次，我会给发明网络的人写一封感谢信。
    雪儿：你现在相信了吗？你不是说过你爱我的吗。你可不要反悔！
    落难书生：我--我--
    雪儿：你不好意思了，一个大男人比小女子还怕羞一点。
    落难书生：你现在过得好吗？
    雪儿：还可以，你呢？
    落难书生：一般般，要不是有网络这东西，我们可能真的没机会了，感谢网络。
    雪儿：你还要感谢天，感谢地呢。
    落难书生：是吗？
    落难书生：我现在没女朋友。
    雪儿：这对我重要吗？
    落难书生：你生气了。
    雪儿：没有，我高兴来不及呢，你终于把多年压在我们心底没有说出的话说出来了。
    落难书生：我到广西来看你，好吗？
    雪儿，你是真的要来吗？
    落难书生：我当然是说真的。
    雪儿：那不必要了。
    落难书生：是不是我们之间没有可能了。
    雪儿：不是的。
    落难书生：那是什么呢，你不喜欢我吗？
    雪儿：我们今天就聊到这里。
    落难书生；唉！我这是自作多情，既然你已有所爱，那我不为难你了。
    我们连再见都没有说，她就下线了，那时我的心情好痛苦，原来我等了这么多年的东西早已不属于我了，上天你为什么待我不公。接下来的几天，我的心情一直是郁郁寡欢，室友问我缘由，我缄口不语。晚上经常作一些怪梦，梦见我与雪儿在河边散步，不上心我掉进水里，连喊救命的时候，她却在岸上哈哈大笑。醒来的时候已经是汗涔涔，泪淆淆了。
    当我拖着沉重的心情再次来到网吧的时候，发现雪儿已在网上了。
    落难书生：雪儿，我们真的没有可能了吗？
    雪儿：你这几天过得怎么样呢？
    落难书生：肯定不好。
    雪儿：都是我害了你。
    落难书生：不关你的事，是我自作自受。
    雪儿：其实我是骗你的。
    落难书生：你没男朋友吗，这是真的吗？
    雪儿：不是这样的，我不是你所谓的雪儿。
    落难书生：你又在骗我了。
    雪儿：我说的是真的，你的那些资料什么的，是我在你的文章里面看到的。本来我只是好玩，没想到期你当真了，实在对不起！
    这下我相信了，我确实是在一篇文章里面写了我与我所谓的雪儿的故事，没想到她拿来骗我，这下我气得要命，打了一句话"你开什么玩笑，你以为这样很好玩吗？你这个臭女人"就把机子关了。我怎么就这么蠢呢？轻意相信一个陌生女孩子的话，她的话其实也是漏洞百出啊！这件事传出去，别人一定会笑死我的。不过，我也觉得自己太过份了，为什么要对一个女孩子骂那么难听的话。
    过了好几天，当我再去网吧的时候，发现那个雪儿又在网上，本来我不想理她，最后还是好奇，打开看了一下，好在不停地对我说对不起，希望我能原谅她。我也不想让别人认为我太小家子气，就回她的话。
    雪儿：落难书生，你不要生气，其实这几天我心里一直不安。
    落难书生：没什么，你大可不必向我道歉，反正都是在网上，我不能拿你怎么样。
    雪儿：网上的世界虽然是虚拟的，
    落难书生：你是不是想说，网上的人还有真诚的。
    雪儿：网上的人也是人啊，只要是人就有真诚和虚伪之分。
    落难书生：那你能得到什么呢？
    雪儿：我只是想得到一份安心。
    落难书生：能象你这样想的人不多了。
    雪儿：别人怎么想，我管不着，也没法管着，我只想让我自己心安理得就可以了。
    落难书生：你真是一个好女孩子，光赁你现在说的一席话，我想同你交一个朋友。
    雪儿：我们现在不是朋友吗？
    落难书生：我可以见你吗？
    雪儿：可以，不过我没有你的雪儿长得那么漂亮。
    落难书生：这重要吗？
    雪儿：好吧。
下了线，我就计划着去见这位雪儿，虽然她可能正如她所说的长得不够漂亮，但她有一颗善良，真诚的心，我还求什么呢？我可是不想错过这次机会。


月亮岛情事

落难书生

    月亮岛伫立在水的中央，远远望去，宛如临波的仙子，款款而来。岛上并没什么奇花异草，只是岛形如一轮残月，故此而得名。有了这个名字，便有了诗意，就如一块沉睡千年的顽石，突然得了世外高人的点化。便有了灵气一般。特别在这个日益显得浮躁、拥挤的城市，能安得这个美妙的所在，绝对是造物主的垂青。
    岛的对面是一座高山，高山上面有一座古庙，古庙的历史源远流长，古庙的名声远播在外。平时慕名而来的香客络绎不绝。疲于应付的古庙在世人的顶礼膜拜下，剩下晨钟暮鼓，便是世俗的缠绕。朗经诵文、香烟缭绕已无法掩盖它的焦躁和空洞。
    而月亮岛就不一样，没有什么值得追溯和回味的，自然也没有世人给予的光环。简朴的就只有那么几棵上了年纪的老树和一些不知名的小花以及杂乱的小草。再加上交通的不便捷，自然少有人来。更别说那些喜欢游览大山名川、附庸风雅而少有情趣的人舍得光顾。也许是这样，这里便少了一份浮躁，多了一份清静。
    岛没什么奇特之处，水也没什么值得张扬的。比起西湖水的文静，秦淮水的妩媚，这根本算不得什么。但她自有她的韵味，她的清澈和明丽常使我留恋忘返。潺潺的水声听起来就似一首悠远的歌，晚上我就是枕着这首歌入眠的。
    要去月亮岛并非是一件难事，只要你有这份闲情。在我们学校的旁边，靠岸的地方常停着一条小船，摆渡的是一位须发雪白的老人。不论刮风下雨，天寒地冻，只要你愿意，他总会爽朗地答应你。所收的钱也不见多，来来回回也就那么几毛钱。如果碰上风平浪静的日子，只要得到老人的同意，你还可以亲自领略下摆渡的滋味。
    这是一位孤寡老人，听人说他脾气有点古怪，我倒没这种感觉。平时常爱叨着一袋旱烟，有事没事啪啦啪啦地吸着。样子也很亲切，酷似童话中慈眉善目的老爷爷。只是有一次他硬是不准一个流里流气，满嘴脏话的小青年上船，我对别人的话才有几分相信。
    我最爱去的时候，是秋日的黄昏。在夕阳的残照里，月亮岛就象一个情窦初开的少女，面对心仪已久的人，满脸绯红，粉颈低垂。而潺潺的流水，象一群调皮的孩子，指着少女的鼻梁，连说："羞，羞……"，娇羞的少女，极其难为情地用手捂住自己的双颊。这时候，夜色从四面漫过来，月亮岛被严严实实地包在里面。
    也许是累了，坐在枯黄的草地上，静静地欣受清风送来的凉爽。不经意地抬起头，发现月亮已在天上浅浅地笑，那神情就似一个含蓄而又多情的少女。朦胧美妙的情景，使我不禁有点意乱情迷，我恍如梦中踏入仙境的贾宝玉，忘情得长袖乱舞。
    岛的另一头，在月色的笼罩下，隐隐约约地象站着一位亭亭玉立的少女，那一定是美丽多情的龙公主。我想起去年夏日的黄昏，我们学校一位以漂亮闻名的女孩，披着秀丽的长发，着一袭白色的长裙，站在船的前头，迎着夕阳，吹着夏日的长风，飘飘如仙女临凡。我惊叹于她的美丽的飘然。就在老人解缆系舟的时候，我的目光也没从她的身上移开，我的大胆和专注，使她有点不好意思了，她对我嫣然一笑，就匆匆地转过头去。就是这一笑，我差点灵魂出窍。
    月色银辉，薄雾淡影，轻轻泻在我的脚前，滑入水中，随波撒成颗颗碎珠。又有风来了，草丛里有一阵轻微地骚动，几片树叶缓缓地飘落在我的头上，还有一片伸到我的衣领里面去了。找寻树叶来的方向，那快要光秃的枝桠，正挺着脖子与月亮神谈。
    来了一对手牵手的小情人，他们不好意思地望了我一眼，径直往另一边走去。可能是他们离我并不远，我能感觉到他们喁喁私语的声音，当我窥探似的瞅了他们一眼，发现那个女孩正幸福地靠在她男友的肩上。本来我想高歌一曲的，现在看样子不行了。他们是幸福的，在这里没人会打挠他们营造的两人世界。
    月亮落在西天，深情地对我凝望，似有不忍离去之意。古庙的钟声，穿过黑夜，缓缓传来。小岛和着水声轻轻地进入了梦乡。只有远处城市的路灯透着桔黄的光，麻木地看着这个世界。
    大学毕业，由于离开了这个城市，我也没有机会再去月亮岛。但我一直怀念她，怀念她曾经给我一片澄清空明的世界。不知道那还风景依旧，人依旧吗？
    校庆的时候，我回到了我的母校，也见到了那位美若天仙的女孩。她驾着一辆名车，携着一位上了年纪的男人，姗姗来迟。那位摆渡的老人已不见了，我不知道他到哪去了，他的风烛残年怎么过。最令人痛心的是，月亮岛让一个所谓的聪明人投资搞游乐园，已弄得面目全非，花了几块钱上去一游，全无当初的感觉。真正的清纯和美丽用钱就能买来，那还是什么清纯和美丽呢？
    走在岸边，举头仰望，月亮用那浑浊的眼睛，幽幽地望着我，我冲着月亮惨淡地笑了笑，一脸的无奈。这时我想走了苏东坡的一句词："谁见幽人独往来，缥缈孤鸿影"。也许用这句词来形容我此时的心情是再好不过了。


OICQ上令人倾倒的四句话

Jerry

    从我有了ＯＩＣＱ之后，就开始聊天。聊天之后，就有快乐，就有烦恼。下面我就把令人为之倾倒的四句话作个深刻总结，向大家作个汇报。请大家批评指正。
    第一句话：你是谁？
    通常我看到这句话往往立即为之倾倒。我是谁，我知道我是谁？平时如果到人家去串门，进到冰冷的防盗门前按门铃，人家从门眼里往外看半天问你声，你是谁啊？要是熟悉的朋友，大着嗓门喊一声"是我啊"就行了。如果不认识，说句是你家那谁让我来的，也能打发过去。即人总需要参照物来表明自己的身份，单个人是无法说清楚我是谁的。可是在网上，你怎么说明自己是谁？你说我是常在ＸＸＸＸ论坛灌水的水龙王，对方回答说我没有去过那个论坛呀，你不又得为之倾倒？到这个时候可真是两眼一抹黑，叫天天不应叫地地不灵。如果还保存有聊天记录，向下做个深入挖掘也许还能找到什么线索，然后原话给他发过去，他也许能想起你谁。要是对方还健忘，你只好把他请到黑名单里面看茶上坐就行了。
    第二句话：哦……
    一个字回复的"哦"是很容易让人为之倾倒的。如果你累得手指头发麻敲了一页字给对方看，对方看完了之后回了这么一个字"哦"，你能不为之感慨万千？你猜得出她要表达什么意思吗？通常回这话的都是ＭＭ。她是肯定你的观点论述对你表示钦佩赞同呢还是对你不厌其烦让你赶紧住嘴？恐怕通常情况下应该是后者，因为她如果赞同你，她会说你说的真好，你说的很有道理。那么既然是后者，我打这么多字你就给我回一个字，咱拜拜了。把你晾一边玩扫雷。往往等到过了半天，ＭＭ就会回消息说，你怎么不理我了？哦，又是让人为之倾倒的多情语言？你为什么不理她了？那就给她回一句：哦。
    第三句话是：你多大了？
    问"你多大了"这样的人，通常在我心目中都是那些慈眉善目的老太太或者老爷爷，神态慈祥地摸着我的脑袋，问你小伙子多大了，我说爷爷，我２８了。可是在网上恐怕很难碰到老爷爷老太太，年纪最大的也不过是４０多岁的部门经理或者老板。人家问你年龄也不会冒然来一句"你多大了"。通常这样问话的都是那些年龄在２０岁以下的新新人类网民，在他们眼里哪有什么长幼之分，都是一个层次的动物。于是上来就大大咧咧地问你多大了。我说我才２８，你呢，我１４了。我只好为之倾倒了。
    第四句话是：你是男是女？
    通常碰到这样问话的我都是让他去看我资料去。我的资料最详细，几乎每个空格都据实填写了，凭那些资料足以断定我这个人是干什么吃的，是男是女。但是人家看上你把你加到好友的时候，就不看你那详尽无比的资料。你就只好干瞪眼了。我那次碰到的这个小网民还很有个性，他说一定要我亲自告诉他我的性别。我一看小子架子还很端正，直接就把他给请到黑名单上去了。
随着ＯＩＣＱ聊天的深入发展，用户的增多，在今后的聊天事业中还会碰到其它令人为之倾倒或者啼笑皆非的聊天案例，这些还有待深入挖掘整理以便给众网民做汇报。我的汇报到此为止。


伤情

燕南

    在这个深冬微凉的夜晚，我痴痴的伫立在风中，对着寂静的夜色，注释着心中遥远的想象。月色染白了眼前朦胧的楼的轮廓，却让我更真实的接近了它的空旷。
    耳边如丝的吉他弹响，是谁的倾诉在如此静寂的黑夜里触动青春蓝色的节拍，在空旷的近乎于死寂的夜空响彻着生命的坚强，竟深深的揪痛我孤寂的心弦，在我来不及难过的时候，又悄然而止，一如昙花的短暂。我不知道弹奏的是怎样的一首曲子，在岁月如絮的流逝中诉说着几许失落，几度沧桑。
    举一杯酒遥对明月细细的品尝往事，所有的过往云烟都伴着忧愁入酒，我醉了，在这个深冬的夜晚。
    天上的繁星，悄悄的提醒我梦的虚幻，一阵微风吹过，送来了阵阵清沥的花草的芬芳，伴着所有该记起的该忘记的故事，在我早已尘封的心中定影。
    曾记否，那"饮马长江，放歌天下"的万里雄风。
    浩气长空，积千丈豪情，一剑定江山，却难舍心中情丝万缕。
    长相忆，长相思，只为这"一轮明月照关山，盼归人"。
    今晨有泪，在黎明破晓前滑落；是夜无语，独对明月伤神。
    举杯邀月，泪流满面，鬓染风霜。


走过岁月（毕业随感）

燕南

    走过留金岁月，一次又一次，我终于完成了对生命的牵引，在认知无情的岁月之中，渐渐沉没于那再不能回头的一瞬祝愿。
    那来自天空的呼唤，唤回了我疲惫的心，让我想起了父亲的白发，母亲的泪花，而归家的钟声终于还是扯痛我心中那最后一丝企盼。
    在回首遥望中含泪举杯，对所有爱我的人和我爱的人道一声：珍重。却发现难以忘记的是这些年来我唯一难以学会的忘记。
    当我告诉自己：你别无选择，你只能选择忘记，你必须忘记，可是我能够忘记吗，我还能忘记多少那曾经属于我属于这个世纪的辉煌。
    那无数次我曾经刻追求的天堂，却是我一生中最最不能超越的纲湾，难道竟是这样的一条细细的感情线，竟让我付出了一生最无怨无悔的等待。
    我哭过，笑过，恣情放纵日子已一去不复返了。
    我爱过，恨过，该挽回的一切都已随风而去了。
    那留下了我汗水和泪水；铭记我誓言和诺言。
    刺痛我真心和痴心，冰冻我真诚和尊严的往事--
    记住了我永远的青春年少，刻骨铭心！
    落泪是金，一步一个脚印，而那脚印重叠着脚印，陪着我走过岁月的唯有我的影子和我忠实的朋友。
    生命如斯，牵挂一生的点点滴滴。
    走过了，终于还是走过了！
    当我面对这些年来所付出的汗水和泪水诉说青春无悔时，却回想起当年我亲手送走的每一个朋友和朋友送给我的每一句话。
    终于明白当年朋友临走时泪滴的含意，一如我此刻的心情：至情至性，无怨无悔！

回目录　上一页


吴东
     1999年10月，我决定做一个主页。当时我正在年级学生会工作，在考虑题材时，便自然而然地选中了年级刊物《足迹》。
     《足迹》的作者都是97级的普通学生。他们的文字在鉴赏家的眼里也许缺乏过人的才气与灵气，却足以自豪地保持着一些最可贵的品质，比如原创、真实。正是他们的积极创作与对更高精神生活的执着追求，使得印刷版的《足迹》在经费十分困难的情况下，仍能坚持生存下去。
     有许多人都在抱怨身边糟糕的文化氛围。我想，《足迹》和她的作者，却是在用信念浇灌一片属于我们大家的精神绿地。文学有关人的心灵。正是在这一层面上，我们坚持将这些看起来简陋的文字称�"校园文学"。因为它们不仅植根于菁菁校园，更植根于青年的梦想与追求。如果您从这里感受到了某种美好与共鸣，便是对我们追求的最大奖赏与鼓励。
     在此，我还要感谢足迹文学社的友人们： 修晓菊（主编）、俞晓彬、陈晔昕、张裕江、吴文雄、陈仲、包秋霞 。如果没有你们的辛勤付出与杰出才能，就不会有这份不断成长的杂志；而在我的生活中，也必将因此而少去许多美好的体验。

<<<上一页　下一页>>>


南方的天空（一） | 福建南方的永远 | "真理"和"真话"
南方的天空（二） | 诗人的主体意识：戈麦的谦卑 ──戈麦的诗歌悲剧与诗歌精神 | 狂飙后的沉思--评卫慧
南方的天空（三） | 有一个天堂乐队 | 试谈古典诗词中的"悲秋"情怀
南方的天空（四） | 傻傻的期待 | 凤凰城闲话
南方的天空（五） | 昔人·月夜·垃圾桶 | 北大情事
南方的天空（六） | 为谁挂在那儿 | 口号国
南方的天空（七） | 生命之墓 | 分配狂想曲
南方的天空（八） | 蓝色的足球情结 | 红眼睛阿忆
南方的天空（九） | 人话 | 北大博士李书磊的怪异风采
韩国人的革命精神 | 我看高行健获奖 | 遥远的高三·八
语不坑人死不休 | 陌路 | 狼和小羊的故事
江城子 | 未完的网恋 | 关于老屋
夜 | 那一夜雪儿从网上来 | 月亮岛情事
OICQ上令人倾倒的四句话 | 伤情 | 走过岁月（毕业随感）


（一）《足迹》网络版所有作品其著作权皆属作者本人所有，《足迹》网络版拥有网络发布权，并保留结集与单独编发来稿的权利。所有网站转载作品时请预先通知或者申请授权，并注意转载时保留完整的路径链接、作品文本、作者署名和出处。传统媒体对《足迹》网络版作品的任何使用，均需和作者联系，取得授权。联系作者如有困难，本站愿意提供协助。
（二）《足迹》网络版为非赢利性网站。目前尚无力向作者支付稿酬，恳请作者谅解。
（三）《足迹》网页与期刊著作权属足迹文学社所有。
（四）《足迹》网络版要求投稿人自负文责。任何因为抄袭、剽窃等行为引起的著作权纠纷，由抄袭、剽窃者承担全部责任。
（五）此声明在法律许可的最大范围内有效。未经本声明明确授予的任何权利均予保留。使用此网址的权利由《足迹》网络版根据上述条件授予。如果您不同意上述条件,请停止使用此网址。《足迹》网络版保留此声明的修改权与解释权。
下一页>>>


□本书版权所有 —— 《足迹》校园文学杂志